<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js ie lt-ie9 lt-ie8 lt-ie7" lang="en"><![endif]--><!--[if IE 7]><html class="no-js ie lt-ie9 lt-ie8 ie7" lang="en"><![endif]--><!--[if IE 8]><html class="no-js ie lt-ie9 ie8" lang="en"><![endif]--><!--[if IE 9]><html class="no-js ie ie9" lang="en"><![endif]--><!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="en" ><!--<![endif]--><head><meta http-equiv="X-UA-Compatible" content="IE=10; IE=9; IE=8; IE=7; chrome=1" /><title>Backpacker tax cut to 19pc | Farm Online</title><meta name="title" content="Backpacker tax cut to 19pc" /><meta name="robots" content="noarchive" /><meta name="description" content="The backpacker tax will be implemented at a reduced rate of 19 per cent." /><link rel="canonical" href="http://www.queenslandcountrylife.com.au/story/4192393/backpacker-tax-cut-to-19pc/" /><meta property="og:title" content="Backpacker tax cut to 19pc" /><meta property="og:url" content="http://www.farmonline.com.au/story/4192393/backpacker-tax-cut-to-19pc/" /><meta property="og:site_name" content="Farm Online" /><meta property="og:type" content="article" /><meta property="og:image" content="http://nnimgt-a.akamaihd.net/transform/v1/crop/frm/ya3tPqPRXYVuem2wchintR/9435f42c-12f7-4e70-a1ad-a1ad3c16646f.jpg/r1_45_249_185_w1200_h678_fmax.jpg" /><meta property="og:image:secure_url" content="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/ya3tPqPRXYVuem2wchintR/9435f42c-12f7-4e70-a1ad-a1ad3c16646f.jpg/r1_45_249_185_w1200_h678_fmax.jpg" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:description" content="The backpacker tax will be implemented at a reduced rate of 19 per cent." /><meta property="article:publisher" content="https://www.facebook.com/farmonline" /><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@https://twitter.com/FarmOnline"><meta property="article:published_time" content="2016-09-27T14:12:00+10:00" /><!-- Googles meta keywords tag for news articles --><meta name="news_keywords" content=", backpacker tax, backpacker tax cut, nff, brent finlay" /><!-- Schema.org microdata --><meta itemprop="name" content="Backpacker tax cut to 19pc"><meta itemprop="description" content="The backpacker tax will be implemented at a reduced rate of 19 per cent."><meta itemprop="image" content="http://nnimgt-a.akamaihd.net/transform/v1/crop/frm/ya3tPqPRXYVuem2wchintR/9435f42c-12f7-4e70-a1ad-a1ad3c16646f.jpg/r1_45_249_185_w1200_h678_fmax.jpg"><!-- Custom google search PageMap --><!--
  <PageMap><DataObject type="document"><Attribute name="title">Backpacker tax cut to 19pc</Attribute><Attribute name="author"></Attribute><Attribute name="description">The backpacker tax will be implemented at a reduced rate of 19 per cent.</Attribute><Attribute name="last_update">2016-09-27T14:12:00+10:00</Attribute></DataObject><DataObject type="thumbnail"><Attribute name="src" value="http://nnimgt-a.akamaihd.net/transform/v1/crop/frm/ya3tPqPRXYVuem2wchintR/9435f42c-12f7-4e70-a1ad-a1ad3c16646f.jpg/r1_45_249_185_w1200_h678_fmax.jpg" /><Attribute name="width" value="650" /><Attribute name="height" value="360" /></DataObject></PageMap>
  --><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"5f2a3546b2","agent":"","transactionName":"YlNRYksHDRVTVBcNClsZdUNXBRcPXVlMFxBPQ1hXFxUXCUBeBhdLQ19WQUpcEBJdRRo7AVBCUl9V","applicationID":"12407828","errorBeacon":"bam.nr-data.net","applicationTime":717}</script><meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0"><!-- hide address bar in iPhone --><meta name="apple-mobile-web-app-capable" content="yes" /><!-- Bing's verification code --><meta name="msvalidate.01" content="F29B95B17E7034DD0832B3DBEF37C0F2" /><!-- Facebook Instant Articles code --><script type="application/javascript">
    var titan = window.titan || {};
    titan.requestAd = titan.requestAd || [];
    titan.requestConditionalAd = titan.requestConditionalAd || [];
    window.Suzuka = {};
    Suzuka.page_config = {
        footer_story_list_id: '',
        side_panel_story_list_id: '',
        exclude_story_ids: [],
        static_url: "/static/1475125637/",
        static_site_url: "/static/1475125637/sites/farm-online/",
        site_domain: "",
        site_name: "Farm Online",
        domain_name: ".farmonline.com.au",
        path: "/story/4192393/backpacker-tax-cut-to-19pc/",
        media_host: "/media/",
        transform_host: "//nnimgt-a.akamaihd.net/",
        sochi_host: "https://sochi.fairfaxregional.com.au/",
        tvgapi_url_prefix: "https://tvg-api.newsnow.io/",
        publication: "farmonline",
        page_section: "",
        services_loaded: {},
        story_layout: "SINGLE",
        location: "2601",
        business_location: "None",
        comment_platform: "disqus",
        cdn_domain: "cdn.fairfaxregional.com.au"
    }
</script><!-- Chartbeat code --><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><link href="//maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet"><link rel="stylesheet" id="css-base" type="text/css" href="/static/1475125637/krypton/css/base.css"><link rel="stylesheet" id="css-mobile" type="text/css" media="only screen and (max-width: 767px)" href="/static/1475125637/krypton/css/mobile.css"><link rel="stylesheet" id="css-tablet" type="text/css" media="only screen and (min-width: 768px) and (max-width: 919px)" href="/static/1475125637/krypton/css/tablet.css"><link rel="stylesheet" id="css-tablet-landscape" type="text/css" media="only screen and (min-width: 920px) and (max-width: 1199px)" href="/static/1475125637/krypton/css/tablet-landscape.css"><link rel="stylesheet" id="css-desktop" type="text/css" media="only screen and (min-width: 1200px)" href="/static/1475125637/krypton/css/desktop.css"><link rel="shortcut icon" type="image/vnd.microsoft.icon" href="/static/1475125637/sites/farm-online/ico/favicon.ico" /><link rel="apple-touch-icon-precomposed" href="/static/1475125637/sites/farm-online/ico/main-fav.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/1475125637/sites/farm-online/ico/apple-touch-icon-114x114-precomposed.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/1475125637/sites/farm-online/ico/apple-touch-icon-72x72-precomposed.png" /><link rel="apple-touch-icon-precomposed" href="/static/1475125637/sites/farm-online/ico/apple-touch-icon-precomposed.png" /><!-- References to the humans --><link rel="author" href="/static/1475125637/humans.txt" /><div id="fb-root"></div><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">var titanEnabled=false; var digitalData = {"page": {"pageInfo": {"author": "", "pageID": "4192393", "sysEnv": "desktop", "pageName": "Backpacker tax cut to 19pc", "brand": "farmonline", "generator": "newsnow", "effectiveDate": "2016-09-27T04:24:59Z", "issueDate": ""}, "category": {"primaryCategory": "", "subCategory1": "", "subCategory2": "", "subCategory3": "", "subCategory4": "", "pageType": "Article"}}, "titan": {"adSite": "RURAL", "adZone": "farmonline", "adKeyValues": {"ctype": "article", "locstate": "nsw", "region": "nsw", "cat": "farmonline"}, "adSlots": ["adspot-300x600_300x250-pos1", "adspot-300x250-pos2"]}, "user": [{"profile": [{"profileInfo": {"profileID": ""}, "membershipType": "visitor"}]}], "version": "1.0"};</script><script src="//assets.adobedtm.com/7d5ea80d054b96730162d0905d59678c4d2bf30c/satelliteLib-9cd04029ab6e478b5c53def2d26694b4b38c6652.js"></script></head><body class="" style=""><div class="page"><div class="advertisements-blocked"><div class="container"><i class="fa fa-exclamation-circle advertisements-blocked__icon"></i>
        It appears that you are currently using Ad Blocking software. Please consider turning it off to support us.
        <span class="advertisements-blocked__close-btn"><i class="fa fa-close advertisements-blocked__icon"></i></span></div></div><div class="advertisement  conditional"><div id="adspot-1x11-pos1"
         class="advertisement__1x11"
         data-hide-platforms="smartphone tablet tablet-landscape"><script class="titan-conditional" data-ad-id="adspot-1x11-pos1"></script></div></div><div class="zone zone-navigation zone-editable zone-danger"><div class="advertisement advertisement--mobile-leaderboard conditional"><div id="adspot-300x50-pos1"
         class="advertisement__300x50"
         data-hide-platforms="desktop tablet-landscape tablet"><script class="titan-conditional" data-ad-id="adspot-300x50-pos1"></script></div><script type="load/lazy"><a href="/advertise/" class="news-place-ad-info">See your ad here</a></script></div><div class="advertisement  conditional"><div id="adspot-728x90-pos1"
         class="advertisement__728x90"
         data-hide-platforms="mobile"><script class="titan-conditional" data-ad-id="adspot-728x90-pos1"></script></div></div><nav class="nav white font-dark" ><div class="nav-masthead"><div class="container"><div class="nav-masthead__logo"><a href="/"><img class="nav-primary__logo-image" src="/static/1475125637/sites/farm-online/images/masthead/brand.svg" alt="Farm Online" title="Farm Online"></a></div></div></div><div class="clear"></div><div class="nav-primary"><div class="container"><div class="nav-primary__logo no-tablet no-desktop show-mobile"><a class="nav-primary__link" href="/"><img class="nav-primary__logo-image" src="/static/1475125637/sites/farm-online/images/masthead/brand.svg" alt="Farm Online" title="Farm Online"></a></div><div class="no-tablet no-desktop show-mobile"></div><div class="nav-primary__btn"><i class="fa fa-bars nav-primary__btn-icon"></i></div><div class="nav-primary__wrapper"><ul class="nav-primary__sections"><li class="nav-primary__sections-item no-mobile " ><a class="nav-primary__link" href="/"><i class="fa fa-home fa-lg"></i></a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/news/">News</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/property/">Property</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/special-features/">Special Features</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/multimedia/">Multimedia</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/future-farming/">Future Farming</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/adf/">Australian Dairy Farmer</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/turf-craft/">Turf Craft</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/property/">Property</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/special-features/">Special Features</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/multimedia/">Multimedia</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/future-farming/">Future Farming</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/adf/">Australian Dairy Farmer</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/turf-craft/">Turf Craft</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/agribusiness/">Agribusiness</a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/politics/">Politics</a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/profile/23/mike-foley/">National Issues</a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/beef/">Beef</a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/%20/profile/44/annabelle-beale/">Sheep</a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/%20/profile/91/tom-mckenny/">Machinery</a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/weather/">Weather</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/qld">Forecasts</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/warnings.jsp?lt=wzstate&amp;lc=qld">Warnings</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/satellite/qld">Satellite</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/radar/qld">Radar</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/synoptic/">6 Day Outlook</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/weather/the-big-dry/">The Big Dry</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/qld">Forecasts</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/warnings.jsp?lt=wzstate&amp;lc=qld">Warnings</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/satellite/qld">Satellite</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/radar/qld">Radar</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/synoptic/">6 Day Outlook</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/weather/the-big-dry/">The Big Dry</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/classifieds/">Classifieds</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/classifieds/place-ad/">Place Ad</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.agtrader.com.au/?s_rid=QLDCountryLife:MainNav">AgTrader</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.domainrural.com.au/">Domain Rural</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://qcl.farmonline.com.au/machinery/">Machinery Sales</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/classifieds/place-ad/">Place Ad</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.agtrader.com.au/?s_rid=QLDCountryLife:MainNav">AgTrader</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.domainrural.com.au/">Domain Rural</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://qcl.farmonline.com.au/machinery/">Machinery Sales</a></li></ul></li></ul></li><li class="nav-primary__sections-item more-list" ><a class="nav-primary__link" href="#">More</a><ul class="nav-primary__sections--more" ><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/">Home</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/news/">News</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/agribusiness/">Agribusiness</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/politics/">Politics</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/profile/23/mike-foley/">National Issues</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/beef/">Beef</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/%20/profile/44/annabelle-beale/">Sheep</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/%20/profile/91/tom-mckenny/">Machinery</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/weather/">Weather</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/classifieds/">Classifieds</a></li></ul></li></ul><ul class="nav-primary__social u-pull-right" ><li class="nav-primary__social-network"><a class="nav-primary__link" href="https://www.facebook.com/farmonline"><i class="fa fa-facebook nav-primary__social-icon"></i></a></li><li class="nav-primary__social-network"><a class="nav-primary__link" href="http://twitter.com/https://twitter.com/FarmOnline"><i class="fa fa-twitter nav-primary__social-icon"></i></a></li><!-- <li class="nav-primary__social-network"><a class="nav-primary__link" href=""><i class="fa fa-google-plus nav-primary__social-icon"></i></a></li> --></ul></div></div></div><div class="nav-secondary"><div class="color-overlay"><div class="container"><div class="u-pull-right search-wrapper"><i class="fa fa-search nav-secondary__search nav-secondary__search-icon font-dark u-pull-left"></i><script>
          (function() {
            var cx = '006100882792030693314:h3qh9rmqzbg';
            var gcse = document.createElement('script');
            gcse.type = 'text/javascript';
            gcse.async = true;
            gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
                '//cse.google.com/cse.js?cx=' + cx;
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(gcse, s);
          })();
        </script><gcse:search></gcse:search></div></div></div></div></nav><nav class="nav--fixed white font-dark" ><div class="container"><ul class="nav-primary__sections"><li class="nav-primary__sections-item "><a class="nav-primary__link" href="/"><!-- <img class="nav-primary__min-logo-image" src="/static/1475125637/sites/farm-online/images/masthead/brand-min.svg"> -->
                            HOME
                        </a></li></ul><ul class="nav-primary__social u-pull-right"><li class="nav-primary__social-network"><a class="nav-primary__link" href="https://www.facebook.com/farmonline"><i class="fa fa-facebook nav-primary__social-link nav-primary__social-icon"></i></a></li><li class="nav-primary__social-network"><a class="nav-primary__link" href="http://twitter.com/https://twitter.com/FarmOnline"><i class="fa fa-twitter nav-primary__social-link nav-primary__social-icon"></i></a></li><!-- <li class="nav-primary__social-network"><a class="nav-primary__link" href=""><i class="fa fa-google-plus nav-primary__social-link nav-primary__social-icon"></i></a></li> --></ul></div></nav><nav class="nav--secondary"><ul class="nav--secondary__options"><li class="nav--secondary__options-item">News</li><li class="nav--secondary__options-item">Popular</li><li class="nav--secondary__options-item">Report</li><li class="nav--secondary__options-item">Sections</li></ul></nav></div><div class="zone zone-header zone-editable zone-danger"></div><section role="main" ><div class="advertisement  conditional"><div id="adspot-980x250_996x120_970x250_940x250_940x120-pos1"
         class="advertisement__980x250_996x120_970x250_940x250_940x120"
         data-hide-platforms="smartphone tablet"><script class="titan-conditional" data-ad-id="adspot-980x250_996x120_970x250_940x250_940x120-pos1"></script></div></div><!-- CONTENT start --><div class="container content-container"><div class="zone zone-story-header zone-editable zone-danger"></div><div class="side-panel four columns u-pull-right" role="complementary"><div class="zone story-rightpanel-level1 zone-editable zone-danger zone-story-rightpanel"><div class="advertisement  non-conditional"><div id="adspot-300x600_300x250-pos1"
         class="advertisement__300x600_300x250"
         data-hide-platforms="smartphone tablet"><script class="titan">
                titan.requestAd.push("adspot-300x600_300x250-pos1");
            </script></div><script type="load/lazy"><a href="/advertise/" class="news-place-ad-info">See your ad here</a></script></div></div><!-- sub navigation --><script id="story-list-template" type="text/x-handlebars-template"><li class="section-stories hide {{#if image }}{{else}}no-image{{/if}}"><a class="section-stories__link" title="{{ title }}" href="{{ href }}"><img class="section-stories__image" src="{{ image }}"><span class="section-stories__content"><span class="section-stories__title" title="{{ title }}">{{ short_title }}</span><span class="section-stories__timesince">{{ publish_from }} ago</span></span><span class="section-stories__progress"></span></a></li></script><!-- start of stick element --><div class="sticky-spacer"><div class="sidebar-sticky-container"><nav class="section-nav"><header class="section-nav__header"></header><div class="section-nav__list-container"><ol class="section-nav__section"><li class="section-stories "><a class="section-stories__link" title="Backpacker tax cut to 19pc" href="/story/4192393/backpacker-tax-cut-to-19pc/"><img class="section-stories__image"
     src="//nnimgt-a.akamaihd.net/transform/v1/crop/frm/ya3tPqPRXYVuem2wchintR/9435f42c-12f7-4e70-a1ad-a1ad3c16646f.jpg/r21_45_231_185_w105_h70_fmax.jpg"
     
     data-fixed-size="c105x70"
     data-src="//nnimgt-a.akamaihd.net/transform/v1/crop/frm/ya3tPqPRXYVuem2wchintR/9435f42c-12f7-4e70-a1ad-a1ad3c16646f.jpg/r21_45_231_185_w105_h70_fmax.jpg"
     alt="Backpacker tax cut to 19pc"
     title="Backpacker tax cut to 19pc"
     width="250"
     height="140"><span class="section-stories__content"><span class="section-stories__title" title="Backpacker tax cut to 19pc">Backpacker tax cut to 19pc</span><span class="section-stories__timesince">2 days, 1 hour ago</span></span><span class="section-stories__progress"></span></a></li></ol></div><div class="clear"></div></nav><!-- advertisement section --><div class="advertisement  non-conditional"><div id="adspot-300x250-pos2"
         class="advertisement__300x250"
         data-hide-platforms="smartphone tablet"><script class="titan">
                titan.requestAd.push("adspot-300x250-pos2");
            </script></div></div><div class="clear"></div><!-- end of advertisement section --></div></div><!-- end of sticky element --></div><!-- news article panel --><section class="story-container eight columns u-pull-right" role="region"><!-- news story template --><article itemscope itemtype="http://schema.org/Article" role="article"><header class="story-header has-thumbnail"><div class="story-header__image"><a href=http://www.bananabarracks.com/work.html target="_blank" ><img class="responsive"
     src="/static/1475125637/images/1x1-placeholder.gif"
     
     data-original="/ya3tPqPRXYVuem2wchintR/9435f42c-12f7-4e70-a1ad-a1ad3c16646f.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="45"
     data-image-cropWidth="250"
     data-image-cropHeight="140"
     
     
     data-image-focalX="133"
     data-image-focalY="94"
     
     
     alt="Backpacker tax cut to 19pc"
     title="Backpacker tax cut to 19pc"></a></div><h1 itemprop="headline" class="story-header__headline">
    
    
      Farmers back reduced backpacker tax decision
    
    
  </h1><time class="story-header__date-pub" itemprop="datePublished" content="2016-09-27T14:12:00+10:00" datetime="2016-09-27T14:12:00+10:00">27 Sep 2016, 2:12 p.m.</time><div class="story-section"><a class="story-section__link" href=""><span itemprop="articleSection"></span></a></div><div class="clear"></div></header><div class="lead-image"><div class="story-image__aspect"><a href=http://www.bananabarracks.com/work.html target="_blank" ><img class="lead-image__image lazy responsive"
     src="/static/1475125637/images/1x1-placeholder.gif"
     
     data-original="/ya3tPqPRXYVuem2wchintR/9435f42c-12f7-4e70-a1ad-a1ad3c16646f.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="45"
     data-image-cropWidth="250"
     data-image-cropHeight="140"
     
     
     data-image-focalX="133"
     data-image-focalY="94"
     
     
     alt="The backpacker tax will be implemented at a reduced rate of 19 per cent. Photo - Banana Barracks"
     title="The backpacker tax will be implemented at a reduced rate of 19 per cent. Photo - Banana Barracks"></a></div><p class="lead-image__caption"><i class="fa fa-image story-image__icon"></i> The backpacker tax will be implemented at a reduced rate of 19 per cent. Photo - Banana Barracks</p></div><div class="story"><section class="story-share--heading"><div class="story-share__facebook "><a class="story-share__link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.farmonline.com.au/story/4192393/backpacker-tax-cut-to-19pc/"><i class="fa fa-facebook story-share__icon"></i><span class="story-share__inner-text">Share</span></a></div><div class="story-share__twitter "><a class="story-share__link" target="_blank" href="http://twitter.com/share?url=http://www.farmonline.com.au/story/4192393/backpacker-tax-cut-to-19pc/&text=Backpacker tax cut to 19pc&via=https://twitter.com/FarmOnline"><i class="fa fa-twitter story-share__icon"></i><span class="story-share__inner-text">Tweet</span></a></div><div class="story-share__extra"><div class="story-share__more"><a class="story-share__link" href="#!"><i class="fa fa-plus story-share__icon"></i></a></div><div class="story-share__email"><a class="story-share__link" href="#!"><i class="fa fa-envelope story-share__icon"></i></a></div><div class="story-share__print"><a class="story-share__link" href="#!"><i class="fa fa-print story-share__icon"></i></a></div><div class="story-share__font-size"><a class="story-share__link" href="#!">Aa </a></div></div><div class="clear"></div></section><p class="story__summary">
            The backpacker tax will be implemented at a reduced rate of 19 per cent.
        </p><div class="sticky-container"><section class="story-share"><div class="story-share__facebook "><a class="story-share__link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.farmonline.com.au/story/4192393/backpacker-tax-cut-to-19pc/"><i class="fa fa-facebook story-share__icon"></i><span class="story-share__inner-text">Share</span></a></div><div class="story-share__twitter "><a class="story-share__link" target="_blank" href="http://twitter.com/share?url=http://www.farmonline.com.au/story/4192393/backpacker-tax-cut-to-19pc/&text=Backpacker tax cut to 19pc&via=https://twitter.com/FarmOnline"><i class="fa fa-twitter story-share__icon"></i><span class="story-share__inner-text">Tweet</span></a></div><div class="story-share__extra"><div class="story-share__more"><a class="story-share__link" href="#!"><i class="fa fa-plus story-share__icon"></i></a></div><div class="story-share__email"><a class="story-share__link" href="#!"><i class="fa fa-envelope story-share__icon"></i></a></div><div class="story-share__print"><a class="story-share__link" href="#!"><i class="fa fa-print story-share__icon"></i></a></div><div class="story-share__font-size"><a class="story-share__link" href="#!">Aa </a></div></div><div class="clear"></div></section><div class="story__content" itemprop="articleBody"><p class="story-paragraph">FARMERS have welcomed news&nbsp;that the controversial backpacker tax will be implemented at a reduced rate of 19 per cent.</p><p class="story-paragraph">First flagged in the 2015 Federal Budget, the measure had originally been set to tax working holiday makers as non-residents at a rate of 32.5pc.&nbsp;However, farmers feared&nbsp;its temporary workforce would be decimated by this clear disincentive for backpackers to come to Australia, strongly opposed the measure.&nbsp;</p><p class="story-paragraph">National Farmers&nbsp;Federation president&nbsp;Brent Finlay&nbsp;said the agriculture sector warmly welcomed today’s common sense conclusion to what had been an ongoing issue for farmers across all Australian states and territories.</p><p class="story-paragraph">“The NFF has always advocated for a rate of 19 per cent as a fair and reasonable measure,” Mr Finlay said.</p><p class="story-paragraph">“We are delighted today to see Government listen to its constituency and not put in place a tax that would have hurt farm production and, ultimately, the Australian economy.</p><p class="story-paragraph">“We have consistently said agriculture simply cannot do without backpackers and, following today’s announcement, we can again go to the working holiday maker community and say that coming to work on our farms is worth it.</p><p class="story-paragraph">“We are also greatly heartened to demonstrate that, when an industry as a whole works together, we can achieve national advocacy outcomes that are positive for both our sector and the broader Australian economy.”</p><p class="story-paragraph">Mr Finlay said while there&nbsp;would be some changes to working holiday makers’ superannuation, the measures announced by the government today were sensible and reflective of the needs of both backpackers and the farm sector.</p><p class="story-paragraph">“The nature of these types of working arrangements is that farmers need an immediate, temporary workforce and backpackers want immediate cash in their pockets to spend while travelling,&nbsp;so the approach taken makes sense,” Mr Finlay said.</p><div class="advertisement advertisement--inline conditional"><div id="adspot-300x250-pos3"
         class="advertisement__300x250"
         data-hide-platforms="smartphone tablet"><script class="titan-conditional" data-ad-id="adspot-300x250-pos3"></script></div></div><p class="story-paragraph">&nbsp;“We now look forward to seeing further detail of today’s announcement and working with Government to make sure we have backpackers coming to our country who are eager to work on our farms and contribute to our rural and regional communities.”</p><div class="clear"></div><p class="story__canonical">The story <a href="http://www.queenslandcountrylife.com.au/story/4192393/backpacker-tax-cut-to-19pc/" target="_blank">Backpacker tax cut to 19pc</a> first appeared on <a href="http://www.queenslandcountrylife.com.au/" target="_blank">Queensland Country Life</a>.</p><div class="story-share--end"><div class="story-share__facebook "><a class="story-share__link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.farmonline.com.au/story/4192393/backpacker-tax-cut-to-19pc/"><i class="fa fa-facebook story-share__icon"></i><span class="story-share__inner-text">Share</span></a></div><div class="story-share__twitter "><a class="story-share__link" target="_blank" href="http://twitter.com/share?url=http://www.farmonline.com.au/story/4192393/backpacker-tax-cut-to-19pc/&text=Backpacker tax cut to 19pc&via=https://twitter.com/FarmOnline"><i class="fa fa-twitter story-share__icon"></i><span class="story-share__inner-text">Tweet</span></a></div><div class="story-share__extra"><div class="story-share__more"><a class="story-share__link" href="#!"><i class="fa fa-plus story-share__icon"></i></a></div><div class="story-share__email"><a class="story-share__link" href="#!"><i class="fa fa-envelope story-share__icon"></i></a></div><div class="story-share__print"><a class="story-share__link" href="#!"><i class="fa fa-print story-share__icon"></i></a></div><div class="story-share__font-size"><a class="story-share__link" href="#!">Aa </a></div></div><div class="clear"></div></div></div></div></div><div class="clear>"></div><script class="story-id">
    Suzuka.page_config.exclude_story_ids.push('4192393');
  </script></article><!-- end of news story template --><div class="advertisement overflow-hidden"><h4 class="no-tablet no-desktop show-mobile">Follow us on Facebook</h4><div class="fb-page" data-href="https://www.facebook.com/farmonline" data-small-header=data_header data-adapt-container-width=data_width data-hide-cover=data_cover data-show-facepile=true data-show-posts=data_posts><div class="fb-xfbml-parse-ignore"></div></div><div class="clear"></div></div></section><!-- end of news article panel --></div><div class="zone zone-story-bottom zone-editable zone-danger"><div class="advertisement container advertisement-outbrain"><div class="OUTBRAIN" data-src="http://www.farmonline.com.au/story/4192393/backpacker-tax-cut-to-19pc/" data-widget-id="AR_1" data-ob-template="farmonline_1"></div><div class="OUTBRAIN" data-src="http://www.farmonline.com.au/story/4192393/backpacker-tax-cut-to-19pc/" data-widget-id="MB_1" data-ob-template="farmonline_1"></div><script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script></div><!-- Categories and sub categories headings --><div class="container"><section class="zone-heading"><h3 class="zone-heading__title u-pull-left">
        From the front page
      </h3><div class="zone-heading__sponsored u-pull-right"><span class="zone-heading__sponsored-text u-pull-left">Sponsored by</span><div class="zone-heading__sponsored-image u-pull-left"></div><div class="clear"></div></div></section></div><section class="container zone-2R_4Cx4C"><div class="twelve columns"><div class="row"><div class="two-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4196981/bonner-repeats-warwick-steer-show-win/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="/static/1475125637/images/1x1-placeholder.gif"
     
     data-original="/ya3tPqPRXYVuem2wchintR/e6bdbe94-603b-44de-8018-b41141ab0e0d.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="456"
     data-image-cropWidth="3442"
     data-image-cropHeight="1910"
     
     
     data-image-focalX="2659"
     data-image-focalY="981"
     
     
     alt="Bonner repeats Warwick steer show win"
     title="Bonner repeats Warwick steer show win"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Bonner repeats Warwick steer show win</h4></header><div class="zone-story__summary ">
          Eukey&#39;s Bill Bonner has again exhibited the grand  champion pen of George and Fuhrmann&#39;s steer show and sale in Warwick today.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="4196981"></span></span></div></div></a></article></div><div class="two-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4197209/single-bid-secured-numeralla-for-44m/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="/static/1475125637/images/1x1-placeholder.gif"
     
     data-original="/ya3tPqPRXYVuem2wchintR/cbaa5d62-6918-4617-8301-784d39404b5c.jpg"
     data-fixed-size=""
     
     data-image-cropX="215"
     data-image-cropY="6"
     data-image-cropWidth="959"
     data-image-cropHeight="464"
     
     
     data-image-focalX="725"
     data-image-focalY="255"
     
     
     alt="Single bid secured Numeralla for $4.4m"
     title="Single bid secured Numeralla for $4.4m"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Single bid secured Numeralla for $4.4m</h4></header><div class="zone-story__summary ">
          Nearby landholder Denis Conway has bought the Taroom bullock depot Numeralla for $4.4 million.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="4197209"></span></span></div></div></a></article></div><div class="two-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4126379/family-farming-at-its-finest/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="/static/1475125637/images/1x1-placeholder.gif"
     
     data-original="/zmiNg5p8uUDcMHMej4EUAn/f5a400bf-05da-44b1-a849-062bbda62965.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="311"
     data-image-cropWidth="5184"
     data-image-cropHeight="2926"
     
     
     data-image-focalX="2431"
     data-image-focalY="1567"
     
     
     alt="Family farming at its finest"
     title="Family farming at its finest"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Family farming at its finest</h4></header><div class="zone-story__summary ">
          At the heart of really good food are people with passion and knowledge, and that’s definitely the case for cousins and sixth generation farmers Dean and Mason Mayne and their spouses Kate and Krystal.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="4126379"></span></span></div></div></a></article></div><div class="two-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4193469/river-communities-in-crisis/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="/static/1475125637/images/1x1-placeholder.gif"
     
     data-original="/f6wVSEq8bzkpdhMY2ZQ8UE/27da53e9-cb3e-46d2-afef-69b302e43739.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="3507"
     data-image-cropHeight="4810"
     
     
     data-image-focalX="2052"
     data-image-focalY="1691"
     
     
     alt="River communities in crisis"
     title="River communities in crisis"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">River communities in crisis</h4></header><div class="zone-story__summary ">
          Residents of the Balonne Shire say any further water recovery would do unmanageable damage to the communities of St George and Dirranbandi.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="4193469"></span></span></div></div></a></article></div></div><div class="row"><div class="one-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4196273/farmers-launch-national-campaign-to-save-northern-basin-communities-video/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="/static/1475125637/images/1x1-placeholder.gif"
     
     data-original="/AiCzB4VqmYJMUfirK8QQiz/b32df38c-e4cf-4972-b494-9b6d7ac49859.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="640"
     data-image-cropHeight="360"
     
     
     data-image-focalX="320"
     data-image-focalY="180"
     
     
     alt="Farmers launch national campaign to save Northern Basin communities | Video"
     title="Farmers launch national campaign to save Northern Basin communities | Video"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Farmers launch national campaign to save Northern Basin communities | Video</h4></header><div class="zone-story__summary ">
          A national campaign has been launched to help fight water buybacks in the Northern Basin.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="4196273"></span></span></div></div></a></article></div><div class="one-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4117355/paddock-to-plate-ethos-worth-a-fortune/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="/static/1475125637/images/1x1-placeholder.gif"
     
     data-original="/zmiNg5p8uUDcMHMej4EUAn/6447388a-7854-43f1-bea3-08b25366172d.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="230"
     data-image-cropWidth="5184"
     data-image-cropHeight="2926"
     
     
     data-image-focalX="3548"
     data-image-focalY="1475"
     
     
     alt="Paddock to plate ethos worth a fortune"
     title="Paddock to plate ethos worth a fortune"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Paddock to plate ethos worth a fortune</h4></header><div class="zone-story__summary ">
          How one hinterland property is investing in paddock to plate production.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="4117355"></span></span></div></div></a></article></div><div class="one-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4192393/backpacker-tax-cut-to-19pc/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="/static/1475125637/images/1x1-placeholder.gif"
     
     data-original="/ya3tPqPRXYVuem2wchintR/9435f42c-12f7-4e70-a1ad-a1ad3c16646f.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="45"
     data-image-cropWidth="250"
     data-image-cropHeight="140"
     
     
     data-image-focalX="133"
     data-image-focalY="94"
     
     
     alt="Backpacker tax cut to 19pc"
     title="Backpacker tax cut to 19pc"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Backpacker tax cut to 19pc</h4></header><div class="zone-story__summary ">
          The backpacker tax will be implemented at a reduced rate of 19 per cent.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="4192393"></span></span></div></div></a></article></div><div class="one-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4191202/indonesia-abandons-live-cattle-quota/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="/static/1475125637/images/1x1-placeholder.gif"
     
     data-original="/ya3tPqPRXYVuem2wchintR/51f8bed5-9971-4de2-bf55-83887dd963ec.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="620"
     data-image-cropHeight="349"
     
     
     data-image-focalX="331"
     data-image-focalY="114"
     
     
     alt="Indonesia abandons live cattle quota"
     title="Indonesia abandons live cattle quota"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Indonesia abandons live cattle quota</h4></header><div class="zone-story__summary ">
          Indonesia may have abandoned its live cattle quota system but is insisting that one breeding animal be sent with every five feeder animals.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="4191202"></span></span></div></div></a></article></div></div></div></section></div><div class="zone zone-story-footer zone-editable zone-danger"><!-- Categories and sub categories headings --><div class="container"><section class="zone-heading"><h3 class="zone-heading__title u-pull-left">
        Most popular
      </h3><div class="zone-heading__sponsored u-pull-right"><span class="zone-heading__sponsored-text u-pull-left">Sponsored by</span><div class="zone-heading__sponsored-image u-pull-left"></div><div class="clear"></div></div></section></div><section class="lightgreybg zone-2C_1Rx1R"><div class="container row"><div class="eight columns list"><div class="six columns"><ol class="list__numbered"><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4197209/single-bid-secured-numeralla-for-44m/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="/static/1475125637/images/1x1-placeholder.gif"
     
     data-original="/ya3tPqPRXYVuem2wchintR/cbaa5d62-6918-4617-8301-784d39404b5c.jpg"
     data-fixed-size=""
     
     data-image-cropX="215"
     data-image-cropY="6"
     data-image-cropWidth="959"
     data-image-cropHeight="464"
     
     
     data-image-focalX="725"
     data-image-focalY="255"
     
     
     alt="Single bid secured Numeralla for $4.4m"
     title="Single bid secured Numeralla for $4.4m"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Single bid secured Numeralla for $4.4m</h4></header><div class="zone-story__summary ">
          Nearby landholder Denis Conway has bought the Taroom bullock depot Numeralla for $4.4 million.
        </div></div></a></article></li><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4192212/stockyard-continues-to-raise-the-steaks/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="/static/1475125637/images/1x1-placeholder.gif"
     
     data-original="/vXyWzAuHLGiLP638Y3entu/72d6460b-a03e-4318-94a8-48d393a7b8d8.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="34"
     data-image-cropWidth="3525"
     data-image-cropHeight="1988"
     
     
     data-image-focalX="1843"
     data-image-focalY="747"
     
     
     alt="Stockyard continues to raise the steaks"
     title="Stockyard continues to raise the steaks"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Stockyard continues to raise the steaks</h4></header><div class="zone-story__summary ">
          Stockyard Beef brand collects its 48th award at the Sydney Royal Fine Food Show.
        </div></div></a></article></li><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4192417/country-racing-loses-a-friend/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="/static/1475125637/images/1x1-placeholder.gif"
     
     data-original="/vXyWzAuHLGiLP638Y3entu/846261cf-b6b7-4f06-aebd-a9b90e1af04c.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="410"
     data-image-cropWidth="3800"
     data-image-cropHeight="2010"
     
     
     data-image-focalX="1900"
     data-image-focalY="1208"
     
     
     alt="Country racing loses a friend"
     title="Country racing loses a friend"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Country racing loses a friend</h4></header><div class="zone-story__summary ">
          Country racing has lost a great friend with the passing of Blackall racehorse owner, Ralph Russell.
        </div></div></a></article></li><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/3583419/big-stink-at-kogan/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="/static/1475125637/images/1x1-placeholder.gif"
     
     data-original="/silverstone-agfeed/2047699.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="1024"
     data-image-cropHeight="682"
     
     
     data-image-focalX="512"
     data-image-focalY="341"
     
     
     alt="Big stink at Kogan"
     title="Big stink at Kogan"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Big stink at Kogan</h4></header><div class="zone-story__summary ">
          IN A few months, Ipswich-based business NuGrow hopes to be spreading waste from CSG drilling and mining camps on the paddocks of its newly acquired Kogan property, Iona Park, and Brian Monk is far from happy.
        </div></div></a></article></li><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4188175/wirraway-offers-luxury-living-video/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="/static/1475125637/images/1x1-placeholder.gif"
     
     data-original="/ya3tPqPRXYVuem2wchintR/081f367f-4aeb-4d97-8089-4cde0849099c.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="3243"
     data-image-cropHeight="1823"
     
     
     data-image-focalX="1622"
     data-image-focalY="912"
     
     
     alt="Wirraway offers luxury living | Video"
     title="Wirraway offers luxury living | Video"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Wirraway offers luxury living | Video</h4></header><div class="zone-story__summary ">
          Wirraway, a luxury mansion set on a 565 hectare property in the Scenic Rim, is on the market.
        </div></div></a></article></li></ol></div><div class="six columns"><ol class="list__numbered"><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4191559/help-for-landholders-to-tackle-feral-pest-problem/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="/static/1475125637/images/1x1-placeholder.gif"
     
     data-original="/Fjc97JFBmLYW9DSUSgjdD/b8240557-f701-4eb7-9f81-68c26d677c3a.jpg"
     data-fixed-size=""
     
     data-image-cropX="587"
     data-image-cropY="546"
     data-image-cropWidth="2240"
     data-image-cropHeight="3278"
     
     
     data-image-focalX="1707"
     data-image-focalY="1735"
     
     
     alt="Help for landholders to tackle feral pest problem​"
     title="Help for landholders to tackle feral pest problem​"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Help for landholders to tackle feral pest problem​</h4></header><div class="zone-story__summary ">
          AgForce is partnering with QFF and the Australian and Queensland governments to provide a new service to help landholders manage pest animals.
        </div></div></a></article></li><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/3331973/qcls-sally-wins-story-telling-award/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="/static/1475125637/images/1x1-placeholder.gif"
     
     data-original="/silverstone-agfeed/2145368.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="1327"
     data-image-cropHeight="1000"
     
     
     data-image-focalX="663"
     data-image-focalY="500"
     
     
     alt="QCL’s Sally wins story-telling award"
     title="QCL’s Sally wins story-telling award"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">QCL’s Sally wins story-telling award</h4></header><div class="zone-story__summary ">
          QCL&#39;s Sally Cripps received the inaugural Rural Story Teller award last Friday night as part of the ‘Strong Women Leadership Awards’.

        </div></div></a></article></li><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4181880/kubotas-move-on-ag-market/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="/static/1475125637/images/1x1-placeholder.gif"
     
     data-original="/32HznJ2d2WN6Ys62KvrK2Zw/4b9e7363-e004-4fc1-8653-fd1b6e9b5b5e.jpg"
     data-fixed-size=""
     
     data-image-cropX="1114"
     data-image-cropY="64"
     data-image-cropWidth="4557"
     data-image-cropHeight="3776"
     
     
     data-image-focalX="2880"
     data-image-focalY="1920"
     
     
     alt="Kubota’s move on ag market"
     title="Kubota’s move on ag market"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Kubota’s move on ag market</h4></header><div class="zone-story__summary ">
          Kubota targets wider ag audience with expansion plans.
        </div></div></a></article></li><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4150401/solar-power-sector-handed-huge-boost-by-arena-funding/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="/static/1475125637/images/1x1-placeholder.gif"
     
     data-original="/silverstone-feed-data/18517f45-8342-4c84-97c9-412162b01d0c.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="729"
     data-image-cropHeight="409"
     
     
     data-image-focalX="364"
     data-image-focalY="204"
     
     
     alt="Solar power sector handed huge boost by ARENA funding"
     title="Solar power sector handed huge boost by ARENA funding"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Solar power sector handed huge boost by ARENA funding</h4></header><div class="zone-story__summary ">
          Australia is set to triple its large-scale solar energy capacity as costs dive almost to those of wind farms.
        </div></div></a></article></li></ol></div></div><div class="four columns two-block no-v-padding zone-advertisement no-tablet-n"><div class="lightgreybg"><div class="advertisement  conditional"><div id="adspot-300x250-pos4"
         class="advertisement__300x250"
         data-hide-platforms="tablet"><script class="titan-conditional" data-ad-id="adspot-300x250-pos4"></script></div></div></div></div></div></section><!-- Categories and sub categories headings --><div class="container"><section class="zone-heading"><h3 class="zone-heading__title u-pull-left">
        Farmonline Network
      </h3><div class="zone-heading__sponsored u-pull-right"><span class="zone-heading__sponsored-text u-pull-left">Sponsored by</span><div class="zone-heading__sponsored-image u-pull-left"></div><div class="clear"></div></div></section></div><section class="container zone-1R_6C"><div class="twelve columns"><div class="row"><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="http://www.agtrader.com.au" title="Search thousands of classified ads ONLINE"><figure class="zone-story__figure"><div class=""><img class="" data-original="/farmonline/ag-trader.jpg" height="152" style="" title="Search thousands of classified ads ONLINE" width="270"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Search thousands of classified ads ONLINE
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="//www.domainrural.com.au/" title="Search over 20,000 rural real estate listings online including farms, rural property and acreage for sale."><figure class="zone-story__figure"><div class=""><img class="" data-original="/farmonline/domain-rural.jpg" height="152" style="" title="Search over 20,000 rural real estate listings online including farms, rural property and acreage for sale." width="270"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Search over 20,000 rural real estate listings online including farms, rural property and acreage for sale.
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="http://www.agquip.com.au/"><figure class="zone-story__figure"><div class=""><img alt="Australia’s premier industry field day event, the 2015 Commonwealth Bank AgQuip." class="" data-original="/farmonline/ag-quip.jpg" height="152" style="" title="Australia’s premier industry field day event, the 2015 Commonwealth Bank AgQuip." width="270"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Australia’s premier industry field day event, the 2015 Commonwealth Bank AgQuip.
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="http://www.ruralbookshop.com.au/"><figure class="zone-story__figure"><div class=""><img alt="Buy rural and agricultural books and DVDs online." class="" data-original="/farmonline/rural-bookshop.jpg" height="152" style="" title="Buy rural and agricultural books and DVDs online." width="270"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Buy rural and agricultural books and DVDs online.
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="http://www.farmonlinelivestock.com.au/"><figure class="zone-story__figure"><div class=""><img alt="Connecting Livestock Buyers &amp; Sellers: Your one-stop shop for livestock news, reports and sale listings." class="" data-original="/farmonline/fol-livestock.jpg" height="56.25" title="Connecting Livestock Buyers &amp; Sellers: Your one-stop shop for livestock news, reports and sale listings." width="0"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Connecting Livestock Buyers &amp; Sellers: Your one-stop shop for livestock news, reports and sale listings.
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="http://www.horsedeals.com.au/"><figure class="zone-story__figure"><div class=""><img alt="Australia's Horse Trading Magazine. Everything equine - Buy, Sell, Ride." class="" data-original="/farmonline/horse-deals.jpg" height="56.25" title="Australia's Horse Trading Magazine. Everything equine - Buy, Sell, Ride." width="0"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Australia's Horse Trading Magazine. Everything equine - Buy, Sell, Ride.
                     </div></div></a></article></div></div></div></section><ol class="footer-links"><li><a href="/contact-us/">Contact Us</a></li><li><a href="/about-us/">About Us</a></li><li><a href="/advertise/">Advertising</a></li><li><a href="/privacy/">Privacy Policy</a></li><li><a href="/conditions/">Conditions of Use</a></li><li>Copyright © 2015. Fairfax Media.</li></ol><ol class="footer-logo"><li><a href="http://www.fairfax.com.au/" target="_blank" title="Fairfax Media"><img alt="Fairfax Media" src="/static/1448855660/images/fairfax-logo.svg" title="Fairfax Media"></a></li></ol></div><!-- CONTENT end --></section><!-- FOOTER start --><!-- FOOTER end --><script src="/static/1475125637/base/js/vendor.js"></script><script src="/static/1475125637/base/js/app.js"></script><!-- External scripts for 3rd party widgets --><script id="twitter" async charset="utf-8">
        $(document).ready(function() {
            $.ajaxSetup({ cache: true });
            $.getScript('//platform.twitter.com/widgets.js', function() {
                Suzuka.page_config.services_loaded['twitter'] = true;
                twttr.events.bind('loaded', function(){
                    Waypoint.refreshAll();
                });
            });
        });
    </script><script type="application/javascript">
        Suzuka.page_config.side_panel_story_list_id = 'None';
    </script><script type="application/javascript">
        $(function () {
        
            // locationManager will load user location to titan layer
            require('themes/base/js/imageManager');
            require('themes/base/js/locationManager');
            require('themes/base/js/ads');
            require('themes/base/js/navigation2');
            require('themes/base/js/footer');
        
require('themes/base/js/analytics');
require('themes/base/js/storyPage');
require('themes/base/js/gallery');

        });
    </script><div id="adspot-interstitial"><script>
             titan.requestAd.push("adspot-interstitial");
         </script></div></div><!-- TRACKING start --><div class="google-analytics-script"><script async src='//www.google-analytics.com/analytics.js'></script><script>
    window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
    ga('create', 'UA-24154746-2', {
        cookieDomain: '.farmonline.com.au'
    });
    ga('create', 'UA-21576599-1', {
        cookieDomain: '.farmonline.com.au',
        name: 'rollUp'
    });

    

    function notDetected() {
        ga('set', 'dimension3', 'Not-Blocked');
        ga('rollUp.set', 'dimension3', 'Not-Blocked');
        sendPageview();
    }
    function detected() {
        
            $('.advertisements-blocked').fadeIn(300);
            // target all MRecs and add Adblocker class
            $( ".advertisement .advertisement__300x250").each(function() {
              $( this ).parents('.advertisement').addClass( "admsg__mrec" );
            });
        
        ga('set', 'dimension3', 'Blocked');
        ga('rollUp.set', 'dimension3', 'Blocked');
        sendPageview()
    }
    function sendPageview() {
        ga('send', 'pageview');
        ga('rollUp.send', 'pageview');
    }

    if(typeof blockAdBlock === 'undefined') {
        adBlockDetected();
    } else {
        blockAdBlock.onDetected(detected);
        blockAdBlock.onNotDetected(notDetected);
    }
    </script></div><!-- START Nielsen Online SiteCensus V6.0 --><!-- COPYRIGHT 2012 Nielsen Online --><script type="text/javascript" src="//secure-au.imrworldwide.com/v60.js"></script><script type="text/javascript">
 var pvar = { cid: "f2", content: "0", server: "secure-au" };
 var trac = nol_t(pvar);
 trac.record().post();
</script><noscript><div><img src="//secure-au.imrworldwide.com/cgi-bin/m?ci=f2&amp;cg=0&amp;cc=1&amp;ts=noscript"
 width="1" height="1" alt="" /></div></noscript><!-- END Nielsen Online SiteCensus V6.0 --><!-- START Chartbeat Code --><script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 27223;
    _sf_async_config.domain = 'farmonline.com.au';
    _sf_async_config.path = '/story/4192393/';
    _sf_async_config.title = 'Backpacker tax cut to 19pc';
    
    _sf_async_config.sections = 'story';
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script><!-- END Chartbeat Code --><!-- TRACKING end --><script type="text/javascript">_satellite.pageBottom();</script></body>
</html>
