<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js ie lt-ie9 lt-ie8 lt-ie7" lang="en"><![endif]--><!--[if IE 7]><html class="no-js ie lt-ie9 lt-ie8 ie7" lang="en"><![endif]--><!--[if IE 8]><html class="no-js ie lt-ie9 ie8" lang="en"><![endif]--><!--[if IE 9]><html class="no-js ie ie9" lang="en"><![endif]--><!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="en" ><!--<![endif]--><head><meta http-equiv="X-UA-Compatible" content="IE=10; IE=9; IE=8; IE=7; chrome=1" /><title>AACo profit dips to $47.9m as new market strategies kick in | Farm Online</title><meta name="title" content="AACo profit dips to $47.9m as new market strategies kick in" /><meta name="robots" content="noarchive" /><meta name="description" content="Australian Agricultural Company (AACo) has posted a $2 million drop in half-year net profit to $47.9m after spending extra cash building cattle numbers on feed prior to processing them at its new Livingstone meatworks." /><link rel="canonical" href="http://www.farmonline.com.au/story/4311183/aaco-profit-dips-to-479m-as-new-market-strategies-kick-in/" /><meta property="og:title" content="AACo profit dips to $47.9m as new market strategies kick in" /><meta property="og:url" content="http://www.farmonline.com.au/story/4311183/aaco-profit-dips-to-479m-as-new-market-strategies-kick-in/" /><meta property="og:site_name" content="Farm Online" /><meta property="og:type" content="article" /><meta property="og:image" content="http://nnimgt-a.akamaihd.net/transform/v1/crop/frm/32XghFRykTWK8psrWNhdBMC/e02100f4-3f19-466f-abc2-bc24ca32757a.JPG/r0_832_3297_2695_w1200_h678_fmax.jpg" /><meta property="og:image:secure_url" content="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/32XghFRykTWK8psrWNhdBMC/e02100f4-3f19-466f-abc2-bc24ca32757a.JPG/r0_832_3297_2695_w1200_h678_fmax.jpg" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:description" content="Australian Agricultural Company (AACo) has posted a $2 million drop in half-year net profit to $47.9m after spending extra cash building cattle numbers on feed prior to processing them at its new Livingstone meatworks." /><meta property="article:publisher" content="https://www.facebook.com/farmonline" /><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@FarmOnline"><meta property="article:published_time" content="2016-11-23T10:30:00+11:00" /><!-- Googles meta keywords tag for news articles --><meta name="news_keywords" content=", " /><meta name="author" content="Andrew Marshall" /><!-- Schema.org microdata --><meta itemprop="name" content="AACo profit dips to $47.9m as new market strategies kick in"><meta itemprop="description" content="Australian Agricultural Company (AACo) has posted a $2 million drop in half-year net profit to $47.9m after spending extra cash building cattle numbers on feed prior to processing them at its new Livingstone meatworks."><meta itemprop="image" content="http://nnimgt-a.akamaihd.net/transform/v1/crop/frm/32XghFRykTWK8psrWNhdBMC/e02100f4-3f19-466f-abc2-bc24ca32757a.JPG/r0_832_3297_2695_w1200_h678_fmax.jpg"><!-- Custom google search PageMap --><!--
  <PageMap><DataObject type="document"><Attribute name="title">AACo profit dips to $47.9m as new market strategies kick in</Attribute><Attribute name="author">Andrew Marshall</Attribute><Attribute name="description">Australian Agricultural Company (AACo) has posted a $2 million drop in half-year net profit to $47.9m after spending extra cash building cattle numbers on feed prior to processing them at its new Livingstone meatworks.</Attribute><Attribute name="last_update">2016-11-23T10:30:00+11:00</Attribute></DataObject><DataObject type="thumbnail"><Attribute name="src" value="http://nnimgt-a.akamaihd.net/transform/v1/crop/frm/32XghFRykTWK8psrWNhdBMC/e02100f4-3f19-466f-abc2-bc24ca32757a.JPG/r0_832_3297_2695_w1200_h678_fmax.jpg" /><Attribute name="width" value="650" /><Attribute name="height" value="360" /></DataObject></PageMap>
  --><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"5f2a3546b2","agent":"","transactionName":"YlNRYksHDRVTVBcNClsZdUNXBRcPXVlMFxBPQ1hXFxUXCUBeBhdLQ19WQUpcEBJdRRo7AVBCUl9V","applicationID":"12407828","errorBeacon":"bam.nr-data.net","applicationTime":669}</script><meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0"><!-- hide address bar in iPhone --><meta name="apple-mobile-web-app-capable" content="yes" /><!-- Bing's verification code --><meta name="msvalidate.01" content="F29B95B17E7034DD0832B3DBEF37C0F2" /><!-- Facebook Instant Articles code --><script type="application/javascript">
    var titan = window.titan || {};
    titan.requestAd = titan.requestAd || [];
    titan.requestConditionalAd = titan.requestConditionalAd || [];
    window.Suzuka = {};
    Suzuka.page_config = {
        footer_story_list_id: '',
        side_panel_story_list_id: '',
        exclude_story_ids: [],
        static_url: "//nnstatic-a.akamaihd.net/s/1479175595/",
        static_site_url: "//nnstatic-a.akamaihd.net/s/1479175595/sites/farm-online/",
        site_domain: "",
        site_name: "Farm Online",
        domain_name: ".farmonline.com.au",
        path: "/story/4311183/aaco-profit-dips-to-479m-as-new-market-strategies-kick-in/",
        media_host: "/media/",
        transform_host: "//nnimgt-a.akamaihd.net/",
        sochi_host: "https://sochi.fairfaxregional.com.au/",
        tvgapi_url_prefix: "https://tvg-api.newsnow.io/",
        publication: "farmonline",
        page_section: "",
        services_loaded: {},
        story_layout: "SINGLE",
        location: "2601",
        business_location: "None",
        comment_platform: "disqus",
        cdn_domain: "cdn.fairfaxregional.com.au",
        view_type: "story"
    }
</script><!-- Chartbeat code --><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><link href="//maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet"><link rel="stylesheet" id="css-base" type="text/css" href="//nnstatic-a.akamaihd.net/s/1479175595/krypton/css/base.css"><link rel="stylesheet" id="css-mobile" type="text/css" media="only screen and (max-width: 767px)" href="//nnstatic-a.akamaihd.net/s/1479175595/krypton/css/mobile.css"><link rel="stylesheet" id="css-tablet" type="text/css" media="only screen and (min-width: 768px) and (max-width: 919px)" href="//nnstatic-a.akamaihd.net/s/1479175595/krypton/css/tablet.css"><link rel="stylesheet" id="css-tablet-landscape" type="text/css" media="only screen and (min-width: 920px) and (max-width: 1199px)" href="//nnstatic-a.akamaihd.net/s/1479175595/krypton/css/tablet-landscape.css"><link rel="stylesheet" id="css-desktop" type="text/css" media="only screen and (min-width: 1200px)" href="//nnstatic-a.akamaihd.net/s/1479175595/krypton/css/desktop.css"><link rel="shortcut icon" type="image/vnd.microsoft.icon" href="//nnstatic-a.akamaihd.net/s/1479175595/sites/farm-online/ico/favicon.ico" /><link rel="apple-touch-icon-precomposed" href="//nnstatic-a.akamaihd.net/s/1479175595/sites/farm-online/ico/main-fav.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="//nnstatic-a.akamaihd.net/s/1479175595/sites/farm-online/ico/apple-touch-icon-114x114-precomposed.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="//nnstatic-a.akamaihd.net/s/1479175595/sites/farm-online/ico/apple-touch-icon-72x72-precomposed.png" /><link rel="apple-touch-icon-precomposed" href="//nnstatic-a.akamaihd.net/s/1479175595/sites/farm-online/ico/apple-touch-icon-precomposed.png" /><!-- References to the humans --><link rel="author" href="/static/1479175595/humans.txt" /><div id="fb-root"></div><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">var titanEnabled=false; var digitalData = {"page": {"pageInfo": {"author": "Andrew Marshall", "pageID": "4311183", "sysEnv": "desktop", "pageName": "AACo profit dips to $47.9m as new market strategies kick in", "brand": "farmonline", "generator": "newsnow", "effectiveDate": "2016-11-23T01:05:39Z", "issueDate": ""}, "category": {"primaryCategory": "", "subCategory1": "", "subCategory2": "", "subCategory3": "", "subCategory4": "", "pageType": "Article"}}, "titan": {"adSite": "RURAL", "adZone": "farmonline", "adKeyValues": {"ctype": "article", "locstate": "nsw", "region": "nsw", "cat": "farmonline"}, "adSlots": ["adspot-300x600_300x250-pos1", "adspot-300x250-pos2"]}, "user": [{"profile": [{"profileInfo": {"profileID": ""}, "membershipType": "visitor"}]}], "version": "1.0", "vendor": {"Nielsen": {"apid": "PAC31391F-D55E-466F-8ACE-C8E6BAC31EE7"}}};</script><script src="//assets.adobedtm.com/7d5ea80d054b96730162d0905d59678c4d2bf30c/satelliteLib-9cd04029ab6e478b5c53def2d26694b4b38c6652.js"></script></head><body class="" style=""><div class="page"><div class="advertisements-blocked"><div class="container"><i class="fa fa-exclamation-circle advertisements-blocked__icon"></i>
        It appears that you are currently using Ad Blocking software. Please consider turning it off to support us.
        <span class="advertisements-blocked__close-btn"><i class="fa fa-close advertisements-blocked__icon"></i></span></div></div><div class="advertisement  conditional"><div id="adspot-1x11-pos1"
         class="advertisement__1x11"
         data-hide-platforms="smartphone tablet tablet-landscape"><script class="titan-conditional" data-ad-id="adspot-1x11-pos1"></script></div></div><div class="zone zone-navigation zone-editable zone-danger"><div class="advertisement advertisement--mobile-leaderboard conditional"><div id="adspot-300x50-pos1"
         class="advertisement__300x50"
         data-hide-platforms="desktop tablet-landscape tablet"><script class="titan-conditional" data-ad-id="adspot-300x50-pos1"></script></div><script type="load/lazy"><a href="/advertise/" class="news-place-ad-info">See your ad here</a></script></div><div class="advertisement  conditional"><div id="adspot-728x90-pos1"
         class="advertisement__728x90"
         data-hide-platforms="mobile"><script class="titan-conditional" data-ad-id="adspot-728x90-pos1"></script></div></div><nav class="nav white font-dark" ><div class="nav-masthead"><div class="container"><div class="nav-masthead__logo"><a href="/"><img class="nav-primary__logo-image" src="//nnstatic-a.akamaihd.net/s/1479175595/sites/farm-online/images/masthead/brand.svg" alt="Farm Online" title="Farm Online"></a></div></div></div><div class="clear"></div><div class="nav-primary"><div class="container"><div class="nav-primary__logo no-tablet no-desktop show-mobile"><a class="nav-primary__link" href="/"><img class="nav-primary__logo-image" src="//nnstatic-a.akamaihd.net/s/1479175595/sites/farm-online/images/masthead/brand.svg" alt="Farm Online" title="Farm Online"></a></div><div class="no-tablet no-desktop show-mobile"></div><div class="nav-primary__btn"><i class="fa fa-bars nav-primary__btn-icon"></i></div><div class="nav-primary__wrapper"><ul class="nav-primary__sections"><li class="nav-primary__sections-item no-mobile " ><a class="nav-primary__link" href="/"><i class="fa fa-home fa-lg"></i></a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/news/">News</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/property/">Property</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/special-features/">Special Features</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/multimedia/">Multimedia</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/future-farming/">Future Farming</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/knowledgebank/">The Knowledge Bank</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/adf/">Australian Dairy Farmer</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/turf-craft/">Turf Craft</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/property/">Property</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/special-features/">Special Features</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/multimedia/">Multimedia</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/future-farming/">Future Farming</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/knowledgebank/">The Knowledge Bank</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/adf/">Australian Dairy Farmer</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/turf-craft/">Turf Craft</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/agribusiness/">Agribusiness</a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/politics/">Politics</a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/profile/23/mike-foley/">National Issues</a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/beef/">Beef</a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/%20/profile/44/annabelle-beale/">Sheep</a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/%20/profile/91/tom-mckenny/">Machinery</a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/weather/">Weather</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/qld">Forecasts</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/warnings.jsp?lt=wzstate&amp;lc=qld">Warnings</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/satellite/qld">Satellite</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/radar/qld">Radar</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/synoptic/">6 Day Outlook</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/weather/the-big-dry/">The Big Dry</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/qld">Forecasts</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/warnings.jsp?lt=wzstate&amp;lc=qld">Warnings</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/satellite/qld">Satellite</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/radar/qld">Radar</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/synoptic/">6 Day Outlook</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/weather/the-big-dry/">The Big Dry</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/classifieds/">Classifieds</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/classifieds/place-ad/">Place Ad</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.agtrader.com.au/?s_rid=QLDCountryLife:MainNav">AgTrader</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.domainrural.com.au/">Domain Rural</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://qcl.farmonline.com.au/machinery/">Machinery Sales</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/classifieds/place-ad/">Place Ad</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.agtrader.com.au/?s_rid=QLDCountryLife:MainNav">AgTrader</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.domainrural.com.au/">Domain Rural</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://qcl.farmonline.com.au/machinery/">Machinery Sales</a></li></ul></li></ul></li><li class="nav-primary__sections-item more-list" ><a class="nav-primary__link" href="#">More</a><ul class="nav-primary__sections--more" ><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/">Home</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/news/">News</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/agribusiness/">Agribusiness</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/politics/">Politics</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/profile/23/mike-foley/">National Issues</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/beef/">Beef</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/%20/profile/44/annabelle-beale/">Sheep</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/%20/profile/91/tom-mckenny/">Machinery</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/weather/">Weather</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/classifieds/">Classifieds</a></li></ul></li></ul><ul class="nav-primary__social u-pull-right" ><li class="nav-primary__social-network"><a class="nav-primary__link" href="https://www.facebook.com/farmonline"><i class="fa fa-facebook nav-primary__social-icon"></i></a></li><li class="nav-primary__social-network"><a class="nav-primary__link" href="http://twitter.com/FarmOnline"><i class="fa fa-twitter nav-primary__social-icon"></i></a></li><!-- <li class="nav-primary__social-network"><a class="nav-primary__link" href=""><i class="fa fa-google-plus nav-primary__social-icon"></i></a></li> --></ul></div></div></div><div class="nav-secondary"><div class="color-overlay"><div class="container"><div class="u-pull-right search-wrapper"><i class="fa fa-search nav-secondary__search nav-secondary__search-icon font-dark u-pull-left"></i><script>
          (function() {
            var cx = '006100882792030693314:h3qh9rmqzbg';
            var gcse = document.createElement('script');
            gcse.type = 'text/javascript';
            gcse.async = true;
            gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
                '//cse.google.com/cse.js?cx=' + cx;
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(gcse, s);
          })();
        </script><gcse:search></gcse:search></div></div></div></div></nav><nav class="nav--fixed white font-dark" ><div class="container"><ul class="nav-primary__sections"><li class="nav-primary__sections-item "><a class="nav-primary__link" href="/"><!-- <img class="nav-primary__min-logo-image" src="//nnstatic-a.akamaihd.net/s/1479175595/sites/farm-online/images/masthead/brand-min.svg"> -->
                            HOME
                        </a></li></ul><ul class="nav-primary__social u-pull-right"><li class="nav-primary__social-network"><a class="nav-primary__link" href="https://www.facebook.com/farmonline"><i class="fa fa-facebook nav-primary__social-link nav-primary__social-icon"></i></a></li><li class="nav-primary__social-network"><a class="nav-primary__link" href="http://twitter.com/FarmOnline"><i class="fa fa-twitter nav-primary__social-link nav-primary__social-icon"></i></a></li><!-- <li class="nav-primary__social-network"><a class="nav-primary__link" href=""><i class="fa fa-google-plus nav-primary__social-link nav-primary__social-icon"></i></a></li> --></ul></div></nav><nav class="nav--secondary"><ul class="nav--secondary__options"><li class="nav--secondary__options-item">News</li><li class="nav--secondary__options-item">Popular</li><li class="nav--secondary__options-item">Report</li><li class="nav--secondary__options-item">Sections</li></ul></nav></div><div class="zone zone-header zone-editable zone-danger"></div><section role="main" ><div class="advertisement  conditional"><div id="adspot-980x250_996x120_970x250_940x250_940x120-pos1"
         class="advertisement__980x250_996x120_970x250_940x250_940x120"
         data-hide-platforms="smartphone tablet"><script class="titan-conditional" data-ad-id="adspot-980x250_996x120_970x250_940x250_940x120-pos1"></script></div></div><!-- CONTENT start --><div class="container content-container"><div class="zone zone-story-header zone-editable zone-danger"></div><div class="side-panel four columns u-pull-right" role="complementary"><div class="zone story-rightpanel-level1 zone-editable zone-danger zone-story-rightpanel"><div class="advertisement  non-conditional"><div id="adspot-300x600_300x250-pos1"
         class="advertisement__300x600_300x250"
         data-hide-platforms="smartphone tablet"><script class="titan">
                titan.requestAd.push("adspot-300x600_300x250-pos1");
            </script></div><script type="load/lazy"><a href="/advertise/" class="news-place-ad-info">See your ad here</a></script></div></div><!-- sub navigation --><script id="story-list-template" type="text/x-handlebars-template"><li class="section-stories hide {{#if image }}{{else}}no-image{{/if}}"><a class="section-stories__link" title="{{ title }}" href="{{ href }}"><img class="section-stories__image" src="{{ image }}"><span class="section-stories__content"><span class="section-stories__title" title="{{ title }}">{{ short_title }}</span><span class="section-stories__timesince">{{ publish_from }} ago</span></span><span class="section-stories__progress"></span></a></li></script><!-- start of stick element --><div class="sticky-spacer"><div class="sidebar-sticky-container"><nav class="section-nav"><header class="section-nav__header"></header><div class="section-nav__list-container"><ol class="section-nav__section"><li class="section-stories "><a class="section-stories__link" title="AACo profit dips to $47.9m as new market strategies kick in" href="/story/4311183/aaco-profit-dips-to-479m-as-new-market-strategies-kick-in/"><img class="section-stories__image"
     src="//nnimgt-a.akamaihd.net/transform/v1/crop/frm/32XghFRykTWK8psrWNhdBMC/e02100f4-3f19-466f-abc2-bc24ca32757a.JPG/r55_778_3189_2867_w105_h70_fmax.jpg"
     
     data-fixed-size="c105x70"
     data-src="//nnimgt-a.akamaihd.net/transform/v1/crop/frm/32XghFRykTWK8psrWNhdBMC/e02100f4-3f19-466f-abc2-bc24ca32757a.JPG/r55_778_3189_2867_w105_h70_fmax.jpg"
     alt="AACo profit dips to $47.9m as new market strategies kick in"
     title="AACo profit dips to $47.9m as new market strategies kick in"
     width="3297"
     height="2089"><span class="section-stories__content"><span class="section-stories__title" title="AACo profit dips to $47.9m as new market strategies kick in">AACo profit dips to $47.9m as new market strategies kick in</span><span class="section-stories__timesince">1 hour, 51 minutes ago</span></span><span class="section-stories__progress"></span></a></li></ol></div><div class="clear"></div></nav><!-- advertisement section --><div class="advertisement  non-conditional"><div id="adspot-300x250-pos2"
         class="advertisement__300x250"
         data-hide-platforms="smartphone tablet"><script class="titan">
                titan.requestAd.push("adspot-300x250-pos2");
            </script></div></div><div class="clear"></div><!-- end of advertisement section --></div></div><!-- end of sticky element --></div><!-- news article panel --><section class="story-container eight columns u-pull-right" role="region"><!-- news story template --><article itemscope itemtype="http://schema.org/Article" role="article"><header class="story-header has-thumbnail"><div class="story-header__image"><img class="responsive"
     src="//nnstatic-a.akamaihd.net/s/1479175595/images/1x1-placeholder.gif"
     
     data-original="/32XghFRykTWK8psrWNhdBMC/e02100f4-3f19-466f-abc2-bc24ca32757a.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="778"
     data-image-cropWidth="3297"
     data-image-cropHeight="2089"
     
     
     data-image-focalX="1116"
     data-image-focalY="1280"
     
     
     alt="AACo profit dips to $47.9m as new market strategies kick in"
     title="AACo profit dips to $47.9m as new market strategies kick in"></div><h1 itemprop="headline" class="story-header__headline">
    
    
      AACo profit dips to $47.9m as new market strategies kick in 
    
    
  </h1><author class="story-header__author" itemprop="author" itemscope itemtype="http://schema.org/Person"><div class="story-header__author-image-wrapper"><img class="story-header__author-image" alt="Andrew Marshall" title="Andrew Marshall" src="//nnimgt-a.akamaihd.net/transform/v1/resize/frm/32XghFRykTWK8psrWNhdBMC/6615e30c-1c1a-400a-91cd-4f458d017401.JPG/w100_h100_fcrop.jpg" /></div><div class="story-header__author-info"><span class="story-header__author-name"><a class="story-header__author-name-link" href="/profile/418/andrew-marshall">Andrew Marshall</a></span><span class="story-header__author-twitter"><i class="fa fa-twitter"></i><a href="https://www.twitter.com/@BurrenAndrew" target="_blank">@BurrenAndrew</a></span></div></author><br class="break"><time class="story-header__date-pub" itemprop="datePublished" content="2016-11-23T10:30:00+11:00" datetime="2016-11-23T10:30:00+11:00">23 Nov 2016, 10:30 a.m.</time><div class="story-section"><a class="story-section__link" href=""><span itemprop="articleSection"></span></a></div><div class="clear"></div></header><div class="lead-image"><div class="story-image__aspect"><img class="lead-image__image lazy responsive"
     src="//nnstatic-a.akamaihd.net/s/1479175595/images/1x1-placeholder.gif"
     
     data-original="/32XghFRykTWK8psrWNhdBMC/e02100f4-3f19-466f-abc2-bc24ca32757a.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="778"
     data-image-cropWidth="3297"
     data-image-cropHeight="2089"
     
     
     data-image-focalX="1116"
     data-image-focalY="1280"
     
     
     alt="Australian Agricultural Company (AACo) managing director, Jason Strong, is pleased with the company&#39;s significant change and progress, &quot;but we are far from finished”."
     title="Australian Agricultural Company (AACo) managing director, Jason Strong, is pleased with the company&#39;s significant change and progress, &quot;but we are far from finished”."></div><p class="lead-image__caption"><i class="fa fa-image story-image__icon"></i> Australian Agricultural Company (AACo) managing director, Jason Strong, is pleased with the company's significant change and progress, "but we are far from finished”.</p></div><div class="story"><section class="story-share--heading"><div class="story-share__facebook "><a class="story-share__link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.farmonline.com.au/story/4311183/aaco-profit-dips-to-479m-as-new-market-strategies-kick-in/"><i class="fa fa-facebook story-share__icon"></i><span class="story-share__inner-text">Share</span></a></div><div class="story-share__twitter "><a class="story-share__link" target="_blank" href="http://twitter.com/share?url=http://www.farmonline.com.au/story/4311183/aaco-profit-dips-to-479m-as-new-market-strategies-kick-in/&text=AACo profit dips to $47.9m as new market strategies kick in&via=FarmOnline"><i class="fa fa-twitter story-share__icon"></i><span class="story-share__inner-text">Tweet</span></a></div><div class="story-share__extra"><div class="story-share__more"><a class="story-share__link" href="#!"><i class="fa fa-plus story-share__icon"></i></a></div><div class="story-share__email"><a class="story-share__link" href="#!"><i class="fa fa-envelope story-share__icon"></i></a></div><div class="story-share__print"><a class="story-share__link" href="#!"><i class="fa fa-print story-share__icon"></i></a></div><div class="story-share__font-size"><a class="story-share__link" href="#!">Aa </a></div></div><div class="clear"></div></section><p class="story__summary">
            Australian Agricultural Company (AACo) has posted a $2 million drop in half-year net profit to $47.9m after spending extra cash building cattle numbers on feed prior to processing them at its new Livingstone meatworks.
        </p><div class="sticky-container"><section class="story-share"><div class="story-share__facebook "><a class="story-share__link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.farmonline.com.au/story/4311183/aaco-profit-dips-to-479m-as-new-market-strategies-kick-in/"><i class="fa fa-facebook story-share__icon"></i><span class="story-share__inner-text">Share</span></a></div><div class="story-share__twitter "><a class="story-share__link" target="_blank" href="http://twitter.com/share?url=http://www.farmonline.com.au/story/4311183/aaco-profit-dips-to-479m-as-new-market-strategies-kick-in/&text=AACo profit dips to $47.9m as new market strategies kick in&via=FarmOnline"><i class="fa fa-twitter story-share__icon"></i><span class="story-share__inner-text">Tweet</span></a></div><div class="story-share__extra"><div class="story-share__more"><a class="story-share__link" href="#!"><i class="fa fa-plus story-share__icon"></i></a></div><div class="story-share__email"><a class="story-share__link" href="#!"><i class="fa fa-envelope story-share__icon"></i></a></div><div class="story-share__print"><a class="story-share__link" href="#!"><i class="fa fa-print story-share__icon"></i></a></div><div class="story-share__font-size"><a class="story-share__link" href="#!">Aa </a></div></div><div class="clear"></div></section><div class="story__content" itemprop="articleBody"><p class="story-paragraph">Australian Agricultural Company (AACo) has posted&nbsp;a $2 million drop in half-year net profit to $47.9m after spending extra cash building its cattle numbers on feed prior to processing them at its new Livingstone meatworks near Darwin.</p><p class="story-paragraph">The big beef company’s drive to have consistent throughput from its abattoir to meet forward orders during the Top End wet season will delay some revenue until later in 2016-17 or early next trading year.</p><p class="story-paragraph">It spent $41.5m building its live cattle inventory -&nbsp;a&nbsp;$36m increase on the same period last year.</p><p class="story-paragraph">At the same AACo has held back the sale of some of its Wagyu cattle for sale to meet new luxury-end market expectations in the coming nine months, having recently launching the first of its new flagship Westholme and Wylarah brands in Singapore.</p><p class="story-paragraph">AACo, which boasts the world’s biggest Wagyu beef herd, will roll out more of its Wagyu brand launches overseas in 2017, using the Singapore experience to fine tune its&nbsp;supplies&nbsp;to market expectations.</p><p class="story-paragraph">Branded beef now accounts for 92 per cent of AACo’s beef sales, up from 86pc a year ago.</p><p class="story-paragraph">AACo’s Wagyu branded sales for the first half of the financial year increased their value by six per cent to $13.59 a kilogram.</p><p class="story-paragraph">Managing director, Jason Strong, said that value figure was expected to lift noticeably&nbsp;once the new brand launches from Singapore and elsewhere were included in the next half-year results.</p><p class="story-paragraph">“Singapore represents our initial drive towards changing the global luxury beef segment,” he said.</p><div class="advertisement advertisement--inline conditional"><div id="adspot-300x250-pos3"
         class="advertisement__300x250"
         data-hide-platforms="smartphone tablet"><script class="titan-conditional" data-ad-id="adspot-300x250-pos3"></script></div></div><p class="story-paragraph">“As our vertical integration strategy takes shape, we are fundamentally changing the way we sell and deliver our products to consumers.</p><p class="story-paragraph">“This strategy will lead to increased sales prices.”</p><p class="story-paragraph">AACo reported a $2.4m rise in overall earnings before interest, tax, depreciation and&nbsp;amortisation (EBITDA) to $13.9m on the previous corresponding period.</p><p class="story-paragraph">It&nbsp;slashed production costs 25pc, taking advantage of strong seasonal conditions, as well as reducing operational costs by making a&nbsp;strategic decision to own cattle right through the supply chain.<br></p><p class="story-paragraph">Mr Strong said while adding extra cattle to its pre-slaughter inventory in the Northern Territory had impacted cash flow in the short term, it would “ultimately result in improved returns from beef sales in the coming periods”.</p><p class="story-paragraph">However, AACo has again held back from&nbsp;announcing&nbsp;a dividend to shareholders.<br></p><p class="story-paragraph">Meanwhile, it has also co‐founded and invested in a San Diego based biopharmaceutical reagent company, Nucleus Biologics, which supplies pharmaceutical companies with products based on by-product materials sourced from the NT abattoir.</p><p class="story-paragraph">AACo has also formed a scientific advisory board headed by former CSIRO chief executive officer, Dr Megan Clark, to review and guide future innovation and technology programs.</p><p class="story-paragraph">“We’re excited about how things are going and we look forward to getting back into it for the rest of the year,” Mr Strong said.</p><p class="story-paragraph">Latest results demonstrated good progress – increased earnings, increased average sales price for Wagyu products, reduced operational expenses, and reduced production costs.</p><p class="story-paragraph">“We are pleased with our progress, but we are far from finished.”</p><p class="story-paragraph">In a special note to shareholders Mr Strong&nbsp;said a lot of change had occurred in five years, even though AACo still was Australia’s leading beef producer, raising cattle in wide open spaces in Queensland and NT.</p><p class="story-paragraph">“We understood the best path forward was to become a price maker rather than price taker, which mandated creating and promoting our branded products,” he said.</p><p class="story-paragraph">“We demanded a focus on managing our cost structure.</p><p class="story-paragraph">“The path forward&nbsp;required us to invest in the business, change our business practices, and even modify our culture.</p><p class="story-paragraph">“Change can be hard and time consuming, but when the rewards are as great as we envisioned, we had no choice but to move forward.</p><p class="story-paragraph">“In FY16, we started to see some returns on our investments, but the returns were just the beginning.</p><p class="story-paragraph">“For FY17 and beyond, we will continue to make investments and changes, and we expect to continue to see rewards.”</p><div class="story-share--end"><div class="story-share__facebook "><a class="story-share__link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.farmonline.com.au/story/4311183/aaco-profit-dips-to-479m-as-new-market-strategies-kick-in/"><i class="fa fa-facebook story-share__icon"></i><span class="story-share__inner-text">Share</span></a></div><div class="story-share__twitter "><a class="story-share__link" target="_blank" href="http://twitter.com/share?url=http://www.farmonline.com.au/story/4311183/aaco-profit-dips-to-479m-as-new-market-strategies-kick-in/&text=AACo profit dips to $47.9m as new market strategies kick in&via=FarmOnline"><i class="fa fa-twitter story-share__icon"></i><span class="story-share__inner-text">Tweet</span></a></div><div class="story-share__extra"><div class="story-share__more"><a class="story-share__link" href="#!"><i class="fa fa-plus story-share__icon"></i></a></div><div class="story-share__email"><a class="story-share__link" href="#!"><i class="fa fa-envelope story-share__icon"></i></a></div><div class="story-share__print"><a class="story-share__link" href="#!"><i class="fa fa-print story-share__icon"></i></a></div><div class="story-share__font-size"><a class="story-share__link" href="#!">Aa </a></div></div><div class="clear"></div></div></div></div></div><div class="clear>"></div><script class="story-id">
    Suzuka.page_config.exclude_story_ids.push('4311183');
  </script></article><!-- end of news story template --><div class="advertisement overflow-hidden"><h4 class="no-tablet no-desktop show-mobile">Follow us on Facebook</h4><div class="fb-page" data-href="https://www.facebook.com/farmonline" data-small-header=data_header data-adapt-container-width=data_width data-hide-cover=data_cover data-show-facepile=true data-show-posts=data_posts><div class="fb-xfbml-parse-ignore"></div></div><div class="clear"></div></div></section><!-- end of news article panel --></div><div class="zone zone-story-bottom zone-editable zone-danger"><!-- Categories and sub categories headings --><div class="container"><section class="zone-heading"><h3 class="zone-heading__title u-pull-left">
        From the front page
      </h3><div class="zone-heading__sponsored u-pull-right"><span class="zone-heading__sponsored-text u-pull-left">Sponsored by</span><div class="zone-heading__sponsored-image u-pull-left"></div><div class="clear"></div></div></section></div><section class="container zone-2R_4Cx4C"><div class="twelve columns"><div class="row"><div class="two-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4305182/clear-vision-readies-barclay-for-success/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1479175595/images/1x1-placeholder.gif"
     
     data-original="/uKjSHFBJ7nGzQxyiS5sVT3/77c1d53e-60c0-4eda-8ab2-29f75c05e0c9.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="561"
     data-image-cropWidth="6016"
     data-image-cropHeight="3382"
     
     
     data-image-focalX="3008"
     data-image-focalY="2000"
     
     
     alt="Clear vision readies Barclay for success"
     title="Clear vision readies Barclay for success"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Clear vision readies Barclay for success</h4></header><div class="zone-story__summary ">
          Time away from the family beef enterprise meant Barclay Bassett, Jenavale, Roma, finally returned home with a clear vision for his future and knowledge of the path to get there.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="4305182"></span></span></div></div></a></article></div><div class="two-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4309588/prices-hold-strong-at-roma/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1479175595/images/1x1-placeholder.gif"
     
     data-original="/uKjSHFBJ7nGzQxyiS5sVT3/a2a36363-b29f-41d9-80e7-e60e8bd3e04d.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="187"
     data-image-cropWidth="6016"
     data-image-cropHeight="3382"
     
     
     data-image-focalX="3008"
     data-image-focalY="2000"
     
     
     alt="Prices hold strong at Roma"
     title="Prices hold strong at Roma"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Prices hold strong at Roma</h4></header><div class="zone-story__summary ">
          Kaye and Jim Bock, Kilto, Wandoan, are looking forward to investing money back into their beef operation after a successful store sale yesterday.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="4309588"></span></span></div></div></a></article></div><div class="two-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4310329/why-australia-needs-more-middle-cities/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1479175595/images/1x1-placeholder.gif"
     
     data-original="/AiCzB4VqmYJMUfirK8QQiz/521b2d92-6983-4b3b-9566-3deb8bde544a.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="41.5"
     data-image-cropWidth="800"
     data-image-cropHeight="450"
     
     
     data-image-focalX="400"
     data-image-focalY="267"
     
     
     alt="Why Australia needs more ‘middle’ cities"
     title="Why Australia needs more ‘middle’ cities"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Why Australia needs more ‘middle’ cities</h4></header><div class="zone-story__summary ">
          Opinion: In this opinion piece, the Minister for Resources and Northern Australia, Senator Matt Canavan explains how Australia&#39;s unusual population distribution is stifling growth in our regions.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="4310329"></span></span></div></div></a></article></div><div class="two-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4309367/balonne-wants-state-water-support/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1479175595/images/1x1-placeholder.gif"
     
     data-original="/88uitQDCBZnXA8enwGJ5Zd/be97118c-573e-408d-819e-35e30ca5a061.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="450"
     data-image-cropWidth="5472"
     data-image-cropHeight="3089"
     
     
     data-image-focalX="2736"
     data-image-focalY="1824"
     
     
     alt="Balonne wants state water support"
     title="Balonne wants state water support"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Balonne wants state water support</h4></header><div class="zone-story__summary ">
          In the wake of the announcement of revised water recovery targets by the Murray Darling Basin Authority today, the Balonne Shire Council’s deputy mayor has invited Natural Resources Minister Anthony Lynham to visit her struggling communities.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="4309367"></span></span></div></div></a></article></div></div><div class="row"><div class="one-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4309655/accs-supply-chain-innovator/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1479175595/images/1x1-placeholder.gif"
     
     data-original="/AiCzB4VqmYJMUfirK8QQiz/55910a13-b603-4e59-afe6-ddb5621f4c17.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="640"
     data-image-cropHeight="779"
     
     
     data-image-focalX="294"
     data-image-focalY="260"
     
     
     alt="ACC’s supply chain innovator"
     title="ACC’s supply chain innovator"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">ACC’s supply chain innovator</h4></header><div class="zone-story__summary ">
          Joel Bentley is using his skills and experience in his role with Australian Country Choice (ACC), thanks to a ground-breaking new program backed by Meat &amp; Livestock Australia’s Donor Company (MDC).
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="4309655"></span></span></div></div></a></article></div><div class="one-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4309169/water-warrior-warrick-aims-to-drought-proof/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1479175595/images/1x1-placeholder.gif"
     
     data-original="/uKjSHFBJ7nGzQxyiS5sVT3/987bff5c-da6e-4709-8073-c2bfa8c21c7c.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="108"
     data-image-cropWidth="2121"
     data-image-cropHeight="1197"
     
     
     data-image-focalX="1061"
     data-image-focalY="707"
     
     
     alt="Water warrior Warrick aims to drought proof"
     title="Water warrior Warrick aims to drought proof"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Water warrior Warrick aims to drought proof</h4></header><div class="zone-story__summary ">
          Warrick and Kell Freeman take the cake for having unrivalled water infrastructure on their 24,300 hectare beef property Meeleebee Downs near Roma.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="4309169"></span></span></div></div></a></article></div><div class="one-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4304631/backpacker-tax-inaction-sours-harvest/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1479175595/images/1x1-placeholder.gif"
     
     data-original="/ya3tPqPRXYVuem2wchintR/701eedf6-3fe7-4da7-bdce-b914e92041f1.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="620"
     data-image-cropHeight="348"
     
     
     data-image-focalX="350"
     data-image-focalY="192"
     
     
     alt="Backpacker tax inaction sours harvest"
     title="Backpacker tax inaction sours harvest"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Backpacker tax inaction sours harvest</h4></header><div class="zone-story__summary ">
          Farmers will explain the realities of the ongoing backpacker tax uncertainty to MPs and Senators in Canberra today.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="4304631"></span></span></div></div></a></article></div><div class="one-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4302446/lnp-mps-slam-lynham-no-show-at-vital-murray-darling-talks/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1479175595/images/1x1-placeholder.gif"
     
     data-original="/88uitQDCBZnXA8enwGJ5Zd/8491adea-7b91-4b8e-a34b-44663a0e4a7c.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="640"
     data-image-cropHeight="360"
     
     
     data-image-focalX="320"
     data-image-focalY="180"
     
     
     alt="LNP MPs slam Lynham no-show at vital Murray-Darling talks"
     title="LNP MPs slam Lynham no-show at vital Murray-Darling talks"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">LNP MPs slam Lynham no-show at vital Murray-Darling talks</h4></header><div class="zone-story__summary ">
          The absence of Queensland Natural Resources Minister Anthony Lynham in person at vital Murray-Darling Basin talks in Adelaide today has attracted the ire of two LNP MPs, who say the interests of St George and Dirranbandi communities are not being properly represented.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="4302446"></span></span></div></div></a></article></div></div></div></section></div><div class="zone zone-story-footer zone-editable zone-danger"><!-- Categories and sub categories headings --><div class="container"><section class="zone-heading"><h3 class="zone-heading__title u-pull-left">
        Most popular
      </h3><div class="zone-heading__sponsored u-pull-right"><span class="zone-heading__sponsored-text u-pull-left">Sponsored by</span><div class="zone-heading__sponsored-image u-pull-left"></div><div class="clear"></div></div></section></div><section class="lightgreybg zone-2C_1Rx1R"><div class="container row"><div class="eight columns list"><div class="six columns"><ol class="list__numbered"><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4305917/listening-to-industry-consumer-concerns/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1479175595/images/1x1-placeholder.gif"
     
     data-original="/t9XpvtrbmUPC3ifsrzE7bx/def9b0a0-b112-4456-831d-2f2d5748b8ed.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="137"
     data-image-cropWidth="2121"
     data-image-cropHeight="990"
     
     
     data-image-focalX="1061"
     data-image-focalY="707"
     
     
     alt="Listening to industry consumer concerns"
     title="Listening to industry consumer concerns"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Listening to industry consumer concerns</h4></header><div class="zone-story__summary ">
          Super Butcher&#39;s Susan McDonald spoke at the Young Beef Producers&#39; Forum last week.
        </div></div></a></article></li><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4310128/muslim-immigration-new-research-throws-doubt-on-the-poll-that-shocked-the-nation/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1479175595/images/1x1-placeholder.gif"
     
     data-original="/silverstone-feed-data/c55680fd-1947-4f9e-90d9-b47886095848.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="727"
     data-image-cropHeight="410"
     
     
     data-image-focalX="363"
     data-image-focalY="205"
     
     
     alt="Muslim immigration: new research throws doubt on the poll that shocked the nation"
     title="Muslim immigration: new research throws doubt on the poll that shocked the nation"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Muslim immigration: new research throws doubt on the poll that shocked the nation</h4></header><div class="zone-story__summary ">
          New research has thrown doubt over a shock poll that found half of all Australians wanted to end Muslim immigration, with Monash University scientists dismissing the survey as &quot;a gross simplification&quot;.
        </div></div></a></article></li><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4309832/low-prices-last-seen-in-the-80s/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1479175595/images/1x1-placeholder.gif"
     
     data-original="/5Q2j7ezUfQBfUJsaqK3gfB/068c4b75-6961-4cec-bd31-b674cc77d9c1.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="204"
     data-image-cropWidth="4000"
     data-image-cropHeight="2258"
     
     
     data-image-focalX="2596"
     data-image-focalY="1102"
     
     
     alt="Low prices last seen in the 80s"
     title="Low prices last seen in the 80s"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Low prices last seen in the 80s</h4></header><div class="zone-story__summary ">
          The current pricing situation reminds GrainCorp chief executive Mark Palmquist of the 1980s.
        </div></div></a></article></li><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4309169/water-warrior-warrick-aims-to-drought-proof/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1479175595/images/1x1-placeholder.gif"
     
     data-original="/uKjSHFBJ7nGzQxyiS5sVT3/987bff5c-da6e-4709-8073-c2bfa8c21c7c.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="108"
     data-image-cropWidth="2121"
     data-image-cropHeight="1197"
     
     
     data-image-focalX="1061"
     data-image-focalY="707"
     
     
     alt="Water warrior Warrick aims to drought proof"
     title="Water warrior Warrick aims to drought proof"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Water warrior Warrick aims to drought proof</h4></header><div class="zone-story__summary ">
          Warrick and Kell Freeman take the cake for having unrivalled water infrastructure on their 24,300 hectare beef property Meeleebee Downs near Roma.
        </div></div></a></article></li><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4311183/aaco-profit-dips-to-479m-as-new-market-strategies-kick-in/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1479175595/images/1x1-placeholder.gif"
     
     data-original="/32XghFRykTWK8psrWNhdBMC/e02100f4-3f19-466f-abc2-bc24ca32757a.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="778"
     data-image-cropWidth="3297"
     data-image-cropHeight="2089"
     
     
     data-image-focalX="1116"
     data-image-focalY="1280"
     
     
     alt="AACo profit dips to $47.9m as new market strategies kick in"
     title="AACo profit dips to $47.9m as new market strategies kick in"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">AACo profit dips to $47.9m as new market strategies kick in</h4></header><div class="zone-story__summary ">
          Australian Agricultural Company (AACo) has posted a $2 million drop in half-year net profit to $47.9m after spending extra cash building cattle numbers on feed prior to processing them at its new Livingstone meatworks.
        </div></div></a></article></li></ol></div><div class="six columns"><ol class="list__numbered"><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4305182/clear-vision-readies-barclay-for-success/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1479175595/images/1x1-placeholder.gif"
     
     data-original="/uKjSHFBJ7nGzQxyiS5sVT3/77c1d53e-60c0-4eda-8ab2-29f75c05e0c9.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="561"
     data-image-cropWidth="6016"
     data-image-cropHeight="3382"
     
     
     data-image-focalX="3008"
     data-image-focalY="2000"
     
     
     alt="Clear vision readies Barclay for success"
     title="Clear vision readies Barclay for success"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Clear vision readies Barclay for success</h4></header><div class="zone-story__summary ">
          Time away from the family beef enterprise meant Barclay Bassett, Jenavale, Roma, finally returned home with a clear vision for his future and knowledge of the path to get there.
        </div></div></a></article></li><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4310585/its-an-award-winning-bugs-life/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1479175595/images/1x1-placeholder.gif"
     
     data-original="/ya3tPqPRXYVuem2wchintR/a6ddfb7a-fed1-406a-b317-5d924e8d20ed.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="218"
     data-image-cropWidth="3264"
     data-image-cropHeight="1835"
     
     
     data-image-focalX="1690"
     data-image-focalY="675"
     
     
     alt="It’s an award winning bug’s life"
     title="It’s an award winning bug’s life"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">It’s an award winning bug’s life</h4></header><div class="zone-story__summary ">
          The winners of the 2016 Peter Kenny Medal and the Minister’s Emerging Leaders Award were named at the AgFutures Conference in Brisbane tonight.
        </div></div></a></article></li><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4299711/tom-trades-for-his-future/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1479175595/images/1x1-placeholder.gif"
     
     data-original="/88uitQDCBZnXA8enwGJ5Zd/91a208b3-9498-415c-89e3-d28b6d7e7d6d.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="2560"
     data-image-cropHeight="1439"
     
     
     data-image-focalX="1280"
     data-image-focalY="960"
     
     
     alt="Tom trades for his future"
     title="Tom trades for his future"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Tom trades for his future</h4></header><div class="zone-story__summary ">
          In an era when media reports are focusing on the increasing unlikelihood that our youth will ever own their own home in our cities, one bush boy has made the first steps towards staking out his own piece of dirt.
        </div></div></a></article></li><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4262363/new-hope-acland-supporters-to-rally-on-parliament-song/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1479175595/images/1x1-placeholder.gif"
     
     data-original="/ya3tPqPRXYVuem2wchintR/f572b070-9329-4097-97e3-118a04d24f3f.jpg"
     data-fixed-size=""
     
     data-image-cropX="26"
     data-image-cropY="0"
     data-image-cropWidth="564"
     data-image-cropHeight="320"
     
     
     data-image-focalX="327"
     data-image-focalY="151"
     
     
     alt="New Hope Acland supporters to rally on parliament | Song"
     title="New Hope Acland supporters to rally on parliament | Song"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">New Hope Acland supporters to rally on parliament | Song</h4></header><div class="zone-story__summary ">
          More than 700 community members from across South East Queensland are expected to march on parliament tomorrow (Tuesday) in support of New Acland Mine.
        </div></div></a></article></li><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4271999/helping-father-in-his-final-moments-of-life/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1479175595/images/1x1-placeholder.gif"
     
     data-original="/u2TKvX7hYXGMrKgrD4ZiFN/b844efaa-3731-486e-9638-426ecabde52a.jpg"
     data-fixed-size=""
     
     data-image-cropX="478"
     data-image-cropY="984"
     data-image-cropWidth="2486"
     data-image-cropHeight="4153"
     
     
     data-image-focalX="2186"
     data-image-focalY="997"
     
     
     alt="Helping father in his final moments of life"
     title="Helping father in his final moments of life"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Helping father in his final moments of life</h4></header><div class="zone-story__summary ">
          Chevon Parker will receive a medal for her bravery, after she cared for her dad during a truck crash at Warwick in 2008.
        </div></div></a></article></li></ol></div></div><div class="four columns two-block no-v-padding zone-advertisement no-tablet-n"><div class="lightgreybg"><div class="advertisement  conditional"><div id="adspot-300x250-pos4"
         class="advertisement__300x250"
         data-hide-platforms="tablet"><script class="titan-conditional" data-ad-id="adspot-300x250-pos4"></script></div></div></div></div></div></section><!-- Categories and sub categories headings --><div class="container"><section class="zone-heading"><h3 class="zone-heading__title u-pull-left">
        Farmonline Network
      </h3><div class="zone-heading__sponsored u-pull-right"><span class="zone-heading__sponsored-text u-pull-left">Sponsored by</span><div class="zone-heading__sponsored-image u-pull-left"></div><div class="clear"></div></div></section></div><section class="container zone-1R_6C"><div class="twelve columns"><div class="row"><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="http://www.agtrader.com.au" title="Search thousands of classified ads ONLINE"><figure class="zone-story__figure"><div class=""><img class="" data-original="/farmonline/ag-trader.jpg" height="152" style="" title="Search thousands of classified ads ONLINE" width="270"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Search thousands of classified ads ONLINE
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="//www.domainrural.com.au/" title="Search over 20,000 rural real estate listings online including farms, rural property and acreage for sale."><figure class="zone-story__figure"><div class=""><img class="" data-original="/farmonline/domain-rural.jpg" height="152" style="" title="Search over 20,000 rural real estate listings online including farms, rural property and acreage for sale." width="270"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Search over 20,000 rural real estate listings online including farms, rural property and acreage for sale.
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="http://www.agquip.com.au/"><figure class="zone-story__figure"><div class=""><img alt="Australia’s premier industry field day event, the 2015 Commonwealth Bank AgQuip." class="" data-original="/farmonline/ag-quip.jpg" height="152" style="" title="Australia’s premier industry field day event, the 2015 Commonwealth Bank AgQuip." width="270"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Australia’s premier industry field day event, the 2015 Commonwealth Bank AgQuip.
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="http://www.ruralbookshop.com.au/"><figure class="zone-story__figure"><div class=""><img alt="Buy rural and agricultural books and DVDs online." class="" data-original="/farmonline/rural-bookshop.jpg" height="152" style="" title="Buy rural and agricultural books and DVDs online." width="270"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Buy rural and agricultural books and DVDs online.
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="http://www.farmonlinelivestock.com.au/"><figure class="zone-story__figure"><div class=""><img alt="Connecting Livestock Buyers &amp; Sellers: Your one-stop shop for livestock news, reports and sale listings." class="" data-original="/farmonline/fol-livestock.jpg" height="56.25" title="Connecting Livestock Buyers &amp; Sellers: Your one-stop shop for livestock news, reports and sale listings." width="0"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Connecting Livestock Buyers &amp; Sellers: Your one-stop shop for livestock news, reports and sale listings.
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="http://www.horsedeals.com.au/"><figure class="zone-story__figure"><div class=""><img alt="Australia's Horse Trading Magazine. Everything equine - Buy, Sell, Ride." class="" data-original="/farmonline/horse-deals.jpg" height="56.25" title="Australia's Horse Trading Magazine. Everything equine - Buy, Sell, Ride." width="0"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Australia's Horse Trading Magazine. Everything equine - Buy, Sell, Ride.
                     </div></div></a></article></div></div></div></section><ol class="footer-links"><li><a href="/contact-us/">Contact Us</a></li><li><a href="/about-us/">About Us</a></li><li><a href="/advertise/">Advertising</a></li><li><a href="/privacy/">Privacy Policy</a></li><li><a href="/conditions/">Conditions of Use</a></li><li>Copyright © 2015. Fairfax Media.</li></ol><ol class="footer-logo"><li><a href="http://www.fairfax.com.au/" target="_blank" title="Fairfax Media"><img alt="Fairfax Media" src="/static/1448855660/images/fairfax-logo.svg" title="Fairfax Media"></a></li></ol></div><!-- CONTENT end --></section><!-- FOOTER start --><!-- FOOTER end --><script src="//nnstatic-a.akamaihd.net/s/1479175595/base/js/vendor.js"></script><script src="//nnstatic-a.akamaihd.net/s/1479175595/base/js/app.js"></script><!-- External scripts for 3rd party widgets --><script id="twitter" async charset="utf-8">
        $(document).ready(function() {
            $.ajaxSetup({ cache: true });
            $.getScript('//platform.twitter.com/widgets.js', function() {
                Suzuka.page_config.services_loaded['twitter'] = true;
                twttr.events.bind('loaded', function(){
                    Waypoint.refreshAll();
                });
            });
        });
    </script><script type="application/javascript">
        Suzuka.page_config.side_panel_story_list_id = 'None';
    </script><script type="application/javascript">
        $(function () {
        
            // locationManager will load user location to titan layer
            require('themes/base/js/imageManager');
            require('themes/base/js/locationManager');
            require('themes/base/js/ads');
            require('themes/base/js/navigation2');
            require('themes/base/js/footer');
        
require('themes/base/js/analytics');
require('themes/base/js/storyPage');
require('themes/base/js/gallery');

        });
    </script><div id="adspot-interstitial"><script>
             titan.requestAd.push("adspot-interstitial");
         </script></div></div><!-- TRACKING start --><div class="google-analytics-script"><script async src='//www.google-analytics.com/analytics.js'></script><script>
    window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
    ga('create', 'UA-24154746-2', {
        cookieDomain: '.farmonline.com.au'
    });
    ga('create', 'UA-21576599-1', {
        cookieDomain: '.farmonline.com.au',
        name: 'rollUp'
    });

    

    function notDetected() {
        ga('set', 'dimension3', 'Not-Blocked');
        ga('rollUp.set', 'dimension3', 'Not-Blocked');
        sendPageview();
    }
    function detected() {
        
            $('.advertisements-blocked').fadeIn(300);
            // target all MRecs and add Adblocker class
            $( ".advertisement .advertisement__300x250").each(function() {
              $( this ).parents('.advertisement').addClass( "admsg__mrec" );
            });
        
        ga('set', 'dimension3', 'Blocked');
        ga('rollUp.set', 'dimension3', 'Blocked');
        sendPageview()
    }
    function sendPageview() {
        ga('send', 'pageview');
        ga('rollUp.send', 'pageview');
    }

    if(typeof blockAdBlock === 'undefined') {
        adBlockDetected();
    } else {
        blockAdBlock.onDetected(detected);
        blockAdBlock.onNotDetected(notDetected);
    }
    </script></div><!-- START Chartbeat Code --><script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 27223;
    _sf_async_config.domain = 'farmonline.com.au';
    _sf_async_config.path = '/story/4311183/';
    _sf_async_config.title = 'AACo profit dips to $47.9m as new market strategies kick in';
    _sf_async_config.authors = 'Andrew Marshall';
    _sf_async_config.sections = 'story';
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script><!-- END Chartbeat Code --><!-- TRACKING end --><script type="text/javascript">_satellite.pageBottom();</script></body>
</html>
