<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js ie lt-ie9 lt-ie8 lt-ie7" lang="en"><![endif]--><!--[if IE 7]><html class="no-js ie lt-ie9 lt-ie8 ie7" lang="en"><![endif]--><!--[if IE 8]><html class="no-js ie lt-ie9 ie8" lang="en"><![endif]--><!--[if IE 9]><html class="no-js ie ie9" lang="en"><![endif]--><!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="en" ><!--<![endif]--><head><meta http-equiv="X-UA-Compatible" content="IE=10; IE=9; IE=8; IE=7; chrome=1" /><title>Hanson pledges to pursue Bender inquiry | Farm Online</title><meta name="title" content="Hanson pledges to pursue Bender inquiry" /><meta name="robots" content="noarchive" /><meta name="description" content="ONE Nation leader Pauline Hanson has told Chinchilla locals she will follow-up “personally” with Prime Minister Malcolm Turnbull on the whereabouts of a Senate inquiry into unconventional gas mining instigated in the previous parliament by former Queensland Palmer United Party member, turned independent Senator, Glenn Lazarus." /><link rel="canonical" href="http://www.farmonline.com.au/story/4370041/hanson-pledges-to-pursue-bender-inquiry/" /><meta property="og:title" content="Hanson pledges to pursue Bender inquiry" /><meta property="og:url" content="http://www.farmonline.com.au/story/4370041/hanson-pledges-to-pursue-bender-inquiry/" /><meta property="og:site_name" content="Farm Online" /><meta property="og:type" content="article" /><meta property="og:image" content="http://nnimgt-a.akamaihd.net/transform/v1/crop/frm/DQPpmhQKY4q83RFKYAWNAF/399f5545-fd30-4c1b-b651-5fc6bfd1aa49.jpg/r0_27_1368_800_w1200_h678_fmax.jpg" /><meta property="og:image:secure_url" content="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/DQPpmhQKY4q83RFKYAWNAF/399f5545-fd30-4c1b-b651-5fc6bfd1aa49.jpg/r0_27_1368_800_w1200_h678_fmax.jpg" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:description" content="ONE Nation leader Pauline Hanson has told Chinchilla locals she will follow-up “personally” with Prime Minister Malcolm Turnbull on the whereabouts of a Senate inquiry into unconventional gas mining instigated in the previous parliament by former Queensland Palmer United Party member, turned independent Senator, Glenn Lazarus." /><meta property="article:publisher" content="https://www.facebook.com/farmonline" /><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@FarmOnline"><meta property="article:published_time" content="2016-12-21T10:52:00+11:00" /><!-- Googles meta keywords tag for news articles --><meta name="news_keywords" content=", Pauline Hanson, One Nation, Lazarus inquiry, CSG, unconventional gas, mining, agriculture" /><meta name="author" content="Colin Bettles" /><!-- Schema.org microdata --><meta itemprop="name" content="Hanson pledges to pursue Bender inquiry"><meta itemprop="description" content="ONE Nation leader Pauline Hanson has told Chinchilla locals she will follow-up “personally” with Prime Minister Malcolm Turnbull on the whereabouts of a Senate inquiry into unconventional gas mining instigated in the previous parliament by former Queensland Palmer United Party member, turned independent Senator, Glenn Lazarus."><meta itemprop="image" content="http://nnimgt-a.akamaihd.net/transform/v1/crop/frm/DQPpmhQKY4q83RFKYAWNAF/399f5545-fd30-4c1b-b651-5fc6bfd1aa49.jpg/r0_27_1368_800_w1200_h678_fmax.jpg"><!-- Custom google search PageMap --><!--
  <PageMap><DataObject type="document"><Attribute name="title">Hanson pledges to pursue Bender inquiry</Attribute><Attribute name="author">Colin Bettles</Attribute><Attribute name="description">ONE Nation leader Pauline Hanson has told Chinchilla locals she will follow-up “personally” with Prime Minister Malcolm Turnbull on the whereabouts of a Senate inquiry into unconventional gas mining instigated in the previous parliament by former Queensland Palmer United Party member, turned independent Senator, Glenn Lazarus.</Attribute><Attribute name="last_update">2016-12-21T10:52:00+11:00</Attribute></DataObject><DataObject type="thumbnail"><Attribute name="src" value="http://nnimgt-a.akamaihd.net/transform/v1/crop/frm/DQPpmhQKY4q83RFKYAWNAF/399f5545-fd30-4c1b-b651-5fc6bfd1aa49.jpg/r0_27_1368_800_w1200_h678_fmax.jpg" /><Attribute name="width" value="650" /><Attribute name="height" value="360" /></DataObject></PageMap>
  --><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"5f2a3546b2","agent":"","transactionName":"YlNRYksHDRVTVBcNClsZdUNXBRcPXVlMFxBPQ1hXFxUXCUBeBhdLQ19WQUpcEBJdRRo7AVBCUl9V","applicationID":"12407828","errorBeacon":"bam.nr-data.net","applicationTime":367}</script><meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0"><!-- hide address bar in iPhone --><meta name="apple-mobile-web-app-capable" content="yes" /><!-- Bing's verification code --><meta name="msvalidate.01" content="F29B95B17E7034DD0832B3DBEF37C0F2" /><!-- Facebook Instant Articles code --><script type="application/javascript">
    var titan = window.titan || {};
    titan.requestAd = titan.requestAd || [];
    titan.requestConditionalAd = titan.requestConditionalAd || [];
    window.Suzuka = {};
    Suzuka.page_config = {
        footer_story_list_id: '',
        side_panel_story_list_id: '',
        exclude_story_ids: [],
        static_url: "//nnstatic-a.akamaihd.net/s/1481670771/",
        static_site_url: "//nnstatic-a.akamaihd.net/s/1481670771/sites/farm-online/",
        site_domain: "",
        site_name: "Farm Online",
        domain_name: ".farmonline.com.au",
        path: "/story/4370041/hanson-pledges-to-pursue-bender-inquiry/",
        media_host: "/media/",
        transform_host: "//nnimgt-a.akamaihd.net/",
        sochi_host: "https://sochi.fairfaxregional.com.au/",
        tvgapi_url_prefix: "https://tvg-api.newsnow.io/",
        publication: "farmonline",
        page_section: "",
        services_loaded: {},
        story_layout: "SINGLE",
        location: "2601",
        business_location: "None",
        comment_platform: "disqus",
        cdn_domain: "cdn.fairfaxregional.com.au",
        view_type: "story"
    }
</script><!-- Chartbeat code --><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><link href="//maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet"><link rel="stylesheet" id="css-base" type="text/css" href="//nnstatic-a.akamaihd.net/s/1481670771/krypton/css/base.css"><link rel="stylesheet" id="css-mobile" type="text/css" media="only screen and (max-width: 767px)" href="//nnstatic-a.akamaihd.net/s/1481670771/krypton/css/mobile.css"><link rel="stylesheet" id="css-tablet" type="text/css" media="only screen and (min-width: 768px) and (max-width: 919px)" href="//nnstatic-a.akamaihd.net/s/1481670771/krypton/css/tablet.css"><link rel="stylesheet" id="css-tablet-landscape" type="text/css" media="only screen and (min-width: 920px) and (max-width: 1199px)" href="//nnstatic-a.akamaihd.net/s/1481670771/krypton/css/tablet-landscape.css"><link rel="stylesheet" id="css-desktop" type="text/css" media="only screen and (min-width: 1200px)" href="//nnstatic-a.akamaihd.net/s/1481670771/krypton/css/desktop.css"><link rel="shortcut icon" type="image/vnd.microsoft.icon" href="//nnstatic-a.akamaihd.net/s/1481670771/sites/farm-online/ico/favicon.ico" /><link rel="apple-touch-icon-precomposed" href="//nnstatic-a.akamaihd.net/s/1481670771/sites/farm-online/ico/main-fav.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="//nnstatic-a.akamaihd.net/s/1481670771/sites/farm-online/ico/apple-touch-icon-114x114-precomposed.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="//nnstatic-a.akamaihd.net/s/1481670771/sites/farm-online/ico/apple-touch-icon-72x72-precomposed.png" /><link rel="apple-touch-icon-precomposed" href="//nnstatic-a.akamaihd.net/s/1481670771/sites/farm-online/ico/apple-touch-icon-precomposed.png" /><!-- References to the humans --><link rel="author" href="/static/1481670771/humans.txt" /><div id="fb-root"></div><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">var titanEnabled=false; var digitalData = {"page": {"pageInfo": {"author": "Colin Bettles", "pageID": "4370041", "sysEnv": "desktop", "pageName": "Hanson pledges to pursue Bender inquiry", "brand": "farmonline", "generator": "newsnow", "effectiveDate": "2016-12-21T00:09:03Z", "issueDate": ""}, "category": {"primaryCategory": "", "subCategory1": "", "subCategory2": "", "subCategory3": "", "subCategory4": "", "pageType": "Article"}}, "titan": {"adSite": "RURAL", "adZone": "farmonline", "adKeyValues": {"ctype": "article", "locstate": "nsw", "region": "nsw", "cat": "farmonline"}, "adSlots": ["adspot-300x600_300x250-pos1", "adspot-300x250-pos2"]}, "user": [{"profile": [{"profileInfo": {"profileID": ""}, "membershipType": "visitor"}]}], "version": "1.0", "vendor": {"Nielsen": {"apid": "PAC31391F-D55E-466F-8ACE-C8E6BAC31EE7"}}};</script><script src="//assets.adobedtm.com/7d5ea80d054b96730162d0905d59678c4d2bf30c/satelliteLib-9cd04029ab6e478b5c53def2d26694b4b38c6652.js"></script></head><body class="" style=""><div class="page"><div class="advertisements-blocked"><div class="container"><i class="fa fa-exclamation-circle advertisements-blocked__icon"></i>
        It appears that you are currently using Ad Blocking software. Please consider turning it off to support us.
        <span class="advertisements-blocked__close-btn"><i class="fa fa-close advertisements-blocked__icon"></i></span></div></div><div class="advertisement  conditional"><div id="adspot-1x11-pos1"
         class="advertisement__1x11"
         data-hide-platforms="smartphone tablet tablet-landscape"><script class="titan-conditional" data-ad-id="adspot-1x11-pos1"></script></div></div><div class="zone zone-navigation zone-editable zone-danger"><div class="advertisement advertisement--mobile-leaderboard conditional"><div id="adspot-300x50-pos1"
         class="advertisement__300x50"
         data-hide-platforms="desktop tablet-landscape tablet"><script class="titan-conditional" data-ad-id="adspot-300x50-pos1"></script></div><script type="load/lazy"><a href="/advertise/" class="news-place-ad-info">See your ad here</a></script></div><div class="advertisement  conditional"><div id="adspot-728x90-pos1"
         class="advertisement__728x90"
         data-hide-platforms="mobile"><script class="titan-conditional" data-ad-id="adspot-728x90-pos1"></script></div></div><nav class="nav white font-dark" ><div class="nav-masthead"><div class="container"><div class="nav-masthead__logo"><a href="/"><img class="nav-primary__logo-image" src="//nnstatic-a.akamaihd.net/s/1481670771/sites/farm-online/images/masthead/brand.svg" alt="Farm Online" title="Farm Online"></a></div></div></div><div class="clear"></div><div class="nav-primary"><div class="container"><div class="nav-primary__logo no-tablet no-desktop show-mobile"><a class="nav-primary__link" href="/"><img class="nav-primary__logo-image" src="//nnstatic-a.akamaihd.net/s/1481670771/sites/farm-online/images/masthead/brand.svg" alt="Farm Online" title="Farm Online"></a></div><div class="no-tablet no-desktop show-mobile"></div><div class="nav-primary__btn"><i class="fa fa-bars nav-primary__btn-icon"></i></div><div class="nav-primary__wrapper"><ul class="nav-primary__sections"><li class="nav-primary__sections-item no-mobile " ><a class="nav-primary__link" href="/"><i class="fa fa-home fa-lg"></i></a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/news/">News</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/property/">Property</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/special-features/">Special Features</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/multimedia/">Multimedia</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/future-farming/">Future Farming</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/knowledgebank/">The Knowledge Bank</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/adf/">Australian Dairy Farmer</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/turf-craft/">Turf Craft</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/property/">Property</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/special-features/">Special Features</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/multimedia/">Multimedia</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/future-farming/">Future Farming</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/knowledgebank/">The Knowledge Bank</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/adf/">Australian Dairy Farmer</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/turf-craft/">Turf Craft</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/agribusiness/">Agribusiness</a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/politics/">Politics</a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/profile/23/mike-foley/">National Issues</a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/beef/">Beef</a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/%20/profile/44/annabelle-beale/">Sheep</a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/%20/profile/91/tom-mckenny/">Machinery</a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/weather/">Weather</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/qld">Forecasts</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/warnings.jsp?lt=wzstate&amp;lc=qld">Warnings</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/satellite/qld">Satellite</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/radar/qld">Radar</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/synoptic/">6 Day Outlook</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/weather/the-big-dry/">The Big Dry</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/qld">Forecasts</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/warnings.jsp?lt=wzstate&amp;lc=qld">Warnings</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/satellite/qld">Satellite</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/radar/qld">Radar</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/synoptic/">6 Day Outlook</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/weather/the-big-dry/">The Big Dry</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/classifieds/">Classifieds</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/classifieds/place-ad/">Place Ad</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.agtrader.com.au/?s_rid=QLDCountryLife:MainNav">AgTrader</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.domainrural.com.au/">Domain Rural</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://qcl.farmonline.com.au/machinery/">Machinery Sales</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/classifieds/place-ad/">Place Ad</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.agtrader.com.au/?s_rid=QLDCountryLife:MainNav">AgTrader</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.domainrural.com.au/">Domain Rural</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://qcl.farmonline.com.au/machinery/">Machinery Sales</a></li></ul></li></ul></li><li class="nav-primary__sections-item more-list" ><a class="nav-primary__link" href="#">More</a><ul class="nav-primary__sections--more" ><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/">Home</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/news/">News</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/agribusiness/">Agribusiness</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/politics/">Politics</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/profile/23/mike-foley/">National Issues</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/beef/">Beef</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/%20/profile/44/annabelle-beale/">Sheep</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/%20/profile/91/tom-mckenny/">Machinery</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/weather/">Weather</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/classifieds/">Classifieds</a></li></ul></li></ul><ul class="nav-primary__social u-pull-right" ><li class="nav-primary__social-network"><a class="nav-primary__link" href="https://www.facebook.com/farmonline"><i class="fa fa-facebook nav-primary__social-icon"></i></a></li><li class="nav-primary__social-network"><a class="nav-primary__link" href="http://twitter.com/FarmOnline"><i class="fa fa-twitter nav-primary__social-icon"></i></a></li><!-- <li class="nav-primary__social-network"><a class="nav-primary__link" href=""><i class="fa fa-google-plus nav-primary__social-icon"></i></a></li> --></ul></div></div></div><div class="nav-secondary"><div class="color-overlay"><div class="container"><div class="u-pull-right search-wrapper"><i class="fa fa-search nav-secondary__search nav-secondary__search-icon font-dark u-pull-left"></i><script>
          (function() {
            var cx = '006100882792030693314:h3qh9rmqzbg';
            var gcse = document.createElement('script');
            gcse.type = 'text/javascript';
            gcse.async = true;
            gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
                '//cse.google.com/cse.js?cx=' + cx;
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(gcse, s);
          })();
        </script><gcse:search></gcse:search></div></div></div></div></nav><nav class="nav--fixed white font-dark" ><div class="container"><ul class="nav-primary__sections"><li class="nav-primary__sections-item "><a class="nav-primary__link" href="/"><!-- <img class="nav-primary__min-logo-image" src="//nnstatic-a.akamaihd.net/s/1481670771/sites/farm-online/images/masthead/brand-min.svg"> -->
                            HOME
                        </a></li></ul><ul class="nav-primary__social u-pull-right"><li class="nav-primary__social-network"><a class="nav-primary__link" href="https://www.facebook.com/farmonline"><i class="fa fa-facebook nav-primary__social-link nav-primary__social-icon"></i></a></li><li class="nav-primary__social-network"><a class="nav-primary__link" href="http://twitter.com/FarmOnline"><i class="fa fa-twitter nav-primary__social-link nav-primary__social-icon"></i></a></li><!-- <li class="nav-primary__social-network"><a class="nav-primary__link" href=""><i class="fa fa-google-plus nav-primary__social-link nav-primary__social-icon"></i></a></li> --></ul></div></nav><nav class="nav--secondary"><ul class="nav--secondary__options"><li class="nav--secondary__options-item">News</li><li class="nav--secondary__options-item">Popular</li><li class="nav--secondary__options-item">Report</li><li class="nav--secondary__options-item">Sections</li></ul></nav></div><div class="zone zone-header zone-editable zone-danger"></div><section role="main" ><div class="advertisement  conditional"><div id="adspot-980x250_996x120_970x250_940x250_940x120-pos1"
         class="advertisement__980x250_996x120_970x250_940x250_940x120"
         data-hide-platforms="smartphone tablet"><script class="titan-conditional" data-ad-id="adspot-980x250_996x120_970x250_940x250_940x120-pos1"></script></div></div><!-- CONTENT start --><div class="container content-container"><div class="zone zone-story-header zone-editable zone-danger"></div><div class="side-panel four columns u-pull-right" role="complementary"><div class="zone story-rightpanel-level1 zone-editable zone-danger zone-story-rightpanel"><div class="advertisement  non-conditional"><div id="adspot-300x600_300x250-pos1"
         class="advertisement__300x600_300x250"
         data-hide-platforms="smartphone tablet"><script class="titan">
                titan.requestAd.push("adspot-300x600_300x250-pos1");
            </script></div><script type="load/lazy"><a href="/advertise/" class="news-place-ad-info">See your ad here</a></script></div></div><!-- sub navigation --><script id="story-list-template" type="text/x-handlebars-template"><li class="section-stories hide {{#if image }}{{else}}no-image{{/if}}"><a class="section-stories__link" title="{{ title }}" href="{{ href }}"><img class="section-stories__image" src="{{ image }}"><span class="section-stories__content"><span class="section-stories__title" title="{{ title }}">{{ short_title }}</span><span class="section-stories__timesince">{{ publish_from }} ago</span></span><span class="section-stories__progress"></span></a></li></script><!-- start of stick element --><div class="sticky-spacer"><div class="sidebar-sticky-container"><nav class="section-nav"><header class="section-nav__header"></header><div class="section-nav__list-container"><ol class="section-nav__section"><li class="section-stories "><a class="section-stories__link" title="Hanson pledges to pursue Bender inquiry" href="/story/4370041/hanson-pledges-to-pursue-bender-inquiry/"><img class="section-stories__image"
     src="//nnimgt-a.akamaihd.net/transform/v1/crop/frm/DQPpmhQKY4q83RFKYAWNAF/399f5545-fd30-4c1b-b651-5fc6bfd1aa49.jpg/r0_0_1368_912_w105_h70_fmax.jpg"
     
     data-fixed-size="c105x70"
     data-src="//nnimgt-a.akamaihd.net/transform/v1/crop/frm/DQPpmhQKY4q83RFKYAWNAF/399f5545-fd30-4c1b-b651-5fc6bfd1aa49.jpg/r0_0_1368_912_w105_h70_fmax.jpg"
     alt="Hanson pledges to pursue Bender inquiry"
     title="Hanson pledges to pursue Bender inquiry"
     width="1368"
     height="912"><span class="section-stories__content"><span class="section-stories__title" title="Hanson pledges to pursue Bender inquiry">Hanson pledges to pursue Bender inquiry</span><span class="section-stories__timesince">2 hours, 3 minutes ago</span></span><span class="section-stories__progress"></span></a></li></ol></div><div class="clear"></div></nav><!-- advertisement section --><div class="advertisement  non-conditional"><div id="adspot-300x250-pos2"
         class="advertisement__300x250"
         data-hide-platforms="smartphone tablet"><script class="titan">
                titan.requestAd.push("adspot-300x250-pos2");
            </script></div></div><div class="clear"></div><!-- end of advertisement section --></div></div><!-- end of sticky element --></div><!-- news article panel --><section class="story-container eight columns u-pull-right" role="region"><!-- news story template --><article itemscope itemtype="http://schema.org/Article" role="article"><header class="story-header has-thumbnail"><div class="story-header__image"><img class="responsive"
     src="//nnstatic-a.akamaihd.net/s/1481670771/images/1x1-placeholder.gif"
     
     data-original="/DQPpmhQKY4q83RFKYAWNAF/399f5545-fd30-4c1b-b651-5fc6bfd1aa49.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="1368"
     data-image-cropHeight="912"
     
     
     data-image-focalX="933"
     data-image-focalY="176"
     
     
     alt="Hanson pledges to pursue Bender inquiry"
     title="Hanson pledges to pursue Bender inquiry"></div><h1 itemprop="headline" class="story-header__headline">
    
    
      Hanson pledges to pursue Bender inquiry
    
    
  </h1><author class="story-header__author" itemprop="author" itemscope itemtype="http://schema.org/Person"><div class="story-header__author-image-wrapper"><img class="story-header__author-image" alt="Colin Bettles" title="Colin Bettles" src="//nnimgt-a.akamaihd.net/transform/v1/resize/frm/DQPpmhQKY4q83RFKYAWNAF/aac9a2fd-0108-437a-ab6f-aa958e322597.jpg/w100_h100_fcrop.jpg" /></div><div class="story-header__author-info"><span class="story-header__author-name"><a class="story-header__author-name-link" href="/profile/186/colin-bettles">Colin Bettles</a></span><span class="story-header__author-twitter"><i class="fa fa-twitter"></i><a href="https://www.twitter.com/@ColinJBettles" target="_blank">@ColinJBettles</a></span></div></author><br class="break"><time class="story-header__date-pub" itemprop="datePublished" content="2016-12-21T10:52:00+11:00" datetime="2016-12-21T10:52:00+11:00">21 Dec 2016, 10:52 a.m.</time><div class="story-section"><a class="story-section__link" href=""><span itemprop="articleSection"></span></a></div><div class="clear"></div></header><div class="lead-image"><div class="story-image__aspect"><img class="lead-image__image lazy responsive"
     src="//nnstatic-a.akamaihd.net/s/1481670771/images/1x1-placeholder.gif"
     
     data-original="/DQPpmhQKY4q83RFKYAWNAF/399f5545-fd30-4c1b-b651-5fc6bfd1aa49.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="1368"
     data-image-cropHeight="912"
     
     
     data-image-focalX="933"
     data-image-focalY="176"
     
     
     alt="Helen Bender with One Nation leader Pauline Hanson on her tour of Chinchilla last week to hear concerns about unconventional gas mining on landholders. Picture from Ms Hanson&#39;s Facebook page."
     title="Helen Bender with One Nation leader Pauline Hanson on her tour of Chinchilla last week to hear concerns about unconventional gas mining on landholders. Picture from Ms Hanson&#39;s Facebook page."></div><p class="lead-image__caption"><i class="fa fa-image story-image__icon"></i> Helen Bender with One Nation leader Pauline Hanson on her tour of Chinchilla last week to hear concerns about unconventional gas mining on landholders. Picture from Ms Hanson's Facebook page.</p></div><div class="story"><section class="story-share--heading"><div class="story-share__facebook "><a class="story-share__link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.farmonline.com.au/story/4370041/hanson-pledges-to-pursue-bender-inquiry/"><i class="fa fa-facebook story-share__icon"></i><span class="story-share__inner-text">Share</span></a></div><div class="story-share__twitter "><a class="story-share__link" target="_blank" href="http://twitter.com/share?url=http://www.farmonline.com.au/story/4370041/hanson-pledges-to-pursue-bender-inquiry/&text=Hanson pledges to pursue Bender inquiry&via=FarmOnline"><i class="fa fa-twitter story-share__icon"></i><span class="story-share__inner-text">Tweet</span></a></div><div class="story-share__comments"><a  class="story-share__comment-count story-share__link" href="#!"><i class="fa fa-comment story-share__icon"></i></a><div class="text"><span class="disqus-comment-count " data-disqus-identifier="4370041"></span></div></div><div class="story-share__extra"><div class="story-share__more"><a class="story-share__link" href="#!"><i class="fa fa-plus story-share__icon"></i></a></div><div class="story-share__email"><a class="story-share__link" href="#!"><i class="fa fa-envelope story-share__icon"></i></a></div><div class="story-share__print"><a class="story-share__link" href="#!"><i class="fa fa-print story-share__icon"></i></a></div><div class="story-share__font-size"><a class="story-share__link" href="#!">Aa </a></div></div><div class="clear"></div></section><p class="story__summary">
            ONE Nation leader Pauline Hanson has told Chinchilla locals she will follow-up “personally” with Prime Minister Malcolm Turnbull on the whereabouts of a Senate inquiry into unconventional gas mining instigated in the previous parliament by former Queensland Palmer United Party member, turned independent Senator, Glenn Lazarus.
        </p><div class="sticky-container"><section class="story-share"><div class="story-share__facebook "><a class="story-share__link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.farmonline.com.au/story/4370041/hanson-pledges-to-pursue-bender-inquiry/"><i class="fa fa-facebook story-share__icon"></i><span class="story-share__inner-text">Share</span></a></div><div class="story-share__twitter "><a class="story-share__link" target="_blank" href="http://twitter.com/share?url=http://www.farmonline.com.au/story/4370041/hanson-pledges-to-pursue-bender-inquiry/&text=Hanson pledges to pursue Bender inquiry&via=FarmOnline"><i class="fa fa-twitter story-share__icon"></i><span class="story-share__inner-text">Tweet</span></a></div><div class="story-share__comments"><a  class="story-share__comment-count story-share__link" href="#!"><i class="fa fa-comment story-share__icon"></i></a><div class="text"><span class="disqus-comment-count " data-disqus-identifier="4370041"></span></div></div><div class="story-share__extra"><div class="story-share__more"><a class="story-share__link" href="#!"><i class="fa fa-plus story-share__icon"></i></a></div><div class="story-share__email"><a class="story-share__link" href="#!"><i class="fa fa-envelope story-share__icon"></i></a></div><div class="story-share__print"><a class="story-share__link" href="#!"><i class="fa fa-print story-share__icon"></i></a></div><div class="story-share__font-size"><a class="story-share__link" href="#!">Aa </a></div></div><div class="clear"></div></section><div class="story__content" itemprop="articleBody"><p class="story-paragraph">ONE Nation leader Pauline Hanson has told Chinchilla locals she will follow-up “personally” with Prime Minister Malcolm Turnbull on the whereabouts of a Senate inquiry into unconventional gas mining instigated in the previous parliament by former Queensland Palmer United Party member, turned independent Senator, Glenn Lazarus.</p><p class="story-paragraph">That inquiry was due to hand down its report on June 30 this year but the process was interrupted by the calling of the July 2 double-dissolution election where Senator Lazarus failed to be re-elected.</p><p class="story-paragraph">It was subsequently called the “Bender inquiry” after Chinchilla cotton farmer George Bender who took his own life late last year, after a decade-long battle against Coal Seam Gas mining in his home area, in seeking to give farmers the right to prevent mining companies entering their land.</p><p class="story-paragraph">That cause has since been taken up by his daughter Helen Bender who spoke at a community meeting held last week in the Queensland farming district and was one of the landholders that Senator Hanson spent time with during her tour of the region.</p><p class="story-paragraph">Ms Bender told the forum - that was also broadcast on social media - the situation with her father was, “much harder to talk about now than ever before”.</p><p class="story-paragraph">“I’m pretty proud of my father, he said ‘no’,” she said.</p><p class="story-paragraph">“Basically games are played by the industry and basically through those games, it led to the death, of George, taking his life, that’s just over a year now.”</p><p class="story-paragraph">Ms Bender said Senator Lazarus had established the Senate inquiry in honour of her father but Mr Turnbull’s decision to call a double dissolution election had provided a “very convenient” method for him to “just basically push it out the back door, and under the carpet and let’s not deal with the real issue”.</p><p class="story-paragraph">“Hopefully Pauline, and for all the voices in the gas fields, we can have our voice back again, because we do need that,” she said.</p><div class="advertisement advertisement--inline conditional"><div id="adspot-300x250-pos3"
         class="advertisement__300x250"
         data-hide-platforms="smartphone tablet"><script class="titan-conditional" data-ad-id="adspot-300x250-pos3"></script></div></div><p class="story-paragraph">Senator Hanson said she only learned about the Bender inquiry on the day of her tour of the area but pledged to follow through and see where it was now at and “speak to the Prime Minister himself personally”.</p><p class="story-paragraph">“Facts need to be exposed,” she said.</p><p class="story-paragraph">An email to the Senate Committee showed the inquiry lapsed when both Houses of Parliament were dissolved for the election and has not been re-instated.</p><p class="story-paragraph">While it’s not know if there are any moves to re-invigorate the inquiry, that outcome would depend on whether the Senate believed there was sufficient interest in continuing the examination.</p><p class="story-paragraph">Ms Hanson toured Chinchilla as a guest of the Western Downs Alliance and also thanked the anti-CSG and coal mining group, the Lock the Gate Alliance, for help organising the visit to hear the concerns of farmers and landholders about CSG mining impacts.</p><p class="story-paragraph">The Select Committee on unconventional gas mining held public hearings in Dalby Queensland in February, Narrabri in NSW in March and Darwin in the NT in April, with about 320 public submissions also published.</p><p class="story-paragraph">Senator Lazarus released an interim report in May ahead of the election in which he made 18 recommendations that were supported by the Greens.</p><p class="story-paragraph">One of his recommendations said the commonwealth government should appoint an Unconventional Gas Mining Commissioner to oversee the conduct, management, regulation and compliance of the entire industry on a national basis.</p><p class="story-paragraph">Another said a Resources Ombudsman should be appointed to support Australians affected by mining, in particular coal seam gas mining, and to provide an appropriate and independent dispute resolution service to those affected by resource projects.</p><p class="story-paragraph">Another called on the Commonwealth government to establish a community legal service to provide landholders and others affected by the resource industry and unconventional gas mining with access to free legal advice.</p><p class="story-paragraph">“The committee heard that there is a level of anxiety for agricultural producers around protecting supply chain integrity from potential contamination by chemicals used and released by unconventional gas mining activity,” Senator Lazarus wrote.</p><p class="story-paragraph">“The committee heard that no insurance is available for agricultural producers to ensure that if contamination did occur, their operations would be safeguarded from financial or legal liability.</p><p class="story-paragraph">“The stress placed onto agricultural producers by the operation of unconventional gas mining on or near their land is having a significant impact on their ability to plan their business and operations, and safeguard their products.</p><p class="story-paragraph">“It is having a significant effect on mental health - placing pressure on landowners to absorb the risk into their businesses and lives.”</p><p class="story-paragraph">The Greens made two recommendations in the interim report, with the first one calling on parliament to pass a bill proposed by the party to ban fracking and to give landholders the right to say ‘no’ to coal and unconventional gas on their land.</p><p class="story-paragraph">“We welcome the acknowledgement of the need for such reforms by Senator Lazarus, but remain frustrated that the Liberal, National and Labor parties continue to ignore the environmental, social and economic problems with unconventional gas in their blind dedication to their fossil fuel donors,” the Greens said.</p><p class="story-paragraph">The Greens’ second recommendation was to pass another bill banning political donations from mining companies, developers, tobacco, alcohol and gambling companies.</p><p class="story-paragraph">But a contribution to the report by government Senators said they believed State and Territory legal frameworks had the “constitutional jurisdiction” to manage the unconventional gas industry “as is already occurring in NSW”.</p><p class="story-paragraph">“The approval processes in each State and Territory must take into account the risk to agricultural land and local communities as is their constitutional responsibility, as is the responsibility for securing compensation to other land users for breach of the licence or permit conditions by gas miners,” the report said.</p><p class="story-paragraph">“The commonwealth government is clearly already working with the states and the territories in the overarching management of this important industry.</p><p class="story-paragraph">“Managed well, unconventional gas has an exciting future providing a significant contribution to Australia’s Gross National Product through vital energy supply and many meaningful and well paid jobs.</p><p class="story-paragraph">“Government Senators note that this is the committee’s interim report, and should the Committee have the time to do so, further examination of the issue relating to unconventional gas mining activity in Australia should occur.”</p><div class="story-share--end"><div class="story-share__facebook "><a class="story-share__link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.farmonline.com.au/story/4370041/hanson-pledges-to-pursue-bender-inquiry/"><i class="fa fa-facebook story-share__icon"></i><span class="story-share__inner-text">Share</span></a></div><div class="story-share__twitter "><a class="story-share__link" target="_blank" href="http://twitter.com/share?url=http://www.farmonline.com.au/story/4370041/hanson-pledges-to-pursue-bender-inquiry/&text=Hanson pledges to pursue Bender inquiry&via=FarmOnline"><i class="fa fa-twitter story-share__icon"></i><span class="story-share__inner-text">Tweet</span></a></div><div class="story-share__comments"><a  class="story-share__comment-count story-share__link" href="#!"><i class="fa fa-comment story-share__icon"></i></a><div class="text"><span class="disqus-comment-count " data-disqus-identifier="4370041"></span></div></div><div class="story-share__extra"><div class="story-share__more"><a class="story-share__link" href="#!"><i class="fa fa-plus story-share__icon"></i></a></div><div class="story-share__email"><a class="story-share__link" href="#!"><i class="fa fa-envelope story-share__icon"></i></a></div><div class="story-share__print"><a class="story-share__link" href="#!"><i class="fa fa-print story-share__icon"></i></a></div><div class="story-share__font-size"><a class="story-share__link" href="#!">Aa </a></div></div><div class="clear"></div></div><div class="story__comments--disqus"><div id="disqus_thread"></div></div></div></div></div><div class="clear>"></div><script class="story-id">
    Suzuka.page_config.exclude_story_ids.push('4370041');
  </script></article><!-- end of news story template --><div class="advertisement overflow-hidden"><h4 class="no-tablet no-desktop show-mobile">Follow us on Facebook</h4><div class="fb-page" data-href="https://www.facebook.com/farmonline" data-small-header=data_header data-adapt-container-width=data_width data-hide-cover=data_cover data-show-facepile=true data-show-posts=data_posts><div class="fb-xfbml-parse-ignore"></div></div><div class="clear"></div></div></section><!-- end of news article panel --></div><div class="zone zone-story-bottom zone-editable zone-danger"><!-- Categories and sub categories headings --><div class="container"><section class="zone-heading"><h3 class="zone-heading__title u-pull-left">
        From the front page
      </h3><div class="zone-heading__sponsored u-pull-right"><span class="zone-heading__sponsored-text u-pull-left">Sponsored by</span><div class="zone-heading__sponsored-image u-pull-left"></div><div class="clear"></div></div></section></div><section class="container zone-2R_4Cx4C"><div class="twelve columns"><div class="row"><div class="two-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4370041/hanson-pledges-to-pursue-bender-inquiry/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1481670771/images/1x1-placeholder.gif"
     
     data-original="/DQPpmhQKY4q83RFKYAWNAF/399f5545-fd30-4c1b-b651-5fc6bfd1aa49.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="1368"
     data-image-cropHeight="912"
     
     
     data-image-focalX="933"
     data-image-focalY="176"
     
     
     alt="Hanson pledges to pursue Bender inquiry"
     title="Hanson pledges to pursue Bender inquiry"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Hanson pledges to pursue Bender inquiry</h4></header><div class="zone-story__summary ">
          ONE Nation leader Pauline Hanson has told Chinchilla locals she will follow-up “personally” with Prime Minister Malcolm Turnbull on the whereabouts of a Senate inquiry into unconventional gas mining instigated in the previous parliament by former Queensland Palmer United Party member, turned independent Senator, Glenn Lazarus.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="4370041"></span></span></div></div></a></article></div><div class="two-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4368133/tri-solfen-approved-for-use-in-calves/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1481670771/images/1x1-placeholder.gif"
     
     data-original="/38U3JBx5nNussShT8aZyYjc/a9805c50-62b0-48af-9c9d-21e81b54d6ad.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="285"
     data-image-cropWidth="5472"
     data-image-cropHeight="3078"
     
     
     data-image-focalX="2736"
     data-image-focalY="1824"
     
     
     alt="Tri-Solfen approved for use in calves"
     title="Tri-Solfen approved for use in calves"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Tri-Solfen approved for use in calves</h4></header><div class="zone-story__summary ">
          APVMA extends Tri-Solfen to calf use.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="4368133"></span></span></div></div></a></article></div><div class="two-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4369696/herd-improvement-moves-ahead/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1481670771/images/1x1-placeholder.gif"
     
     data-original="/ya3tPqPRXYVuem2wchintR/519e5f54-a8ee-4528-8cbc-8488c2a73520.jpg"
     data-fixed-size=""
     
     data-image-cropX="25"
     data-image-cropY="89"
     data-image-cropWidth="584"
     data-image-cropHeight="290"
     
     
     data-image-focalX="325"
     data-image-focalY="217"
     
     
     alt="Herd improvement moves ahead"
     title="Herd improvement moves ahead"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Herd improvement moves ahead</h4></header><div class="zone-story__summary ">
          A new era in herd improvement has been heralded for the Australian dairy industry following the first annual general meeting of DataGene.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="4369696"></span></span></div></div></a></article></div><div class="two-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4369587/horticulture-scholarships-up-for-grabs/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1481670771/images/1x1-placeholder.gif"
     
     data-original="/ya3tPqPRXYVuem2wchintR/2fabea0e-c12e-4872-9b4c-e8e6e2d12f3c.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="218"
     data-image-cropWidth="2128"
     data-image-cropHeight="1196"
     
     
     data-image-focalX="1064"
     data-image-focalY="708"
     
     
     alt="Horticulture scholarships up for grabs"
     title="Horticulture scholarships up for grabs"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Horticulture scholarships up for grabs</h4></header><div class="zone-story__summary ">
          Hort Innovation is urging growers and people working in the supply chain to apply for one of 22 scholarships.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="4369587"></span></span></div></div></a></article></div></div><div class="row"><div class="one-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4368031/zlotkowskis-buy-arcoona-for-1285m/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1481670771/images/1x1-placeholder.gif"
     
     data-original="/ya3tPqPRXYVuem2wchintR/a53fd556-2c40-4cb1-84af-44cb4c0f0179.jpg"
     data-fixed-size=""
     
     data-image-cropX="691"
     data-image-cropY="354"
     data-image-cropWidth="2644"
     data-image-cropHeight="1633"
     
     
     data-image-focalX="1944"
     data-image-focalY="996"
     
     
     alt="Zlotkowskis buy Arcoona for $12.85m"
     title="Zlotkowskis buy Arcoona for $12.85m"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Zlotkowskis buy Arcoona for $12.85m</h4></header><div class="zone-story__summary ">
          Paul Zlotkowski and his sons Stuart and Jim have bought the Bauhinia Downs property for $12.85 million.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="4368031"></span></span></div></div></a></article></div><div class="one-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4360606/below-average-rainfall-predicted-video/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1481670771/images/1x1-placeholder.gif"
     
     data-original="/ya3tPqPRXYVuem2wchintR/f0b994aa-46a0-4924-bccf-3bb1760d3927.png"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="214"
     data-image-cropHeight="175"
     
     
     data-image-focalX="161"
     data-image-focalY="85"
     
     
     alt="Below average rainfall predicted | Video"
     title="Below average rainfall predicted | Video"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Below average rainfall predicted | Video</h4></header><div class="zone-story__summary ">
          Below average rainfall is likely in eastern Australia according to the Bureau of Meteorology.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="4360606"></span></span></div></div></a></article></div><div class="one-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4360517/monsoon-season-developing-video/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1481670771/images/1x1-placeholder.gif"
     
     data-original="/ya3tPqPRXYVuem2wchintR/966ec44f-6ebd-4233-844b-be82d6794477.jpg"
     data-fixed-size=""
     
     data-image-cropX="17"
     data-image-cropY="0"
     data-image-cropWidth="603"
     data-image-cropHeight="331"
     
     
     data-image-focalX="310"
     data-image-focalY="175"
     
     
     alt="Monsoon season developing | Video"
     title="Monsoon season developing | Video"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Monsoon season developing | Video</h4></header><div class="zone-story__summary ">
          The monsoon season appears is developing with very active shower and thunderstorm activity over Indonesia.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="4360517"></span></span></div></div></a></article></div><div class="one-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4357412/dexa-why-saleable-meat-is-the-new-benchmark/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1481670771/images/1x1-placeholder.gif"
     
     data-original="/ya3tPqPRXYVuem2wchintR/230e9a2f-8abf-4f06-85b4-f3a258e37bcc.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="3264"
     data-image-cropHeight="1835"
     
     
     data-image-focalX="2082"
     data-image-focalY="725"
     
     
     alt="DEXA: Why saleable meat is the new benchmark"
     title="DEXA: Why saleable meat is the new benchmark"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">DEXA: Why saleable meat is the new benchmark</h4></header><div class="zone-story__summary ">
          The objective measurement system of carcases at meatworks is set to revolutionise the red meat industry.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="4357412"></span></span></div></div></a></article></div></div></div></section></div><div class="zone zone-story-footer zone-editable zone-danger"><!-- Categories and sub categories headings --><div class="container"><section class="zone-heading"><h3 class="zone-heading__title u-pull-left">
        Most popular
      </h3><div class="zone-heading__sponsored u-pull-right"><span class="zone-heading__sponsored-text u-pull-left">Sponsored by</span><div class="zone-heading__sponsored-image u-pull-left"></div><div class="clear"></div></div></section></div><section class="lightgreybg zone-2C_1Rx1R"><div class="container row"><div class="eight columns list"><div class="six columns"><ol class="list__numbered"><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4368031/zlotkowskis-buy-arcoona-for-1285m/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1481670771/images/1x1-placeholder.gif"
     
     data-original="/ya3tPqPRXYVuem2wchintR/a53fd556-2c40-4cb1-84af-44cb4c0f0179.jpg"
     data-fixed-size=""
     
     data-image-cropX="691"
     data-image-cropY="354"
     data-image-cropWidth="2644"
     data-image-cropHeight="1633"
     
     
     data-image-focalX="1944"
     data-image-focalY="996"
     
     
     alt="Zlotkowskis buy Arcoona for $12.85m"
     title="Zlotkowskis buy Arcoona for $12.85m"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Zlotkowskis buy Arcoona for $12.85m</h4></header><div class="zone-story__summary ">
          Paul Zlotkowski and his sons Stuart and Jim have bought the Bauhinia Downs property for $12.85 million.
        </div></div></a></article></li><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4368133/tri-solfen-approved-for-use-in-calves/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1481670771/images/1x1-placeholder.gif"
     
     data-original="/38U3JBx5nNussShT8aZyYjc/a9805c50-62b0-48af-9c9d-21e81b54d6ad.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="285"
     data-image-cropWidth="5472"
     data-image-cropHeight="3078"
     
     
     data-image-focalX="2736"
     data-image-focalY="1824"
     
     
     alt="Tri-Solfen approved for use in calves"
     title="Tri-Solfen approved for use in calves"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Tri-Solfen approved for use in calves</h4></header><div class="zone-story__summary ">
          APVMA extends Tri-Solfen to calf use.
        </div></div></a></article></li><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4370041/hanson-pledges-to-pursue-bender-inquiry/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1481670771/images/1x1-placeholder.gif"
     
     data-original="/DQPpmhQKY4q83RFKYAWNAF/399f5545-fd30-4c1b-b651-5fc6bfd1aa49.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="1368"
     data-image-cropHeight="912"
     
     
     data-image-focalX="933"
     data-image-focalY="176"
     
     
     alt="Hanson pledges to pursue Bender inquiry"
     title="Hanson pledges to pursue Bender inquiry"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Hanson pledges to pursue Bender inquiry</h4></header><div class="zone-story__summary ">
          ONE Nation leader Pauline Hanson has told Chinchilla locals she will follow-up “personally” with Prime Minister Malcolm Turnbull on the whereabouts of a Senate inquiry into unconventional gas mining instigated in the previous parliament by former Queensland Palmer United Party member, turned independent Senator, Glenn Lazarus.
        </div></div></a></article></li><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4364306/deep-ripping-to-combat-compaction/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1481670771/images/1x1-placeholder.gif"
     
     data-original="/32HznJ2d2WN6Ys62KvrK2Zw/be6d5529-0270-4704-9885-efdc11477e36.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="352"
     data-image-cropWidth="3773"
     data-image-cropHeight="2121"
     
     
     data-image-focalX="1325"
     data-image-focalY="1149"
     
     
     alt="Deep ripping to combat compaction"
     title="Deep ripping to combat compaction"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Deep ripping to combat compaction</h4></header><div class="zone-story__summary ">
          Chisel plough make a comeback in attempt to combat compaction.
        </div></div></a></article></li><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4369197/vocational-education-a-debacle-waiting-to-happen/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1481670771/images/1x1-placeholder.gif"
     
     data-original="/silverstone-feed-data/ebd47856-9166-4b8d-acc1-d052ad0640c1.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="729"
     data-image-cropHeight="410"
     
     
     data-image-focalX="364"
     data-image-focalY="205"
     
     
     alt="Vocational education a debacle waiting to happen"
     title="Vocational education a debacle waiting to happen"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Vocational education a debacle waiting to happen</h4></header><div class="zone-story__summary ">
          In one year, Gurkhas Institute of Technology increased its government funding by 104,000 per cent as part of the uncontrolled explosion in vocational education courses being sold.
        </div></div></a></article></li></ol></div><div class="six columns"><ol class="list__numbered"><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4083497/mort-co-drinks-photos/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1481670771/images/1x1-placeholder.gif"
     
     data-original="/AiCzB4VqmYJMUfirK8QQiz/04bccec1-0ede-45be-a078-f4ee50966c6c.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="265"
     data-image-cropWidth="5184"
     data-image-cropHeight="2926"
     
     
     data-image-focalX="2592"
     data-image-focalY="1728"
     
     
     alt="Mort &amp; Co drinks | Photos"
     title="Mort &amp; Co drinks | Photos"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Mort &amp; Co drinks | Photos</h4></header><div class="zone-story__summary ">
          Mort &amp; Co&#39;s annual Ekka Friday drinks on Machinery Hill drew a large crowd.
        </div></div></a></article></li><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4355110/marlboroughs-military-minefield/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1481670771/images/1x1-placeholder.gif"
     
     data-original="/t9XpvtrbmUPC3ifsrzE7bx/4749fe19-7f4f-4c33-9e94-2f663939ff36.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="270"
     data-image-cropWidth="5275"
     data-image-cropHeight="2977"
     
     
     data-image-focalX="2638"
     data-image-focalY="1759"
     
     
     alt="Marlborough’s military minefield"
     title="Marlborough’s military minefield"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Marlborough’s military minefield</h4></header><div class="zone-story__summary ">
          Landholders in the firing line of the proposed expansion of the defence department’s Shoalwater Bay military training ground in central Queensland say they are not much wiser following one-on-one appointments with officials last week.
        </div></div></a></article></li><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4350880/focus-on-the-back-pocket-meat-scientists-told/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1481670771/images/1x1-placeholder.gif"
     
     data-original="/38U3JBx5nNussShT8aZyYjc/c0bd454f-8834-4e72-9837-643ed005de4b.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="254"
     data-image-cropWidth="3264"
     data-image-cropHeight="2074"
     
     
     data-image-focalX="1574"
     data-image-focalY="820"
     
     
     alt="Focus on the back pocket, meat scientists told"
     title="Focus on the back pocket, meat scientists told"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Focus on the back pocket, meat scientists told</h4></header><div class="zone-story__summary ">
          THE world of meat science needs more of an entrepreneurial culture.
        </div></div></a></article></li><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4367750/weather-wrap-up-for-the-festive-holidays/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1481670771/images/1x1-placeholder.gif"
     
     data-original="/vXyWzAuHLGiLP638Y3entu/4b7c59ac-7419-4ede-8f0e-50e28a269542.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="2913"
     data-image-cropHeight="1638"
     
     
     data-image-focalX="1664"
     data-image-focalY="731"
     
     
     alt="Weather wrap up for the festive holidays"
     title="Weather wrap up for the festive holidays"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Weather wrap up for the festive holidays</h4></header><div class="zone-story__summary ">
          Weather outlook for the festive season.
        </div></div></a></article></li><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4326541/possible-singapore-ant-outbreak/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1481670771/images/1x1-placeholder.gif"
     
     data-original="/33bSZ6zYpZ7Lbtbnyxhm9mD/4ece0557-f716-4162-9ae9-3d94a77d1099.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="48"
     data-image-cropWidth="557"
     data-image-cropHeight="467"
     
     
     data-image-focalX="237"
     data-image-focalY="246"
     
     
     alt="Possible Singapore ant outbreak"
     title="Possible Singapore ant outbreak"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Possible Singapore ant outbreak</h4></header><div class="zone-story__summary ">
          Cook Shire Council will send of samples for testing after a possible Singapore ant outbreak.
        </div></div></a></article></li></ol></div></div><div class="four columns two-block no-v-padding zone-advertisement no-tablet-n"><div class="lightgreybg"><div class="advertisement  conditional"><div id="adspot-300x250-pos4"
         class="advertisement__300x250"
         data-hide-platforms="tablet"><script class="titan-conditional" data-ad-id="adspot-300x250-pos4"></script></div></div></div></div></div></section><!-- Categories and sub categories headings --><div class="container"><section class="zone-heading"><h3 class="zone-heading__title u-pull-left">
        Farmonline Network
      </h3><div class="zone-heading__sponsored u-pull-right"><span class="zone-heading__sponsored-text u-pull-left">Sponsored by</span><div class="zone-heading__sponsored-image u-pull-left"></div><div class="clear"></div></div></section></div><section class="container zone-1R_6C"><div class="twelve columns"><div class="row"><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="http://www.agtrader.com.au" title="Search thousands of classified ads ONLINE"><figure class="zone-story__figure"><div class=""><img class="" data-original="/farmonline/ag-trader.jpg" height="152" style="" title="Search thousands of classified ads ONLINE" width="270"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Search thousands of classified ads ONLINE
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="//www.domainrural.com.au/" title="Search over 20,000 rural real estate listings online including farms, rural property and acreage for sale."><figure class="zone-story__figure"><div class=""><img class="" data-original="/farmonline/domain-rural.jpg" height="152" style="" title="Search over 20,000 rural real estate listings online including farms, rural property and acreage for sale." width="270"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Search over 20,000 rural real estate listings online including farms, rural property and acreage for sale.
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="http://www.agquip.com.au/"><figure class="zone-story__figure"><div class=""><img alt="Australia’s premier industry field day event, the 2015 Commonwealth Bank AgQuip." class="" data-original="/farmonline/ag-quip.jpg" height="152" style="" title="Australia’s premier industry field day event, the 2015 Commonwealth Bank AgQuip." width="270"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Australia’s premier industry field day event, the 2015 Commonwealth Bank AgQuip.
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="http://www.ruralbookshop.com.au/"><figure class="zone-story__figure"><div class=""><img alt="Buy rural and agricultural books and DVDs online." class="" data-original="/farmonline/rural-bookshop.jpg" height="152" style="" title="Buy rural and agricultural books and DVDs online." width="270"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Buy rural and agricultural books and DVDs online.
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="http://www.farmonlinelivestock.com.au/"><figure class="zone-story__figure"><div class=""><img alt="Connecting Livestock Buyers &amp; Sellers: Your one-stop shop for livestock news, reports and sale listings." class="" data-original="/farmonline/fol-livestock.jpg" height="56.25" title="Connecting Livestock Buyers &amp; Sellers: Your one-stop shop for livestock news, reports and sale listings." width="0"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Connecting Livestock Buyers &amp; Sellers: Your one-stop shop for livestock news, reports and sale listings.
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="http://www.horsedeals.com.au/"><figure class="zone-story__figure"><div class=""><img alt="Australia's Horse Trading Magazine. Everything equine - Buy, Sell, Ride." class="" data-original="/farmonline/horse-deals.jpg" height="56.25" title="Australia's Horse Trading Magazine. Everything equine - Buy, Sell, Ride." width="0"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Australia's Horse Trading Magazine. Everything equine - Buy, Sell, Ride.
                     </div></div></a></article></div></div></div></section><ol class="footer-links"><li><a href="/contact-us/">Contact Us</a></li><li><a href="/about-us/">About Us</a></li><li><a href="/advertise/">Advertising</a></li><li><a href="/privacy/">Privacy Policy</a></li><li><a href="/conditions/">Conditions of Use</a></li><li>Copyright © 2015. Fairfax Media.</li></ol><ol class="footer-logo"><li><a href="http://www.fairfax.com.au/" target="_blank" title="Fairfax Media"><img alt="Fairfax Media" src="/static/1448855660/images/fairfax-logo.svg" title="Fairfax Media"></a></li></ol></div><!-- CONTENT end --></section><!-- FOOTER start --><!-- FOOTER end --><script src="//nnstatic-a.akamaihd.net/s/1481670771/base/js/vendor.js"></script><script src="//nnstatic-a.akamaihd.net/s/1481670771/base/js/app.js"></script><!-- External scripts for 3rd party widgets --><script id="twitter" async charset="utf-8">
        $(document).ready(function() {
            $.ajaxSetup({ cache: true });
            $.getScript('//platform.twitter.com/widgets.js', function() {
                Suzuka.page_config.services_loaded['twitter'] = true;
                twttr.events.bind('loaded', function(){
                    Waypoint.refreshAll();
                });
            });
        });
    </script><script>
        var disqus_url = 'http://www.farmonline.com.au/story/4370041/hanson-pledges-to-pursue-bender-inquiry/';
        var disqus_title = 'Hanson pledges to pursue Bender inquiry';
        var disqus_identifier = '4370041';
        (function() {
            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
            dsq.src = '//farmonline.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    </script><script type="application/javascript">
        Suzuka.page_config.side_panel_story_list_id = 'None';
    </script><script type="application/javascript">
        $(function () {
        
            // locationManager will load user location to titan layer
            require('themes/base/js/imageManager');
            require('themes/base/js/locationManager');
            require('themes/base/js/ads');
            require('themes/base/js/navigation2');
            require('themes/base/js/footer');
        
require('themes/base/js/analytics');
require('themes/base/js/storyPage');
require('themes/base/js/gallery');

        });
    </script><div id="adspot-interstitial"><script>
             titan.requestAd.push("adspot-interstitial");
         </script></div></div><!-- TRACKING start --><div class="google-analytics-script"><script async src='//www.google-analytics.com/analytics.js'></script><script>
    window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
    ga('create', 'UA-24154746-2', {
        cookieDomain: '.farmonline.com.au'
    });
    ga('create', 'UA-21576599-1', {
        cookieDomain: '.farmonline.com.au',
        name: 'rollUp'
    });

    

    function notDetected() {
        ga('set', 'dimension3', 'Not-Blocked');
        ga('rollUp.set', 'dimension3', 'Not-Blocked');
        sendPageview();
    }
    function detected() {
        
            $('.advertisements-blocked').fadeIn(300);
            // target all MRecs and add Adblocker class
            $( ".advertisement .advertisement__300x250").each(function() {
              $( this ).parents('.advertisement').addClass( "admsg__mrec" );
            });
        
        ga('set', 'dimension3', 'Blocked');
        ga('rollUp.set', 'dimension3', 'Blocked');
        sendPageview()
    }
    function sendPageview() {
        ga('send', 'pageview');
        ga('rollUp.send', 'pageview');
    }

    if(typeof blockAdBlock === 'undefined') {
        adBlockDetected();
    } else {
        blockAdBlock.onDetected(detected);
        blockAdBlock.onNotDetected(notDetected);
    }
    </script></div><!-- START Chartbeat Code --><script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 27223;
    _sf_async_config.domain = 'farmonline.com.au';
    _sf_async_config.path = '/story/4370041/';
    _sf_async_config.title = 'Hanson pledges to pursue Bender inquiry';
    _sf_async_config.authors = 'Colin Bettles';
    _sf_async_config.sections = 'story';
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script><!-- END Chartbeat Code --><!-- TRACKING end --><script type="text/javascript">_satellite.pageBottom();</script></body>
</html>
