<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js ie lt-ie9 lt-ie8 lt-ie7" lang="en"><![endif]--><!--[if IE 7]><html class="no-js ie lt-ie9 lt-ie8 ie7" lang="en"><![endif]--><!--[if IE 8]><html class="no-js ie lt-ie9 ie8" lang="en"><![endif]--><!--[if IE 9]><html class="no-js ie ie9" lang="en"><![endif]--><!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="en" ><!--<![endif]--><head><meta http-equiv="X-UA-Compatible" content="IE=10; IE=9; IE=8; IE=7; chrome=1" /><title>Fertiliser surge isn’t delivering crop results | Farm Online</title><meta name="title" content="Fertiliser surge isn’t delivering crop results" /><meta name="robots" content="noarchive" /><meta name="description" content="Farmers waste almost $500 million a year on nitrogen fertiliser which never delivers a cropping advantage" /><link rel="canonical" href="http://www.farmonline.com.au/story/4389497/fertiliser-surge-isnt-delivering-crop-results/" /><meta property="og:title" content="Fertiliser surge isn’t delivering crop results" /><meta property="og:url" content="http://www.farmonline.com.au/story/4389497/fertiliser-surge-isnt-delivering-crop-results/" /><meta property="og:site_name" content="Farm Online" /><meta property="og:type" content="article" /><meta property="og:image" content="http://nnimgt-a.akamaihd.net/transform/v1/crop/frm/32XghFRykTWK8psrWNhdBMC/77d373a8-fe82-4c45-9189-1fd1d016d829.JPG/r60_100_4266_2476_w1200_h678_fmax.jpg" /><meta property="og:image:secure_url" content="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/32XghFRykTWK8psrWNhdBMC/77d373a8-fe82-4c45-9189-1fd1d016d829.JPG/r60_100_4266_2476_w1200_h678_fmax.jpg" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:description" content="Farmers waste almost $500 million a year on nitrogen fertiliser which never delivers a cropping advantage" /><meta property="article:publisher" content="https://www.facebook.com/farmonline" /><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@FarmOnline"><meta property="article:published_time" content="2017-01-09T05:30:00+11:00" /><!-- Googles meta keywords tag for news articles --><meta name="news_keywords" content=", " /><meta name="author" content="Andrew Marshall" /><!-- Schema.org microdata --><meta itemprop="name" content="Fertiliser surge isn’t delivering crop results"><meta itemprop="description" content="Farmers waste almost $500 million a year on nitrogen fertiliser which never delivers a cropping advantage"><meta itemprop="image" content="http://nnimgt-a.akamaihd.net/transform/v1/crop/frm/32XghFRykTWK8psrWNhdBMC/77d373a8-fe82-4c45-9189-1fd1d016d829.JPG/r60_100_4266_2476_w1200_h678_fmax.jpg"><!-- Custom google search PageMap --><!--
  <PageMap><DataObject type="document"><Attribute name="title">Fertiliser surge isn’t delivering crop results</Attribute><Attribute name="author">Andrew Marshall</Attribute><Attribute name="description">Farmers waste almost $500 million a year on nitrogen fertiliser which never delivers a cropping advantage</Attribute><Attribute name="last_update">2017-01-09T05:30:00+11:00</Attribute></DataObject><DataObject type="thumbnail"><Attribute name="src" value="http://nnimgt-a.akamaihd.net/transform/v1/crop/frm/32XghFRykTWK8psrWNhdBMC/77d373a8-fe82-4c45-9189-1fd1d016d829.JPG/r60_100_4266_2476_w1200_h678_fmax.jpg" /><Attribute name="width" value="650" /><Attribute name="height" value="360" /></DataObject></PageMap>
  --><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"5f2a3546b2","agent":"","transactionName":"YlNRYksHDRVTVBcNClsZdUNXBRcPXVlMFxBPQ1hXFxUXCUBeBhdLQ19WQUpcEBJdRRo7AVBCUl9V","applicationID":"12407828","errorBeacon":"bam.nr-data.net","applicationTime":395}</script><meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0"><!-- hide address bar in iPhone --><meta name="apple-mobile-web-app-capable" content="yes" /><!-- Bing's verification code --><meta name="msvalidate.01" content="F29B95B17E7034DD0832B3DBEF37C0F2" /><!-- Facebook Instant Articles code --><script type="application/javascript">
    var titan = window.titan || {};
    titan.requestAd = titan.requestAd || [];
    titan.requestConditionalAd = titan.requestConditionalAd || [];
    window.Suzuka = {};
    Suzuka.page_config = {
        footer_story_list_id: '',
        side_panel_story_list_id: '',
        exclude_story_ids: [],
        static_url: "//nnstatic-a.akamaihd.net/s/1481670771/",
        static_site_url: "//nnstatic-a.akamaihd.net/s/1481670771/sites/farm-online/",
        site_domain: "",
        site_name: "Farm Online",
        domain_name: ".farmonline.com.au",
        path: "/story/4389497/fertiliser-surge-isnt-delivering-crop-results/",
        media_host: "/media/",
        transform_host: "//nnimgt-a.akamaihd.net/",
        sochi_host: "https://sochi.fairfaxregional.com.au/",
        tvgapi_url_prefix: "https://tvg-api.newsnow.io/",
        publication: "farmonline",
        page_section: "",
        services_loaded: {},
        story_layout: "SINGLE",
        location: "2601",
        business_location: "None",
        comment_platform: "disqus",
        cdn_domain: "cdn.fairfaxregional.com.au",
        view_type: "story"
    }
</script><!-- Chartbeat code --><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><link href="//maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet"><link rel="stylesheet" id="css-base" type="text/css" href="//nnstatic-a.akamaihd.net/s/1481670771/krypton/css/base.css"><link rel="stylesheet" id="css-mobile" type="text/css" media="only screen and (max-width: 767px)" href="//nnstatic-a.akamaihd.net/s/1481670771/krypton/css/mobile.css"><link rel="stylesheet" id="css-tablet" type="text/css" media="only screen and (min-width: 768px) and (max-width: 919px)" href="//nnstatic-a.akamaihd.net/s/1481670771/krypton/css/tablet.css"><link rel="stylesheet" id="css-tablet-landscape" type="text/css" media="only screen and (min-width: 920px) and (max-width: 1199px)" href="//nnstatic-a.akamaihd.net/s/1481670771/krypton/css/tablet-landscape.css"><link rel="stylesheet" id="css-desktop" type="text/css" media="only screen and (min-width: 1200px)" href="//nnstatic-a.akamaihd.net/s/1481670771/krypton/css/desktop.css"><link rel="shortcut icon" type="image/vnd.microsoft.icon" href="//nnstatic-a.akamaihd.net/s/1481670771/sites/farm-online/ico/favicon.ico" /><link rel="apple-touch-icon-precomposed" href="//nnstatic-a.akamaihd.net/s/1481670771/sites/farm-online/ico/main-fav.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="//nnstatic-a.akamaihd.net/s/1481670771/sites/farm-online/ico/apple-touch-icon-114x114-precomposed.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="//nnstatic-a.akamaihd.net/s/1481670771/sites/farm-online/ico/apple-touch-icon-72x72-precomposed.png" /><link rel="apple-touch-icon-precomposed" href="//nnstatic-a.akamaihd.net/s/1481670771/sites/farm-online/ico/apple-touch-icon-precomposed.png" /><!-- References to the humans --><link rel="author" href="/static/1481670771/humans.txt" /><div id="fb-root"></div><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">var titanEnabled=false; var digitalData = {"page": {"pageInfo": {"author": "Andrew Marshall", "pageID": "4389497", "sysEnv": "desktop", "pageName": "Fertiliser surge isn\u2019t delivering crop results", "brand": "farmonline", "generator": "newsnow", "effectiveDate": "2017-01-06T07:43:36Z", "issueDate": ""}, "category": {"primaryCategory": "", "subCategory1": "", "subCategory2": "", "subCategory3": "", "subCategory4": "", "pageType": "Article"}}, "titan": {"adSite": "RURAL", "adZone": "farmonline", "adKeyValues": {"ctype": "article", "locstate": "nsw", "region": "nsw", "cat": "farmonline"}, "adSlots": ["adspot-300x600_300x250-pos1", "adspot-300x250-pos2"]}, "user": [{"profile": [{"profileInfo": {"profileID": ""}, "membershipType": "visitor"}]}], "version": "1.0", "vendor": {"Nielsen": {"apid": "PAC31391F-D55E-466F-8ACE-C8E6BAC31EE7"}}};</script><script src="//assets.adobedtm.com/7d5ea80d054b96730162d0905d59678c4d2bf30c/satelliteLib-9cd04029ab6e478b5c53def2d26694b4b38c6652.js"></script></head><body class="" style=""><div class="page"><div class="advertisements-blocked"><div class="container"><i class="fa fa-exclamation-circle advertisements-blocked__icon"></i>
        It appears that you are currently using Ad Blocking software. Please consider turning it off to support us.
        <span class="advertisements-blocked__close-btn"><i class="fa fa-close advertisements-blocked__icon"></i></span></div></div><div class="advertisement  conditional"><div id="adspot-1x11-pos1"
         class="advertisement__1x11"
         data-hide-platforms="smartphone tablet tablet-landscape"><script class="titan-conditional" data-ad-id="adspot-1x11-pos1"></script></div></div><div class="zone zone-navigation zone-editable zone-danger"><div class="advertisement advertisement--mobile-leaderboard conditional"><div id="adspot-300x50-pos1"
         class="advertisement__300x50"
         data-hide-platforms="desktop tablet-landscape tablet"><script class="titan-conditional" data-ad-id="adspot-300x50-pos1"></script></div><script type="load/lazy"><a href="/advertise/" class="news-place-ad-info">See your ad here</a></script></div><div class="advertisement  conditional"><div id="adspot-728x90-pos1"
         class="advertisement__728x90"
         data-hide-platforms="mobile"><script class="titan-conditional" data-ad-id="adspot-728x90-pos1"></script></div></div><nav class="nav white font-dark" ><div class="nav-masthead"><div class="container"><div class="nav-masthead__logo"><a href="/"><img class="nav-primary__logo-image" src="//nnstatic-a.akamaihd.net/s/1481670771/sites/farm-online/images/masthead/brand.svg" alt="Farm Online" title="Farm Online"></a></div></div></div><div class="clear"></div><div class="nav-primary"><div class="container"><div class="nav-primary__logo no-tablet no-desktop show-mobile"><a class="nav-primary__link" href="/"><img class="nav-primary__logo-image" src="//nnstatic-a.akamaihd.net/s/1481670771/sites/farm-online/images/masthead/brand.svg" alt="Farm Online" title="Farm Online"></a></div><div class="no-tablet no-desktop show-mobile"></div><div class="nav-primary__btn"><i class="fa fa-bars nav-primary__btn-icon"></i></div><div class="nav-primary__wrapper"><ul class="nav-primary__sections"><li class="nav-primary__sections-item no-mobile " ><a class="nav-primary__link" href="/"><i class="fa fa-home fa-lg"></i></a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/news/">News</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/property/">Property</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/special-features/">Special Features</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/multimedia/">Multimedia</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/future-farming/">Future Farming</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/knowledgebank/">The Knowledge Bank</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/adf/">Australian Dairy Farmer</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/turf-craft/">Turf Craft</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/property/">Property</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/special-features/">Special Features</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/multimedia/">Multimedia</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/future-farming/">Future Farming</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/knowledgebank/">The Knowledge Bank</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/adf/">Australian Dairy Farmer</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/turf-craft/">Turf Craft</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/agribusiness/">Agribusiness</a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/politics/">Politics</a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/profile/23/mike-foley/">National Issues</a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/beef/">Beef</a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/%20/profile/44/annabelle-beale/">Sheep</a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/%20/profile/91/tom-mckenny/">Machinery</a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/weather/">Weather</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/qld">Forecasts</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/warnings.jsp?lt=wzstate&amp;lc=qld">Warnings</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/satellite/qld">Satellite</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/radar/qld">Radar</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/synoptic/">6 Day Outlook</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/weather/the-big-dry/">The Big Dry</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/qld">Forecasts</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/warnings.jsp?lt=wzstate&amp;lc=qld">Warnings</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/satellite/qld">Satellite</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/radar/qld">Radar</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/synoptic/">6 Day Outlook</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/weather/the-big-dry/">The Big Dry</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/classifieds/">Classifieds</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/classifieds/place-ad/">Place Ad</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.agtrader.com.au/?s_rid=QLDCountryLife:MainNav">AgTrader</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.domainrural.com.au/">Domain Rural</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://qcl.farmonline.com.au/machinery/">Machinery Sales</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/classifieds/place-ad/">Place Ad</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.agtrader.com.au/?s_rid=QLDCountryLife:MainNav">AgTrader</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.domainrural.com.au/">Domain Rural</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://qcl.farmonline.com.au/machinery/">Machinery Sales</a></li></ul></li></ul></li><li class="nav-primary__sections-item more-list" ><a class="nav-primary__link" href="#">More</a><ul class="nav-primary__sections--more" ><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/">Home</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/news/">News</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/agribusiness/">Agribusiness</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/politics/">Politics</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/profile/23/mike-foley/">National Issues</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/beef/">Beef</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/%20/profile/44/annabelle-beale/">Sheep</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/%20/profile/91/tom-mckenny/">Machinery</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/weather/">Weather</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/classifieds/">Classifieds</a></li></ul></li></ul><ul class="nav-primary__social u-pull-right" ><li class="nav-primary__social-network"><a class="nav-primary__link" href="https://www.facebook.com/farmonline"><i class="fa fa-facebook nav-primary__social-icon"></i></a></li><li class="nav-primary__social-network"><a class="nav-primary__link" href="http://twitter.com/FarmOnline"><i class="fa fa-twitter nav-primary__social-icon"></i></a></li><!-- <li class="nav-primary__social-network"><a class="nav-primary__link" href=""><i class="fa fa-google-plus nav-primary__social-icon"></i></a></li> --></ul></div></div></div><div class="nav-secondary"><div class="color-overlay"><div class="container"><div class="u-pull-right search-wrapper"><i class="fa fa-search nav-secondary__search nav-secondary__search-icon font-dark u-pull-left"></i><script>
          (function() {
            var cx = '006100882792030693314:h3qh9rmqzbg';
            var gcse = document.createElement('script');
            gcse.type = 'text/javascript';
            gcse.async = true;
            gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
                '//cse.google.com/cse.js?cx=' + cx;
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(gcse, s);
          })();
        </script><gcse:search></gcse:search></div></div></div></div></nav><nav class="nav--fixed white font-dark" ><div class="container"><ul class="nav-primary__sections"><li class="nav-primary__sections-item "><a class="nav-primary__link" href="/"><!-- <img class="nav-primary__min-logo-image" src="//nnstatic-a.akamaihd.net/s/1481670771/sites/farm-online/images/masthead/brand-min.svg"> -->
                            HOME
                        </a></li></ul><ul class="nav-primary__social u-pull-right"><li class="nav-primary__social-network"><a class="nav-primary__link" href="https://www.facebook.com/farmonline"><i class="fa fa-facebook nav-primary__social-link nav-primary__social-icon"></i></a></li><li class="nav-primary__social-network"><a class="nav-primary__link" href="http://twitter.com/FarmOnline"><i class="fa fa-twitter nav-primary__social-link nav-primary__social-icon"></i></a></li><!-- <li class="nav-primary__social-network"><a class="nav-primary__link" href=""><i class="fa fa-google-plus nav-primary__social-link nav-primary__social-icon"></i></a></li> --></ul></div></nav><nav class="nav--secondary"><ul class="nav--secondary__options"><li class="nav--secondary__options-item">News</li><li class="nav--secondary__options-item">Popular</li><li class="nav--secondary__options-item">Report</li><li class="nav--secondary__options-item">Sections</li></ul></nav></div><div class="zone zone-header zone-editable zone-danger"></div><section role="main" ><div class="advertisement  conditional"><div id="adspot-980x250_996x120_970x250_940x250_940x120-pos1"
         class="advertisement__980x250_996x120_970x250_940x250_940x120"
         data-hide-platforms="smartphone tablet"><script class="titan-conditional" data-ad-id="adspot-980x250_996x120_970x250_940x250_940x120-pos1"></script></div></div><!-- CONTENT start --><div class="container content-container"><div class="zone zone-story-header zone-editable zone-danger"></div><div class="side-panel four columns u-pull-right" role="complementary"><div class="zone story-rightpanel-level1 zone-editable zone-danger zone-story-rightpanel"><div class="advertisement  non-conditional"><div id="adspot-300x600_300x250-pos1"
         class="advertisement__300x600_300x250"
         data-hide-platforms="smartphone tablet"><script class="titan">
                titan.requestAd.push("adspot-300x600_300x250-pos1");
            </script></div><script type="load/lazy"><a href="/advertise/" class="news-place-ad-info">See your ad here</a></script></div></div><!-- sub navigation --><script id="story-list-template" type="text/x-handlebars-template"><li class="section-stories hide {{#if image }}{{else}}no-image{{/if}}"><a class="section-stories__link" title="{{ title }}" href="{{ href }}"><img class="section-stories__image" src="{{ image }}"><span class="section-stories__content"><span class="section-stories__title" title="{{ title }}">{{ short_title }}</span><span class="section-stories__timesince">{{ publish_from }} ago</span></span><span class="section-stories__progress"></span></a></li></script><!-- start of stick element --><div class="sticky-spacer"><div class="sidebar-sticky-container"><nav class="section-nav"><header class="section-nav__header"></header><div class="section-nav__list-container"><ol class="section-nav__section"><li class="section-stories "><a class="section-stories__link" title="Fertiliser surge isn’t delivering crop results" href="/story/4389497/fertiliser-surge-isnt-delivering-crop-results/"><img class="section-stories__image"
     src="//nnimgt-a.akamaihd.net/transform/v1/crop/frm/32XghFRykTWK8psrWNhdBMC/77d373a8-fe82-4c45-9189-1fd1d016d829.JPG/r124_10_4156_2698_w105_h70_fmax.jpg"
     
     data-fixed-size="c105x70"
     data-src="//nnimgt-a.akamaihd.net/transform/v1/crop/frm/32XghFRykTWK8psrWNhdBMC/77d373a8-fe82-4c45-9189-1fd1d016d829.JPG/r124_10_4156_2698_w105_h70_fmax.jpg"
     alt="Fertiliser surge isn’t delivering crop results"
     title="Fertiliser surge isn’t delivering crop results"
     width="4206"
     height="2688"><span class="section-stories__content"><span class="section-stories__title" title="Fertiliser surge isn’t delivering crop results">Fertiliser surge isn’t delivering crop results</span><span class="section-stories__timesince">7 hours, 37 minutes ago</span></span><span class="section-stories__progress"></span></a></li></ol></div><div class="clear"></div></nav><!-- advertisement section --><div class="advertisement  non-conditional"><div id="adspot-300x250-pos2"
         class="advertisement__300x250"
         data-hide-platforms="smartphone tablet"><script class="titan">
                titan.requestAd.push("adspot-300x250-pos2");
            </script></div></div><div class="clear"></div><!-- end of advertisement section --></div></div><!-- end of sticky element --></div><!-- news article panel --><section class="story-container eight columns u-pull-right" role="region"><!-- news story template --><article itemscope itemtype="http://schema.org/Article" role="article"><header class="story-header has-thumbnail"><div class="story-header__image"><img class="responsive"
     src="//nnstatic-a.akamaihd.net/s/1481670771/images/1x1-placeholder.gif"
     
     data-original="/32XghFRykTWK8psrWNhdBMC/77d373a8-fe82-4c45-9189-1fd1d016d829.JPG"
     data-fixed-size=""
     
     data-image-cropX="60"
     data-image-cropY="10"
     data-image-cropWidth="4206"
     data-image-cropHeight="2688"
     
     
     data-image-focalX="1619"
     data-image-focalY="789"
     
     
     alt="Fertiliser surge isn’t delivering crop results"
     title="Fertiliser surge isn’t delivering crop results"></div><h1 itemprop="headline" class="story-header__headline">
    
    
      Fertiliser surge isn’t delivering crop results
    
    
  </h1><author class="story-header__author" itemprop="author" itemscope itemtype="http://schema.org/Person"><div class="story-header__author-image-wrapper"><img class="story-header__author-image" alt="Andrew Marshall" title="Andrew Marshall" src="//nnimgt-a.akamaihd.net/transform/v1/resize/frm/32XghFRykTWK8psrWNhdBMC/6615e30c-1c1a-400a-91cd-4f458d017401.JPG/w100_h100_fcrop.jpg" /></div><div class="story-header__author-info"><span class="story-header__author-name"><a class="story-header__author-name-link" href="/profile/418/andrew-marshall">Andrew Marshall</a></span><span class="story-header__author-twitter"><i class="fa fa-twitter"></i><a href="https://www.twitter.com/@BurrenAndrew" target="_blank">@BurrenAndrew</a></span></div></author><br class="break"><time class="story-header__date-pub" itemprop="datePublished" content="2017-01-09T05:30:00+11:00" datetime="2017-01-09T05:30:00+11:00">9 Jan 2017, 5:30 a.m.</time><div class="story-section"><a class="story-section__link" href=""><span itemprop="articleSection"></span></a></div><div class="clear"></div></header><div class="lead-image"><div class="story-image__aspect"><img class="lead-image__image lazy responsive"
     src="//nnstatic-a.akamaihd.net/s/1481670771/images/1x1-placeholder.gif"
     
     data-original="/32XghFRykTWK8psrWNhdBMC/77d373a8-fe82-4c45-9189-1fd1d016d829.JPG"
     data-fixed-size=""
     
     data-image-cropX="60"
     data-image-cropY="10"
     data-image-cropWidth="4206"
     data-image-cropHeight="2688"
     
     
     data-image-focalX="1619"
     data-image-focalY="789"
     
     
     alt="Queensland University of Technology&#39;s Professor Peter Grace says ideally smaller, but more regular nitrogen applications are needed during the cropping season to make plant usage more efficient and avoid wasting farmers&#39; money."
     title="Queensland University of Technology&#39;s Professor Peter Grace says ideally smaller, but more regular nitrogen applications are needed during the cropping season to make plant usage more efficient and avoid wasting farmers&#39; money."></div><p class="lead-image__caption"><i class="fa fa-image story-image__icon"></i> Queensland University of Technology's Professor Peter Grace says ideally smaller, but more regular nitrogen applications are needed during the cropping season to make plant usage more efficient and avoid wasting farmers' money.</p></div><div class="story"><section class="story-share--heading"><div class="story-share__facebook "><a class="story-share__link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.farmonline.com.au/story/4389497/fertiliser-surge-isnt-delivering-crop-results/"><i class="fa fa-facebook story-share__icon"></i><span class="story-share__inner-text">Share</span></a></div><div class="story-share__twitter "><a class="story-share__link" target="_blank" href="http://twitter.com/share?url=http://www.farmonline.com.au/story/4389497/fertiliser-surge-isnt-delivering-crop-results/&text=Fertiliser surge isn’t delivering crop results&via=FarmOnline"><i class="fa fa-twitter story-share__icon"></i><span class="story-share__inner-text">Tweet</span></a></div><div class="story-share__comments"><a  class="story-share__comment-count story-share__link" href="#!"><i class="fa fa-comment story-share__icon"></i></a><div class="text"><span class="disqus-comment-count " data-disqus-identifier="4389497"></span></div></div><div class="story-share__extra"><div class="story-share__more"><a class="story-share__link" href="#!"><i class="fa fa-plus story-share__icon"></i></a></div><div class="story-share__email"><a class="story-share__link" href="#!"><i class="fa fa-envelope story-share__icon"></i></a></div><div class="story-share__print"><a class="story-share__link" href="#!"><i class="fa fa-print story-share__icon"></i></a></div><div class="story-share__font-size"><a class="story-share__link" href="#!">Aa </a></div></div><div class="clear"></div></section><p class="story__summary">
            Farmers waste almost $500 million a year on nitrogen fertiliser which never delivers a cropping advantage
        </p><div class="sticky-container"><section class="story-share"><div class="story-share__facebook "><a class="story-share__link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.farmonline.com.au/story/4389497/fertiliser-surge-isnt-delivering-crop-results/"><i class="fa fa-facebook story-share__icon"></i><span class="story-share__inner-text">Share</span></a></div><div class="story-share__twitter "><a class="story-share__link" target="_blank" href="http://twitter.com/share?url=http://www.farmonline.com.au/story/4389497/fertiliser-surge-isnt-delivering-crop-results/&text=Fertiliser surge isn’t delivering crop results&via=FarmOnline"><i class="fa fa-twitter story-share__icon"></i><span class="story-share__inner-text">Tweet</span></a></div><div class="story-share__comments"><a  class="story-share__comment-count story-share__link" href="#!"><i class="fa fa-comment story-share__icon"></i></a><div class="text"><span class="disqus-comment-count " data-disqus-identifier="4389497"></span></div></div><div class="story-share__extra"><div class="story-share__more"><a class="story-share__link" href="#!"><i class="fa fa-plus story-share__icon"></i></a></div><div class="story-share__email"><a class="story-share__link" href="#!"><i class="fa fa-envelope story-share__icon"></i></a></div><div class="story-share__print"><a class="story-share__link" href="#!"><i class="fa fa-print story-share__icon"></i></a></div><div class="story-share__font-size"><a class="story-share__link" href="#!">Aa </a></div></div><div class="clear"></div></section><div class="story__content" itemprop="articleBody"><p class="story-paragraph">Australian farmers spend almost $500 million a year on nitrogen fertiliser which apparently never delivers a cropping advantage.</p><p class="story-paragraph">At the same time, the rest of the world is gaining greater productivity results from rising fertiliser use while Australian crop production has basically plateaued.</p><p class="story-paragraph">That is despite Australian farm increasing nitrogen (N) use by 65 per cent between 2010 and 2015.</p><p class="story-paragraph">Queensland University of Technology’s (QUT), Professor Peter Grace, has calculated about 39pc of the N applied as synthetic fertiliser to crops in 2015 was lost from the soil as a result of increasing natural leakage issues ranging from atmospheric losses to rainfall runoff.</p><p class="story-paragraph">That loss was worth about $475 million in wasted input value in 2015, of which about $326m (or 37pc) was lost by the grain sector.</p><p class="story-paragraph">Percentage losses were even higher – &nbsp;between 40pc and 65pc – &nbsp;for the horticulture, cotton and sugar industries.</p><p class="story-paragraph">Although global nitrogen fertiliser prices have actually halved since 2012, triggering a significant lift in affordability and local fertiliser usage, Professor Grace said Australian farmers had not necessarily gained much benefit from cheaper inputs.</p><p class="story-paragraph">Australian crop productivity only lifted about 9pc in the first five years of this decade to about 79m tonnes.</p><p class="story-paragraph">Global crop productivity rose almost 10pc in the same period, but unlike Australia which had significantly pumped up its nitrogen applications of late, global N usage was only up about 10pc.</p><div class="advertisement advertisement--inline conditional"><div id="adspot-300x250-pos3"
         class="advertisement__300x250"
         data-hide-platforms="smartphone tablet"><script class="titan-conditional" data-ad-id="adspot-300x250-pos3"></script></div></div><p class="story-paragraph">Australian farmers’ nitrogen habit has been at unprecedented highs since 2011, with about 1.4m tonnes of N applied in the lead up to the 2015-16 winter crop harvest (about 200,000t of which was also spread on grazing pastures).</p><p class="story-paragraph">At an average price of about $1000/t, Australia’s nitrogen fertiliser bill in 2015 totalled about $1.4 billion.</p><p class="story-paragraph">Between 2007 and 2010 our nitrogen usage was less than 700,000 annually.</p><p class="story-paragraph">Record high fertiliser costs and drought were likely factors behind the restrained use in that period.</p><p class="story-paragraph">However, Professor Grace noted even when usage peaked in Australia early last decade, farmers only applied about 850,000t of N a year, and prior to that volumes were down around 600,000t mark.</p><p class="story-paragraph">While the 2016 winter crop harvest is still rolling in and yet to be tallied against nitrogen applications last season, he said it was clear Australian fertiliser applications were struggling to stay useful in our cropping soils.</p><p class="story-paragraph">He said Australia’s already aged soil profiles were generally not as rich in organic matter as they may have been 40 years ago and after decades of cropping activity “don’t have enough body” to retain big booster shots of synthetic nutrients.</p><p class="story-paragraph">Ideally smaller, but more regular nutrient applications were needed during the season to make N usage more efficient, particularly prior to, and during planting.</p><p class="story-paragraph">However, Professor Grace acknowledged “that’s easier said than done”, especially as crops grew taller and more difficult to manage with fertiliser machinery.</p><p class="story-paragraph">Depending on the soil types involved, a considerable amount of applied nitrogen was being lost through leaching, or released and washed off in rainfall and paddock flooding.</p><p class="story-paragraph">About 1pc of atmospheric nitrogen losses were released as nitrous oxide emissions – most notably from sugar cane farms – which damage the earth’s ozone layer.</p><p class="story-paragraph">“One of the solutions to improve nitrogen use efficiency is to be more proactive about building soil organic matter, including not burning crop stubble residues, where possible,” he said.</p><p class="story-paragraph">“Growing legume crops to naturally build soil nitrogen via a slow release process is also important.”</p><p class="story-paragraph">He said most soils were not capable of absorbing and holding “a big whack” of N in one or two shots, especially if a storm delivered a rainfall downpour soon after application.</p><p class="story-paragraph">This had become more relevant today because much of our cropping country had been effectively “mined” of its productive capacity between the 1950s and 1980s and now required more man-made inputs to help make up the difference.</p><p class="story-paragraph">“Increasing nitrogen usage efficiency will be a win-win for production and the environment,”said Professor Grace, professor of global change in QUT’s science and engineering faculty.</p><p class="story-paragraph">“We need to get better at understanding seasonal weather outlooks and matching our our initial nitrogen applications with demand, especially if the season is starting out dry.</p><p class="story-paragraph">“Irrigated crops ideally need to have a regime of less water more often.</p><p class="story-paragraph">“Grain legumes and cover crops also have to be a priority to build soil nutrition and organic matter.”<br></p><div class="story-share--end"><div class="story-share__facebook "><a class="story-share__link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.farmonline.com.au/story/4389497/fertiliser-surge-isnt-delivering-crop-results/"><i class="fa fa-facebook story-share__icon"></i><span class="story-share__inner-text">Share</span></a></div><div class="story-share__twitter "><a class="story-share__link" target="_blank" href="http://twitter.com/share?url=http://www.farmonline.com.au/story/4389497/fertiliser-surge-isnt-delivering-crop-results/&text=Fertiliser surge isn’t delivering crop results&via=FarmOnline"><i class="fa fa-twitter story-share__icon"></i><span class="story-share__inner-text">Tweet</span></a></div><div class="story-share__comments"><a  class="story-share__comment-count story-share__link" href="#!"><i class="fa fa-comment story-share__icon"></i></a><div class="text"><span class="disqus-comment-count " data-disqus-identifier="4389497"></span></div></div><div class="story-share__extra"><div class="story-share__more"><a class="story-share__link" href="#!"><i class="fa fa-plus story-share__icon"></i></a></div><div class="story-share__email"><a class="story-share__link" href="#!"><i class="fa fa-envelope story-share__icon"></i></a></div><div class="story-share__print"><a class="story-share__link" href="#!"><i class="fa fa-print story-share__icon"></i></a></div><div class="story-share__font-size"><a class="story-share__link" href="#!">Aa </a></div></div><div class="clear"></div></div><div class="story__comments--disqus"><div id="disqus_thread"></div></div></div></div></div><div class="clear>"></div><script class="story-id">
    Suzuka.page_config.exclude_story_ids.push('4389497');
  </script></article><!-- end of news story template --><div class="advertisement overflow-hidden"><h4 class="no-tablet no-desktop show-mobile">Follow us on Facebook</h4><div class="fb-page" data-href="https://www.facebook.com/farmonline" data-small-header=data_header data-adapt-container-width=data_width data-hide-cover=data_cover data-show-facepile=true data-show-posts=data_posts><div class="fb-xfbml-parse-ignore"></div></div><div class="clear"></div></div></section><!-- end of news article panel --></div><div class="zone zone-story-bottom zone-editable zone-danger"><!-- Categories and sub categories headings --><div class="container"><section class="zone-heading"><h3 class="zone-heading__title u-pull-left">
        From the front page
      </h3><div class="zone-heading__sponsored u-pull-right"><span class="zone-heading__sponsored-text u-pull-left">Sponsored by</span><div class="zone-heading__sponsored-image u-pull-left"></div><div class="clear"></div></div></section></div><section class="container zone-2R_4Cx4C"><div class="twelve columns"><div class="row"><div class="two-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4392683/military-triggers-camms-45m-glenprairie-cattle-station-sale/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1481670771/images/1x1-placeholder.gif"
     
     data-original="/R7sDaMurkWxVpij7Babdbr/d009faff-f0f5-4f7e-8027-8e3c479015f2.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="620"
     data-image-cropHeight="349"
     
     
     data-image-focalX="291"
     data-image-focalY="61"
     
     
     alt="Military triggers Camm&#39;s $45m Glenprairie cattle station sale"
     title="Military triggers Camm&#39;s $45m Glenprairie cattle station sale"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Military triggers Camm&#39;s $45m Glenprairie cattle station sale</h4></header><div class="zone-story__summary ">
          The Department of Defence has agreed to buy cattle baron Peter Camm&#39;s Glenprairie Station, north of Rockhampton, for as much as $45 million.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="4392683"></span></span></div></div></a></article></div><div class="two-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4392103/farming-app-reduces-time-pressure-video/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1481670771/images/1x1-placeholder.gif"
     
     data-original="/ya3tPqPRXYVuem2wchintR/e5752367-7f3f-4c32-8e66-377a444f43c4.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="33"
     data-image-cropWidth="4928"
     data-image-cropHeight="2782"
     
     
     data-image-focalX="2924"
     data-image-focalY="1194"
     
     
     alt="Farming app reduces time pressure | Video"
     title="Farming app reduces time pressure | Video"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Farming app reduces time pressure | Video</h4></header><div class="zone-story__summary ">
          The Agworld App is gaining popularity as a key tool for improving farm data management and generating time-saving efficiencies.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="4392103"></span></span></div></div></a></article></div><div class="two-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4392256/lismore-macadamia-farm-offered-wiwo/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1481670771/images/1x1-placeholder.gif"
     
     data-original="/ya3tPqPRXYVuem2wchintR/38cf50ea-0e9a-4337-836e-2bb4400867cf.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="49"
     data-image-cropWidth="448"
     data-image-cropHeight="252"
     
     
     data-image-focalX="224"
     data-image-focalY="168"
     
     
     alt="Lismore macadamia farm offered WIWO"
     title="Lismore macadamia farm offered WIWO"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Lismore macadamia farm offered WIWO</h4></header><div class="zone-story__summary ">
          A Northern NSW macadamia farm capable of generating more than 200 tonnes of nuts is on the market.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="4392256"></span></span></div></div></a></article></div><div class="two-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4389497/fertiliser-surge-isnt-delivering-crop-results/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1481670771/images/1x1-placeholder.gif"
     
     data-original="/32XghFRykTWK8psrWNhdBMC/77d373a8-fe82-4c45-9189-1fd1d016d829.JPG"
     data-fixed-size=""
     
     data-image-cropX="60"
     data-image-cropY="10"
     data-image-cropWidth="4206"
     data-image-cropHeight="2688"
     
     
     data-image-focalX="1619"
     data-image-focalY="789"
     
     
     alt="Fertiliser surge isn’t delivering crop results"
     title="Fertiliser surge isn’t delivering crop results"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Fertiliser surge isn’t delivering crop results</h4></header><div class="zone-story__summary ">
          Farmers waste almost $500 million a year on nitrogen fertiliser which never delivers a cropping advantage
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="4389497"></span></span></div></div></a></article></div></div><div class="row"><div class="one-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4390268/jbs-to-list-global-meat-business-in-new-york/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1481670771/images/1x1-placeholder.gif"
     
     data-original="/32XghFRykTWK8psrWNhdBMC/377aae19-760a-4e59-b700-89c81cfe3213.JPG"
     data-fixed-size=""
     
     data-image-cropX="257"
     data-image-cropY="114"
     data-image-cropWidth="3554"
     data-image-cropHeight="2354"
     
     
     data-image-focalX="2144"
     data-image-focalY="1424"
     
     
     alt="JBS to list global meat business in New York"
     title="JBS to list global meat business in New York"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">JBS to list global meat business in New York</h4></header><div class="zone-story__summary ">
          Brazilian-based meat giant JBS is set to launch one of this year’s biggest company floats on the New York Stock Exchange
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="4390268"></span></span></div></div></a></article></div><div class="one-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4389996/type-2-trucks-roll-into-roma/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1481670771/images/1x1-placeholder.gif"
     
     data-original="/3AYKBMnFjcWGESVJQNBfejj/ebc33943-1cb6-451a-bda9-00aa27079d2b.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="1024"
     data-image-cropHeight="683"
     
     
     data-image-focalX="385"
     data-image-focalY="162"
     
     
     alt="Type 2 trucks roll into Roma"
     title="Type 2 trucks roll into Roma"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Type 2 trucks roll into Roma</h4></header><div class="zone-story__summary ">
          Three trailer cattle trucks can now travel into Roma Saleyards all day on Sundays
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="4389996"></span></span></div></div></a></article></div><div class="one-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4392598/forget-soldiers-feed-the-world-say-angry-qld-farmers/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1481670771/images/1x1-placeholder.gif"
     
     data-original="/ya3tPqPRXYVuem2wchintR/71044eef-c2a0-432c-b924-82701abaa13d.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="800"
     data-image-cropHeight="450"
     
     
     data-image-focalX="400"
     data-image-focalY="225"
     
     
     alt="Forget soldiers, feed the world say angry Qld farmers"
     title="Forget soldiers, feed the world say angry Qld farmers"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Forget soldiers, feed the world say angry Qld farmers</h4></header><div class="zone-story__summary ">
          Governments are disregarding the importance of maintaining agricultural country for food production according to farmers.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="4392598"></span></span></div></div></a></article></div><div class="one-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4376126/chantels-shear-truth/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1481670771/images/1x1-placeholder.gif"
     
     data-original="/88uitQDCBZnXA8enwGJ5Zd/f425f579-bb3c-4ed0-bb13-941622c42995.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="27"
     data-image-cropWidth="2048"
     data-image-cropHeight="1151"
     
     
     data-image-focalX="1024"
     data-image-focalY="634"
     
     
     alt="Chantel’s shear truth"
     title="Chantel’s shear truth"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Chantel’s shear truth</h4></header><div class="zone-story__summary ">
          There’s not many things in the world as mesmerising as a good shearing team in action.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="4376126"></span></span></div></div></a></article></div></div></div></section></div><div class="zone zone-story-footer zone-editable zone-danger"><!-- Categories and sub categories headings --><div class="container"><section class="zone-heading"><h3 class="zone-heading__title u-pull-left">
        Most popular
      </h3><div class="zone-heading__sponsored u-pull-right"><span class="zone-heading__sponsored-text u-pull-left">Sponsored by</span><div class="zone-heading__sponsored-image u-pull-left"></div><div class="clear"></div></div></section></div><section class="lightgreybg zone-2C_1Rx1R"><div class="container row"><div class="eight columns list"><div class="six columns"><ol class="list__numbered"><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4382392/supermarkets-cull-their-food-product-offering/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1481670771/images/1x1-placeholder.gif"
     
     data-original="/32XghFRykTWK8psrWNhdBMC/afb49ed7-6d78-4b1d-9af1-71294ca54e46.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="14"
     data-image-cropWidth="370"
     data-image-cropHeight="250"
     
     
     data-image-focalX="194"
     data-image-focalY="139"
     
     
     alt="Supermarkets cull their food product offering"
     title="Supermarkets cull their food product offering"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Supermarkets cull their food product offering</h4></header><div class="zone-story__summary ">
          Fewer packaged food and grocery products will be visible on supermarket shelves in the year ahead as major retailers cut costs
        </div></div></a></article></li><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4392683/military-triggers-camms-45m-glenprairie-cattle-station-sale/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1481670771/images/1x1-placeholder.gif"
     
     data-original="/R7sDaMurkWxVpij7Babdbr/d009faff-f0f5-4f7e-8027-8e3c479015f2.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="620"
     data-image-cropHeight="349"
     
     
     data-image-focalX="291"
     data-image-focalY="61"
     
     
     alt="Military triggers Camm&#39;s $45m Glenprairie cattle station sale"
     title="Military triggers Camm&#39;s $45m Glenprairie cattle station sale"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Military triggers Camm&#39;s $45m Glenprairie cattle station sale</h4></header><div class="zone-story__summary ">
          The Department of Defence has agreed to buy cattle baron Peter Camm&#39;s Glenprairie Station, north of Rockhampton, for as much as $45 million.
        </div></div></a></article></li><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4389497/fertiliser-surge-isnt-delivering-crop-results/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1481670771/images/1x1-placeholder.gif"
     
     data-original="/32XghFRykTWK8psrWNhdBMC/77d373a8-fe82-4c45-9189-1fd1d016d829.JPG"
     data-fixed-size=""
     
     data-image-cropX="60"
     data-image-cropY="10"
     data-image-cropWidth="4206"
     data-image-cropHeight="2688"
     
     
     data-image-focalX="1619"
     data-image-focalY="789"
     
     
     alt="Fertiliser surge isn’t delivering crop results"
     title="Fertiliser surge isn’t delivering crop results"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Fertiliser surge isn’t delivering crop results</h4></header><div class="zone-story__summary ">
          Farmers waste almost $500 million a year on nitrogen fertiliser which never delivers a cropping advantage
        </div></div></a></article></li><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4389274/helen-bender-did-it-really-have-to-take-losing-my-dad/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1481670771/images/1x1-placeholder.gif"
     
     data-original="/DQPpmhQKY4q83RFKYAWNAF/2b6b05ad-2855-42a3-90a6-06cd1bf6f4a3.png"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="1401"
     data-image-cropHeight="900"
     
     
     data-image-focalX="768"
     data-image-focalY="288"
     
     
     alt="Helen Bender: “did it really have to take losing my dad?”"
     title="Helen Bender: “did it really have to take losing my dad?”"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Helen Bender: “did it really have to take losing my dad?”</h4></header><div class="zone-story__summary ">
          Helen Bender has spent the past 15-months maintaining her dad&#39;s legacy and is only now starting to grieve properly over her tragic loss.
        </div></div></a></article></li><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4347206/winegrape-powdery-mildew-app-goes-global/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1481670771/images/1x1-placeholder.gif"
     
     data-original="/F96xjWybVc3FcQiiSwA3u6/cbee05fb-2f92-4cc6-8121-e69d2cc92747.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="285"
     data-image-cropWidth="1876"
     data-image-cropHeight="1291"
     
     
     data-image-focalX="938"
     data-image-focalY="1000"
     
     
     alt="Winegrape powdery mildew app goes global"
     title="Winegrape powdery mildew app goes global"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Winegrape powdery mildew app goes global</h4></header><div class="zone-story__summary ">
          An Aussie phone app to help deal with powdery mildew is set to help winemakers across the globe.
        </div></div></a></article></li></ol></div><div class="six columns"><ol class="list__numbered"><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4389694/cattle-trains-back-on-track-in-2017/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1481670771/images/1x1-placeholder.gif"
     
     data-original="/3AYKBMnFjcWGESVJQNBfejj/dce6d56d-3464-4ab9-9c75-bea6bddbf763.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="216"
     data-image-cropWidth="4224"
     data-image-cropHeight="2384"
     
     
     data-image-focalX="3107"
     data-image-focalY="713"
     
     
     alt="Cattle trains back on track in 2017"
     title="Cattle trains back on track in 2017"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Cattle trains back on track in 2017</h4></header><div class="zone-story__summary ">
          Quilpie mayor confirms all 27 livestock rail services for 2017.
        </div></div></a></article></li><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4392259/centrelink-would-be-shut-down-for-fraud-over-debt-letters-says-malcolm-turnbulls-former-digital-guru/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1481670771/images/1x1-placeholder.gif"
     
     data-original="/silverstone-feed-data/1426d54c-e829-423e-a73e-cd1c57a5fd7c.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="729"
     data-image-cropHeight="409"
     
     
     data-image-focalX="364"
     data-image-focalY="204"
     
     
     alt="Centrelink would be &#39;shut down for fraud&#39; over debt letters, says Malcolm Turnbull&#39;s former digital guru"
     title="Centrelink would be &#39;shut down for fraud&#39; over debt letters, says Malcolm Turnbull&#39;s former digital guru"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Centrelink would be &#39;shut down for fraud&#39; over debt letters, says Malcolm Turnbull&#39;s former digital guru</h4></header><div class="zone-story__summary ">
          Centrelink is either lying or unacceptably incompetent, says former public service digital guru.
        </div></div></a></article></li><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/3904722/paraway-pastoral-spends-130-million-on-qld-cattle-stations/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1481670771/images/1x1-placeholder.gif"
     
     data-original="/V98HfE2tBQbBkJnZeaDKMw/3310a50d-c60c-463b-8553-4ce108855111.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="660"
     data-image-cropHeight="440"
     
     
     data-image-focalX="380"
     data-image-focalY="132"
     
     
     alt="Paraway Pastoral spends $130 million on Qld cattle stations"
     title="Paraway Pastoral spends $130 million on Qld cattle stations"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Paraway Pastoral spends $130 million on Qld cattle stations</h4></header><div class="zone-story__summary ">
          ROCKLANDS Station, near Camooweal in North West Queensland is one of two properties that have recently been purchased by Macquarie Group&#39;s Paraway Pastoral.
        </div></div></a></article></li><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4370399/decide-your-own-future-in-2017/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1481670771/images/1x1-placeholder.gif"
     
     data-original="/88uitQDCBZnXA8enwGJ5Zd/90ccd679-cb9c-4643-88ff-f8469ae53e70.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="169"
     data-image-cropWidth="3171"
     data-image-cropHeight="1783"
     
     
     data-image-focalX="1586"
     data-image-focalY="1058"
     
     
     alt="Decide your own future in 2017"
     title="Decide your own future in 2017"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Decide your own future in 2017</h4></header><div class="zone-story__summary ">
          Your future is yours to decide.  What will you do with your 2017? How will you use your gifts, talents and opportunities? Well, I am reinventing myself. Again.
        </div></div></a></article></li><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4387545/online-shopping-is-good-for-your-health-and-the-planet/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1481670771/images/1x1-placeholder.gif"
     
     data-original="/32XghFRykTWK8psrWNhdBMC/685b6cd4-6086-4091-a706-c2d840f3f7ae.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="324"
     data-image-cropWidth="3280"
     data-image-cropHeight="3617"
     
     
     data-image-focalX="1640"
     data-image-focalY="2464"
     
     
     alt="Online shopping is good for your health, and the planet"
     title="Online shopping is good for your health, and the planet"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Online shopping is good for your health, and the planet</h4></header><div class="zone-story__summary ">
          Online grocery shopping is more than just a consumer convenience –  it’s likely to help farmers feed the world
        </div></div></a></article></li></ol></div></div><div class="four columns two-block no-v-padding zone-advertisement no-tablet-n"><div class="lightgreybg"><div class="advertisement  conditional"><div id="adspot-300x250-pos4"
         class="advertisement__300x250"
         data-hide-platforms="tablet"><script class="titan-conditional" data-ad-id="adspot-300x250-pos4"></script></div></div></div></div></div></section><!-- Categories and sub categories headings --><div class="container"><section class="zone-heading"><h3 class="zone-heading__title u-pull-left">
        Farmonline Network
      </h3><div class="zone-heading__sponsored u-pull-right"><span class="zone-heading__sponsored-text u-pull-left">Sponsored by</span><div class="zone-heading__sponsored-image u-pull-left"></div><div class="clear"></div></div></section></div><section class="container zone-1R_6C"><div class="twelve columns"><div class="row"><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="http://www.agtrader.com.au" title="Search thousands of classified ads ONLINE"><figure class="zone-story__figure"><div class=""><img class="" data-original="/farmonline/ag-trader.jpg" height="152" style="" title="Search thousands of classified ads ONLINE" width="270"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Search thousands of classified ads ONLINE
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="//www.domainrural.com.au/" title="Search over 20,000 rural real estate listings online including farms, rural property and acreage for sale."><figure class="zone-story__figure"><div class=""><img class="" data-original="/farmonline/domain-rural.jpg" height="152" style="" title="Search over 20,000 rural real estate listings online including farms, rural property and acreage for sale." width="270"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Search over 20,000 rural real estate listings online including farms, rural property and acreage for sale.
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="http://www.agquip.com.au/"><figure class="zone-story__figure"><div class=""><img alt="Australia’s premier industry field day event, the 2015 Commonwealth Bank AgQuip." class="" data-original="/farmonline/ag-quip.jpg" height="152" style="" title="Australia’s premier industry field day event, the 2015 Commonwealth Bank AgQuip." width="270"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Australia’s premier industry field day event, the 2015 Commonwealth Bank AgQuip.
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="http://www.ruralbookshop.com.au/"><figure class="zone-story__figure"><div class=""><img alt="Buy rural and agricultural books and DVDs online." class="" data-original="/farmonline/rural-bookshop.jpg" height="152" style="" title="Buy rural and agricultural books and DVDs online." width="270"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Buy rural and agricultural books and DVDs online.
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="http://www.farmonlinelivestock.com.au/"><figure class="zone-story__figure"><div class=""><img alt="Connecting Livestock Buyers &amp; Sellers: Your one-stop shop for livestock news, reports and sale listings." class="" data-original="/farmonline/fol-livestock.jpg" height="56.25" title="Connecting Livestock Buyers &amp; Sellers: Your one-stop shop for livestock news, reports and sale listings." width="0"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Connecting Livestock Buyers &amp; Sellers: Your one-stop shop for livestock news, reports and sale listings.
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="http://www.horsedeals.com.au/"><figure class="zone-story__figure"><div class=""><img alt="Australia's Horse Trading Magazine. Everything equine - Buy, Sell, Ride." class="" data-original="/farmonline/horse-deals.jpg" height="56.25" title="Australia's Horse Trading Magazine. Everything equine - Buy, Sell, Ride." width="0"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Australia's Horse Trading Magazine. Everything equine - Buy, Sell, Ride.
                     </div></div></a></article></div></div></div></section><ol class="footer-links"><li><a href="/contact-us/">Contact Us</a></li><li><a href="/about-us/">About Us</a></li><li><a href="/advertise/">Advertising</a></li><li><a href="/privacy/">Privacy Policy</a></li><li><a href="/conditions/">Conditions of Use</a></li><li>Copyright © 2015. Fairfax Media.</li></ol><ol class="footer-logo"><li><a href="http://www.fairfax.com.au/" target="_blank" title="Fairfax Media"><img alt="Fairfax Media" src="/static/1448855660/images/fairfax-logo.svg" title="Fairfax Media"></a></li></ol></div><!-- CONTENT end --></section><!-- FOOTER start --><!-- FOOTER end --><script src="//nnstatic-a.akamaihd.net/s/1481670771/base/js/vendor.js"></script><script src="//nnstatic-a.akamaihd.net/s/1481670771/base/js/app.js"></script><!-- External scripts for 3rd party widgets --><script id="twitter" async charset="utf-8">
        $(document).ready(function() {
            $.ajaxSetup({ cache: true });
            $.getScript('//platform.twitter.com/widgets.js', function() {
                Suzuka.page_config.services_loaded['twitter'] = true;
                twttr.events.bind('loaded', function(){
                    Waypoint.refreshAll();
                });
            });
        });
    </script><script>
        var disqus_url = 'http://www.farmonline.com.au/story/4389497/fertiliser-surge-isnt-delivering-crop-results/';
        var disqus_title = 'Fertiliser surge isn’t delivering crop results';
        var disqus_identifier = '4389497';
        (function() {
            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
            dsq.src = '//farmonline.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    </script><script type="application/javascript">
        Suzuka.page_config.side_panel_story_list_id = 'None';
    </script><script type="application/javascript">
        $(function () {
        
            // locationManager will load user location to titan layer
            require('themes/base/js/imageManager');
            require('themes/base/js/locationManager');
            require('themes/base/js/ads');
            require('themes/base/js/navigation2');
            require('themes/base/js/footer');
        
require('themes/base/js/analytics');
require('themes/base/js/storyPage');
require('themes/base/js/gallery');

        });
    </script><div id="adspot-interstitial"><script>
             titan.requestAd.push("adspot-interstitial");
         </script></div></div><!-- TRACKING start --><div class="google-analytics-script"><script async src='//www.google-analytics.com/analytics.js'></script><script>
    window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
    ga('create', 'UA-24154746-2', {
        cookieDomain: '.farmonline.com.au'
    });
    ga('create', 'UA-21576599-1', {
        cookieDomain: '.farmonline.com.au',
        name: 'rollUp'
    });

    

    function notDetected() {
        ga('set', 'dimension3', 'Not-Blocked');
        ga('rollUp.set', 'dimension3', 'Not-Blocked');
        sendPageview();
    }
    function detected() {
        
            $('.advertisements-blocked').fadeIn(300);
            // target all MRecs and add Adblocker class
            $( ".advertisement .advertisement__300x250").each(function() {
              $( this ).parents('.advertisement').addClass( "admsg__mrec" );
            });
        
        ga('set', 'dimension3', 'Blocked');
        ga('rollUp.set', 'dimension3', 'Blocked');
        sendPageview()
    }
    function sendPageview() {
        ga('send', 'pageview');
        ga('rollUp.send', 'pageview');
    }

    if(typeof blockAdBlock === 'undefined') {
        adBlockDetected();
    } else {
        blockAdBlock.onDetected(detected);
        blockAdBlock.onNotDetected(notDetected);
    }
    </script></div><!-- START Chartbeat Code --><script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 27223;
    _sf_async_config.domain = 'farmonline.com.au';
    _sf_async_config.path = '/story/4389497/';
    _sf_async_config.title = 'Fertiliser surge isn’t delivering crop results';
    _sf_async_config.authors = 'Andrew Marshall';
    _sf_async_config.sections = 'story';
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script><!-- END Chartbeat Code --><!-- TRACKING end --><script type="text/javascript">_satellite.pageBottom();</script></body>
</html>
