<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js ie lt-ie9 lt-ie8 lt-ie7" lang="en"><![endif]--><!--[if IE 7]><html class="no-js ie lt-ie9 lt-ie8 ie7" lang="en"><![endif]--><!--[if IE 8]><html class="no-js ie lt-ie9 ie8" lang="en"><![endif]--><!--[if IE 9]><html class="no-js ie ie9" lang="en"><![endif]--><!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="en" ><!--<![endif]--><head><meta http-equiv="X-UA-Compatible" content="IE=10; IE=9; IE=8; IE=7; chrome=1" /><title>Victorian Labor “lefty” a rising rural force | Farm Online</title><meta name="title" content="Victorian Labor “lefty” a rising rural force" /><meta name="robots" content="noarchive" /><meta name="description" content="Bendigo rural Labor MP Lisa Chesters is one of her party’s young guns with increasing clout within the Labor country caucus movement." /><link rel="canonical" href="http://www.farmonline.com.au/story/4443515/victorian-labor-lefty-a-rising-rural-force/" /><meta property="og:title" content="Victorian Labor “lefty” a rising rural force" /><meta property="og:url" content="http://www.farmonline.com.au/story/4443515/victorian-labor-lefty-a-rising-rural-force/" /><meta property="og:site_name" content="Farm Online" /><meta property="og:type" content="article" /><meta property="og:image" content="http://nnimgt-a.akamaihd.net/transform/v1/crop/frm/DQPpmhQKY4q83RFKYAWNAF/f7b1294c-f877-4114-af0a-5e9b2c88261f.JPG/r0_160_5472_3252_w1200_h678_fmax.jpg" /><meta property="og:image:secure_url" content="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/DQPpmhQKY4q83RFKYAWNAF/f7b1294c-f877-4114-af0a-5e9b2c88261f.JPG/r0_160_5472_3252_w1200_h678_fmax.jpg" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:description" content="Bendigo rural Labor MP Lisa Chesters is one of her party’s young guns with increasing clout within the Labor country caucus movement." /><meta property="article:publisher" content="https://www.facebook.com/farmonline" /><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@FarmOnline"><meta property="article:published_time" content="2017-02-02T15:28:00+11:00" /><!-- Googles meta keywords tag for news articles --><meta name="news_keywords" content=", farming, agriculture, Lisa Chesters, Bill Shorten, Barnaby Joyce, rural, regional" /><meta name="author" content="Colin Bettles" /><!-- Schema.org microdata --><meta itemprop="name" content="Victorian Labor “lefty” a rising rural force"><meta itemprop="description" content="Bendigo rural Labor MP Lisa Chesters is one of her party’s young guns with increasing clout within the Labor country caucus movement."><meta itemprop="image" content="http://nnimgt-a.akamaihd.net/transform/v1/crop/frm/DQPpmhQKY4q83RFKYAWNAF/f7b1294c-f877-4114-af0a-5e9b2c88261f.JPG/r0_160_5472_3252_w1200_h678_fmax.jpg"><!-- Custom google search PageMap --><!--
  <PageMap><DataObject type="document"><Attribute name="title">Victorian Labor “lefty” a rising rural force</Attribute><Attribute name="author">Colin Bettles</Attribute><Attribute name="description">Bendigo rural Labor MP Lisa Chesters is one of her party’s young guns with increasing clout within the Labor country caucus movement.</Attribute><Attribute name="last_update">2017-02-02T15:28:00+11:00</Attribute></DataObject><DataObject type="thumbnail"><Attribute name="src" value="http://nnimgt-a.akamaihd.net/transform/v1/crop/frm/DQPpmhQKY4q83RFKYAWNAF/f7b1294c-f877-4114-af0a-5e9b2c88261f.JPG/r0_160_5472_3252_w1200_h678_fmax.jpg" /><Attribute name="width" value="650" /><Attribute name="height" value="360" /></DataObject></PageMap>
  --><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"5f2a3546b2","agent":"","transactionName":"YlNRYksHDRVTVBcNClsZdUNXBRcPXVlMFxBPQ1hXFxUXCUBeBhdLQ19WQUpcEBJdRRo7AVBCUl9V","applicationID":"12407828","errorBeacon":"bam.nr-data.net","applicationTime":460}</script><meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0"><!-- hide address bar in iPhone --><meta name="apple-mobile-web-app-capable" content="yes" /><!-- Bing's verification code --><meta name="msvalidate.01" content="F29B95B17E7034DD0832B3DBEF37C0F2" /><!-- Facebook Instant Articles code --><script type="application/javascript">
    var titan = window.titan || {};
    titan.requestAd = titan.requestAd || [];
    titan.requestConditionalAd = titan.requestConditionalAd || [];
    window.Suzuka = {};
    Suzuka.page_config = {
        footer_story_list_id: '',
        side_panel_story_list_id: '',
        exclude_story_ids: [],
        static_url: "//nnstatic-a.akamaihd.net/s/1485473096/",
        static_site_url: "//nnstatic-a.akamaihd.net/s/1485473096/sites/farm-online/",
        site_domain: "",
        site_name: "Farm Online",
        domain_name: ".farmonline.com.au",
        path: "/story/4443515/victorian-labor-lefty-a-rising-rural-force/",
        media_host: "/media/",
        transform_host: "//nnimgt-a.akamaihd.net/",
        sochi_host: "https://sochi.fairfaxregional.com.au/",
        tvgapi_url_prefix: "https://tvg-api.newsnow.io/",
        publication: "farmonline",
        page_section: "",
        services_loaded: {},
        story_layout: "SINGLE",
        location: "2601",
        business_location: "None",
        comment_platform: "disqus",
        cdn_domain: "cdn.fairfaxregional.com.au",
        view_type: "story"
    }
</script><!-- Chartbeat code --><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><link href="//maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet"><link rel="stylesheet" id="css-base" type="text/css" href="//nnstatic-a.akamaihd.net/s/1485473096/krypton/css/base.css"><link rel="stylesheet" id="css-mobile" type="text/css" media="only screen and (max-width: 767px)" href="//nnstatic-a.akamaihd.net/s/1485473096/krypton/css/mobile.css"><link rel="stylesheet" id="css-tablet" type="text/css" media="only screen and (min-width: 768px) and (max-width: 919px)" href="//nnstatic-a.akamaihd.net/s/1485473096/krypton/css/tablet.css"><link rel="stylesheet" id="css-tablet-landscape" type="text/css" media="only screen and (min-width: 920px) and (max-width: 1199px)" href="//nnstatic-a.akamaihd.net/s/1485473096/krypton/css/tablet-landscape.css"><link rel="stylesheet" id="css-desktop" type="text/css" media="only screen and (min-width: 1200px)" href="//nnstatic-a.akamaihd.net/s/1485473096/krypton/css/desktop.css"><link rel="shortcut icon" type="image/vnd.microsoft.icon" href="//nnstatic-a.akamaihd.net/s/1485473096/sites/farm-online/ico/favicon.ico" /><link rel="apple-touch-icon-precomposed" href="//nnstatic-a.akamaihd.net/s/1485473096/sites/farm-online/ico/main-fav.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="//nnstatic-a.akamaihd.net/s/1485473096/sites/farm-online/ico/apple-touch-icon-114x114-precomposed.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="//nnstatic-a.akamaihd.net/s/1485473096/sites/farm-online/ico/apple-touch-icon-72x72-precomposed.png" /><link rel="apple-touch-icon-precomposed" href="//nnstatic-a.akamaihd.net/s/1485473096/sites/farm-online/ico/apple-touch-icon-precomposed.png" /><!-- References to the humans --><link rel="author" href="/static/1485473096/humans.txt" /><div id="fb-root"></div><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">var titanEnabled=false; var digitalData = {"page": {"pageInfo": {"author": "Colin Bettles", "pageID": "4443515", "sysEnv": "desktop", "pageName": "Victorian Labor \u201clefty\u201d a rising rural force", "brand": "farmonline", "generator": "newsnow", "effectiveDate": "2017-02-02T05:12:32Z", "issueDate": ""}, "category": {"primaryCategory": "", "subCategory1": "", "subCategory2": "", "subCategory3": "", "subCategory4": "", "pageType": "Article"}}, "titan": {"adSite": "RURAL", "adZone": "farmonline", "adKeyValues": {"ctype": "article", "locstate": "nsw", "region": "nsw", "cat": "farmonline"}, "adSlots": ["adspot-300x600_300x250-pos1", "adspot-300x250-pos2"]}, "user": [{"profile": [{"profileInfo": {"profileID": ""}, "membershipType": "visitor"}]}], "version": "1.0", "vendor": {"Nielsen": {"apid": "PAC31391F-D55E-466F-8ACE-C8E6BAC31EE7"}}};</script><script src="//assets.adobedtm.com/7d5ea80d054b96730162d0905d59678c4d2bf30c/satelliteLib-9cd04029ab6e478b5c53def2d26694b4b38c6652.js"></script></head><body class="" style=""><div class="page"><div class="advertisements-blocked"><div class="container"><i class="fa fa-exclamation-circle advertisements-blocked__icon"></i>
        It appears that you are currently using Ad Blocking software. Please consider turning it off to support us.
        <span class="advertisements-blocked__close-btn"><i class="fa fa-close advertisements-blocked__icon"></i></span></div></div><div class="advertisement  conditional"><div id="adspot-1x11-pos1"
         class="advertisement__1x11"
         data-hide-platforms="smartphone tablet tablet-landscape"><script class="titan-conditional" data-ad-id="adspot-1x11-pos1"></script></div></div><div class="zone zone-navigation zone-editable zone-danger"><div class="advertisement advertisement--mobile-leaderboard conditional"><div id="adspot-300x50-pos1"
         class="advertisement__300x50"
         data-hide-platforms="desktop tablet-landscape tablet"><script class="titan-conditional" data-ad-id="adspot-300x50-pos1"></script></div><script type="load/lazy"><a href="/advertise/" class="news-place-ad-info">See your ad here</a></script></div><div class="advertisement  conditional"><div id="adspot-728x90-pos1"
         class="advertisement__728x90"
         data-hide-platforms="mobile"><script class="titan-conditional" data-ad-id="adspot-728x90-pos1"></script></div></div><nav class="nav white font-dark" ><div class="nav-masthead"><div class="container"><div class="nav-masthead__logo"><a href="/"><img class="nav-primary__logo-image" src="//nnstatic-a.akamaihd.net/s/1485473096/sites/farm-online/images/masthead/brand.svg" alt="Farm Online" title="Farm Online"></a></div></div></div><div class="clear"></div><div class="nav-primary"><div class="container"><div class="nav-primary__logo no-tablet no-desktop show-mobile"><a class="nav-primary__link" href="/"><img class="nav-primary__logo-image" src="//nnstatic-a.akamaihd.net/s/1485473096/sites/farm-online/images/masthead/brand.svg" alt="Farm Online" title="Farm Online"></a></div><div class="no-tablet no-desktop show-mobile"></div><div class="nav-primary__btn"><i class="fa fa-bars nav-primary__btn-icon"></i></div><div class="nav-primary__wrapper"><ul class="nav-primary__sections"><li class="nav-primary__sections-item no-mobile " ><a class="nav-primary__link" href="/"><i class="fa fa-home fa-lg"></i></a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/news/">News</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/property/">Property</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/special-features/">Special Features</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/multimedia/">Multimedia</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/future-farming/">Future Farming</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/knowledgebank/">The Knowledge Bank</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/adf/">Australian Dairy Farmer</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/turf-craft/">Turf Craft</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/property/">Property</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/special-features/">Special Features</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/multimedia/">Multimedia</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/future-farming/">Future Farming</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/knowledgebank/">The Knowledge Bank</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/adf/">Australian Dairy Farmer</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/turf-craft/">Turf Craft</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/agribusiness/">Agribusiness</a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/politics/">Politics</a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/profile/23/mike-foley/">National Issues</a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/beef/">Beef</a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/%20/profile/44/annabelle-beale/">Sheep</a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/%20/profile/91/tom-mckenny/">Machinery</a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/weather/">Weather</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/qld">Forecasts</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/warnings.jsp?lt=wzstate&amp;lc=qld">Warnings</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/satellite/qld">Satellite</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/radar/qld">Radar</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/synoptic/">6 Day Outlook</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/weather/the-big-dry/">The Big Dry</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/qld">Forecasts</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/warnings.jsp?lt=wzstate&amp;lc=qld">Warnings</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/satellite/qld">Satellite</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/radar/qld">Radar</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/synoptic/">6 Day Outlook</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/weather/the-big-dry/">The Big Dry</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/classifieds/">Classifieds</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/classifieds/place-ad/">Place Ad</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.agtrader.com.au/?s_rid=QLDCountryLife:MainNav">AgTrader</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.domainrural.com.au/">Domain Rural</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://qcl.farmonline.com.au/machinery/">Machinery Sales</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/classifieds/place-ad/">Place Ad</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.agtrader.com.au/?s_rid=QLDCountryLife:MainNav">AgTrader</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.domainrural.com.au/">Domain Rural</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://qcl.farmonline.com.au/machinery/">Machinery Sales</a></li></ul></li></ul></li><li class="nav-primary__sections-item more-list" ><a class="nav-primary__link" href="#">More</a><ul class="nav-primary__sections--more" ><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/">Home</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/news/">News</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/agribusiness/">Agribusiness</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/politics/">Politics</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/profile/23/mike-foley/">National Issues</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/beef/">Beef</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/%20/profile/44/annabelle-beale/">Sheep</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/%20/profile/91/tom-mckenny/">Machinery</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/weather/">Weather</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/classifieds/">Classifieds</a></li></ul></li></ul><ul class="nav-primary__social u-pull-right" ><li class="nav-primary__social-network"><a class="nav-primary__link" href="https://www.facebook.com/farmonline"><i class="fa fa-facebook nav-primary__social-icon"></i></a></li><li class="nav-primary__social-network"><a class="nav-primary__link" href="http://twitter.com/FarmOnline"><i class="fa fa-twitter nav-primary__social-icon"></i></a></li><!-- <li class="nav-primary__social-network"><a class="nav-primary__link" href=""><i class="fa fa-google-plus nav-primary__social-icon"></i></a></li> --></ul></div></div></div><div class="nav-secondary"><div class="color-overlay"><div class="container"><div class="u-pull-right search-wrapper"><i class="fa fa-search nav-secondary__search nav-secondary__search-icon font-dark u-pull-left"></i><script>
          (function() {
            var cx = '006100882792030693314:h3qh9rmqzbg';
            var gcse = document.createElement('script');
            gcse.type = 'text/javascript';
            gcse.async = true;
            gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
                '//cse.google.com/cse.js?cx=' + cx;
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(gcse, s);
          })();
        </script><gcse:search></gcse:search></div></div></div></div></nav><nav class="nav--fixed white font-dark" ><div class="container"><ul class="nav-primary__sections"><li class="nav-primary__sections-item "><a class="nav-primary__link" href="/"><!-- <img class="nav-primary__min-logo-image" src="//nnstatic-a.akamaihd.net/s/1485473096/sites/farm-online/images/masthead/brand-min.svg"> -->
                            HOME
                        </a></li></ul><ul class="nav-primary__social u-pull-right"><li class="nav-primary__social-network"><a class="nav-primary__link" href="https://www.facebook.com/farmonline"><i class="fa fa-facebook nav-primary__social-link nav-primary__social-icon"></i></a></li><li class="nav-primary__social-network"><a class="nav-primary__link" href="http://twitter.com/FarmOnline"><i class="fa fa-twitter nav-primary__social-link nav-primary__social-icon"></i></a></li><!-- <li class="nav-primary__social-network"><a class="nav-primary__link" href=""><i class="fa fa-google-plus nav-primary__social-link nav-primary__social-icon"></i></a></li> --></ul></div></nav><nav class="nav--secondary"><ul class="nav--secondary__options"><li class="nav--secondary__options-item">News</li><li class="nav--secondary__options-item">Popular</li><li class="nav--secondary__options-item">Report</li><li class="nav--secondary__options-item">Sections</li></ul></nav></div><div class="zone zone-header zone-editable zone-danger"></div><section role="main" ><div class="advertisement  conditional"><div id="adspot-980x250_996x120_970x250_940x250_940x120-pos1"
         class="advertisement__980x250_996x120_970x250_940x250_940x120"
         data-hide-platforms="smartphone tablet"><script class="titan-conditional" data-ad-id="adspot-980x250_996x120_970x250_940x250_940x120-pos1"></script></div></div><!-- CONTENT start --><div class="container content-container"><div class="zone zone-story-header zone-editable zone-danger"></div><div class="side-panel four columns u-pull-right" role="complementary"><div class="zone story-rightpanel-level1 zone-editable zone-danger zone-story-rightpanel"><div class="advertisement  non-conditional"><div id="adspot-300x600_300x250-pos1"
         class="advertisement__300x600_300x250"
         data-hide-platforms="smartphone tablet"><script class="titan">
                titan.requestAd.push("adspot-300x600_300x250-pos1");
            </script></div><script type="load/lazy"><a href="/advertise/" class="news-place-ad-info">See your ad here</a></script></div></div><!-- sub navigation --><script id="story-list-template" type="text/x-handlebars-template"><li class="section-stories hide {{#if image }}{{else}}no-image{{/if}}"><a class="section-stories__link" title="{{ title }}" href="{{ href }}"><img class="section-stories__image" src="{{ image }}"><span class="section-stories__content"><span class="section-stories__title" title="{{ title }}">{{ short_title }}</span><span class="section-stories__timesince">{{ publish_from }} ago</span></span><span class="section-stories__progress"></span></a></li></script><!-- start of stick element --><div class="sticky-spacer"><div class="sidebar-sticky-container"><nav class="section-nav"><header class="section-nav__header"></header><div class="section-nav__list-container"><ol class="section-nav__section"><li class="section-stories "><a class="section-stories__link" title="Victorian Labor “lefty” a rising rural force" href="/story/4443515/victorian-labor-lefty-a-rising-rural-force/"><img class="section-stories__image"
     src="//nnimgt-a.akamaihd.net/transform/v1/crop/frm/DQPpmhQKY4q83RFKYAWNAF/f7b1294c-f877-4114-af0a-5e9b2c88261f.JPG/r0_0_5472_3648_w105_h70_fmax.jpg"
     
     data-fixed-size="c105x70"
     data-src="//nnimgt-a.akamaihd.net/transform/v1/crop/frm/DQPpmhQKY4q83RFKYAWNAF/f7b1294c-f877-4114-af0a-5e9b2c88261f.JPG/r0_0_5472_3648_w105_h70_fmax.jpg"
     alt="Victorian Labor “lefty” a rising rural force"
     title="Victorian Labor “lefty” a rising rural force"
     width="5472"
     height="3648"><span class="section-stories__content"><span class="section-stories__title" title="Victorian Labor “lefty” a rising rural force">Victorian Labor “lefty” a rising rural force</span><span class="section-stories__timesince">4 hours, 4 minutes ago</span></span><span class="section-stories__progress"></span></a></li></ol></div><div class="clear"></div></nav><!-- advertisement section --><div class="advertisement  non-conditional"><div id="adspot-300x250-pos2"
         class="advertisement__300x250"
         data-hide-platforms="smartphone tablet"><script class="titan">
                titan.requestAd.push("adspot-300x250-pos2");
            </script></div></div><div class="clear"></div><!-- end of advertisement section --></div></div><!-- end of sticky element --></div><!-- news article panel --><section class="story-container eight columns u-pull-right" role="region"><!-- news story template --><article itemscope itemtype="http://schema.org/Article" role="article"><header class="story-header has-thumbnail"><div class="story-header__image"><img class="responsive"
     src="//nnstatic-a.akamaihd.net/s/1485473096/images/1x1-placeholder.gif"
     
     data-original="/DQPpmhQKY4q83RFKYAWNAF/f7b1294c-f877-4114-af0a-5e9b2c88261f.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="5472"
     data-image-cropHeight="3648"
     
     
     data-image-focalX="3028"
     data-image-focalY="1046"
     
     
     alt="Victorian Labor “lefty” a rising rural force"
     title="Victorian Labor “lefty” a rising rural force"></div><h1 itemprop="headline" class="story-header__headline">
    
    
       Victorian Labor “lefty” a rising rural force
    
    
  </h1><author class="story-header__author" itemprop="author" itemscope itemtype="http://schema.org/Person"><div class="story-header__author-image-wrapper"><img class="story-header__author-image" alt="Colin Bettles" title="Colin Bettles" src="//nnimgt-a.akamaihd.net/transform/v1/resize/frm/DQPpmhQKY4q83RFKYAWNAF/aac9a2fd-0108-437a-ab6f-aa958e322597.jpg/w100_h100_fcrop.jpg" /></div><div class="story-header__author-info"><span class="story-header__author-name"><a class="story-header__author-name-link" href="/profile/186/colin-bettles">Colin Bettles</a></span><span class="story-header__author-twitter"><i class="fa fa-twitter"></i><a href="https://www.twitter.com/@ColinJBettles" target="_blank">@ColinJBettles</a></span></div></author><br class="break"><time class="story-header__date-pub" itemprop="datePublished" content="2017-02-02T15:28:00+11:00" datetime="2017-02-02T15:28:00+11:00">2 Feb 2017, 3:28 p.m.</time><div class="story-section"><a class="story-section__link" href=""><span itemprop="articleSection"></span></a></div><div class="clear"></div></header><div class="lead-image"><div class="story-image__aspect"><img class="lead-image__image lazy responsive"
     src="//nnstatic-a.akamaihd.net/s/1485473096/images/1x1-placeholder.gif"
     
     data-original="/DQPpmhQKY4q83RFKYAWNAF/f7b1294c-f877-4114-af0a-5e9b2c88261f.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="5472"
     data-image-cropHeight="3648"
     
     
     data-image-focalX="3028"
     data-image-focalY="1046"
     
     
     alt="Labor leader Bill Shorten (centre) with Bendigo Labor MP Lisa Chesters listening to feedback, at the Bendigo wool and sheep show."
     title="Labor leader Bill Shorten (centre) with Bendigo Labor MP Lisa Chesters listening to feedback, at the Bendigo wool and sheep show."></div><p class="lead-image__caption"><i class="fa fa-image story-image__icon"></i> Labor leader Bill Shorten (centre) with Bendigo Labor MP Lisa Chesters listening to feedback, at the Bendigo wool and sheep show.</p></div><div class="story"><section class="story-share--heading"><div class="story-share__facebook "><a class="story-share__link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.farmonline.com.au/story/4443515/victorian-labor-lefty-a-rising-rural-force/"><i class="fa fa-facebook story-share__icon"></i><span class="story-share__inner-text">Share</span></a></div><div class="story-share__twitter "><a class="story-share__link" target="_blank" href="http://twitter.com/share?url=http://www.farmonline.com.au/story/4443515/victorian-labor-lefty-a-rising-rural-force/&text=Victorian%20Labor%20%E2%80%9Clefty%E2%80%9D%20a%20rising%20rural%20force&via=FarmOnline"><i class="fa fa-twitter story-share__icon"></i><span class="story-share__inner-text">Tweet</span></a></div><div class="story-share__comments"><a  class="story-share__comment-count story-share__link" href="#!"><i class="fa fa-comment story-share__icon"></i></a><div class="text"><span class="disqus-comment-count " data-disqus-identifier="4443515"></span></div></div><div class="story-share__extra"><div class="story-share__more"><a class="story-share__link" href="#!"><i class="fa fa-plus story-share__icon"></i></a></div><div class="story-share__email"><a class="story-share__link" href="#!"><i class="fa fa-envelope story-share__icon"></i></a></div><div class="story-share__print"><a class="story-share__link" href="#!"><i class="fa fa-print story-share__icon"></i></a></div><div class="story-share__font-size"><a class="story-share__link" href="#!">Aa </a></div></div><div class="clear"></div></section><p class="story__summary">
            Bendigo rural Labor MP Lisa Chesters is one of her party’s young guns with increasing clout within the Labor country caucus movement.
        </p><div class="sticky-container"><section class="story-share"><div class="story-share__facebook "><a class="story-share__link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.farmonline.com.au/story/4443515/victorian-labor-lefty-a-rising-rural-force/"><i class="fa fa-facebook story-share__icon"></i><span class="story-share__inner-text">Share</span></a></div><div class="story-share__twitter "><a class="story-share__link" target="_blank" href="http://twitter.com/share?url=http://www.farmonline.com.au/story/4443515/victorian-labor-lefty-a-rising-rural-force/&text=Victorian%20Labor%20%E2%80%9Clefty%E2%80%9D%20a%20rising%20rural%20force&via=FarmOnline"><i class="fa fa-twitter story-share__icon"></i><span class="story-share__inner-text">Tweet</span></a></div><div class="story-share__comments"><a  class="story-share__comment-count story-share__link" href="#!"><i class="fa fa-comment story-share__icon"></i></a><div class="text"><span class="disqus-comment-count " data-disqus-identifier="4443515"></span></div></div><div class="story-share__extra"><div class="story-share__more"><a class="story-share__link" href="#!"><i class="fa fa-plus story-share__icon"></i></a></div><div class="story-share__email"><a class="story-share__link" href="#!"><i class="fa fa-envelope story-share__icon"></i></a></div><div class="story-share__print"><a class="story-share__link" href="#!"><i class="fa fa-print story-share__icon"></i></a></div><div class="story-share__font-size"><a class="story-share__link" href="#!">Aa </a></div></div><div class="clear"></div></section><div class="story__content" itemprop="articleBody"><p class="story-paragraph">THEY say opposites attract - even in the torrid world of federal politics, when it comes to influencing and shaping the Australian Labor party’s policy internal attitude towards Australian agriculture and the regions.</p><p class="story-paragraph">Bendigo MP Lisa Chesters is one of her party’s young guns with increasing clout within the Labor country caucus movement.</p><p class="story-paragraph">She was promoted to the role of Shadow Assistant Minister for Rural and Regional Australia after last year’s federal election and is now champing at the bit to attack the Coalition government and boost Labor’s farming credentials and enhance rural policy.</p><p class="story-paragraph">Despite being diametrically opposed to Shadow Agriculture Minister and country caucus instigator Joel Fitzgibbon, within Labor’s factional kaleidoscope, Ms Chesters said the two opposition rural MPs shared common passion and values towards their portfolio responsibilities.</p><p class="story-paragraph">She said she really enjoyed working with Mr Fitzgibbon who is from the NSW country electorate of Hunter and has had a lengthy career in federal politics - after inheriting the seat from his father Eric in 1996 - while her journey is only just starting; having first been elected to her Victorian rural seat in 2013.</p><p class="story-paragraph">Ms Chesters said the Hunter MP was known as a “factional warrior” from the Labor right and she was from the Victorian Labor left and seen “very much as a lefty”.</p><p class="story-paragraph">“So, in terms of two people working together in terms of Labor, you could say we’re from opposite sides,” she said.</p><p class="story-paragraph">“Factionally, we both come from different sectors inside the Labor party.</p><p class="story-paragraph">“I’m the Victorian lefty and he’s the NSW factional right warrior.</p><div class="advertisement advertisement--inline conditional"><div id="adspot-300x250-pos3"
         class="advertisement__300x250"
         data-hide-platforms="smartphone tablet"><script class="titan-conditional" data-ad-id="adspot-300x250-pos3"></script></div></div><p class="story-paragraph">“Traditionally we’re not supposed to get along but we really connect and really have a clear vision on agriculture and how Labor needs a voice in this space.”</p><p class="story-paragraph">Ms Chester said Labor leader Bill Shorten and Mr Fitzgibbon were “two definite mentors”.</p><p class="story-paragraph">“If you told me four years ago that Joel Fitzgibbon and Bill Shorten would be mentors of mine I would have said, ‘really’,” she said.</p><p class="story-paragraph">“But they’re two people who, coming into the caucus, have had some really good advice to offer for a relatively young and new MP coming into parliament.”</p><p class="story-paragraph">Ms Chesters said Mr Shorten was from the Victorian right of the Labor party’s factional paradigm but he also had a “significant background” in agriculture and understanding due to his work with the Australian Workers Union (AWU).</p><p class="story-paragraph">She said she often spoke to the Labor party leader about what was happening on-farm and in agriculture.</p><p class="story-paragraph">“Bill’s union represented shearers back in the day and they still do today,” she said.</p><p class="story-paragraph">“There is significant agriculture still within the AWU which was Bill’s experience before going into parliament.”</p><p class="story-paragraph">Ms Chesters grew up in regional Queensland around Maroochydore which, back then, was cane, dairy and pineapple growing country, and understood the vital importance of farming to rural prosperity.</p><p class="story-paragraph">“As a kid I can remember back in the day when they used to burn the cane and we’d have an ash Christmas - not a white Christmas - when the house and garden and pool was covered in ash,” she said.</p><p class="story-paragraph">“Having a background of growing up in an economy that relied on agriculture is really close to the bone for me.</p><p class="story-paragraph">“Even though my family wasn’t a farming family, many of the kids at school were from families who relied on agriculture.”</p><div class="story-image"><div class="story-image__aspect"><img class="story-image__image"
     src="//nnstatic-a.akamaihd.net/s/1485473096/images/1x1-placeholder.gif"
     
     data-original="/DQPpmhQKY4q83RFKYAWNAF/7208ada7-7c07-48cd-b60a-d6e8a46729de.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="5"
     data-image-cropWidth="1024"
     data-image-cropHeight="678"
     
     
     data-image-focalX="441"
     data-image-focalY="182"
     
     
     alt="Lisa Chesters taking a ride at harvest time."
     title="Lisa Chesters taking a ride at harvest time."><a class="story-image__overlay-btn"><i class="fa fa-arrows-alt"></i></a></div><p class="story-image__caption"><i class="fa fa-image story-image__icon"></i> Lisa Chesters taking a ride at harvest time.</p></div><p class="story-paragraph">Ms Chesters was elected at the 2013 poll and joined the ALP country caucus which brings together the Opposition’s regional MPs to advocate collectively.</p><p class="story-paragraph">“I put my hand up to be secretary to help drive and formulate Labor’s rural and regional policy and I loved it,” she said.</p><p class="story-paragraph">“As a new MP, it gave me an opportunity to meet stakeholders in the sector and to be able to connect what was happening on the ground in my electorate, with what’s happening in Canberra.”</p><p class="story-paragraph">After gaining a solid grounding during her first term championing rural issues in Canberra, Ms Chesters was elevated to be Labor’s shadow ministry.</p><p class="story-paragraph">Ironically, the news came via a phone call from Mr Shorten while she was in the audience watching a local youth theatre performance in her electorate of the musical ‘Oklahoma’ that’s all about a rural romance between a cowboy and farm girl.</p><p class="story-paragraph">As she sat next to the performance director, the phone started buzzing and beeping and it was Mr Shorten on the other end saying she’d just been promoted and given great rural and regional responsibilities.</p><p class="story-paragraph">“It kind of gave the rest of the performance a very different slant,” she said.</p><p class="story-paragraph">“Oklahoma is a love story set in a rural and regional area and I thought, ‘this is a very interesting twist of events’.</p><p class="story-paragraph">“Joel rang me and then Bill rang me and their advice was to just continue your passion.</p><p class="story-paragraph">“They said, ‘you’re someone who has stood up and spoke out about rural and regional issues and it’s important that Labor has a voice on these issues so here’s an opportunity for you to really get out there and be a strong voice for Labor in these areas and work for the country caucus and expand our representation, in this space’.”</p><p class="story-paragraph">The ALP’s country caucus was instigated in the previous parliament to increase the party’s capacity to filter policy decisions and considerations through the prism of potential impacts on rural and regional Australians.</p><p class="story-paragraph">In many ways it’s aimed at preventing any repeat of politically catastrophic decisions like the snap ban on live cattle exports to Indonesia in 2011, that’s now subject to a billion dollar class action claim against the Commonwealth, by impacted industry members.</p><p class="story-paragraph">But Labor‘s inside-Canberra forum is dwarfed by the Coalition’s strong rural representative line-up that includes the Nationals led by Barnaby Joyce and practicing farmers like WA Liberal MP Rick Wilson and highly rated agribusiness consultant and NSW Liberal MP Angus Taylor or talented Victorian rural Liberal MP Dan Tehan.</p><p class="story-paragraph">However, Ms Chesters said the experienced and knowledge to be gained by being involved in caucus committees and backbench committees couldn’t be underestimated.</p><p class="story-paragraph">She said those forums provided the opportunity to “get out there” and learn first-hand from advocacy and lobby groups about core policy issues.</p><p class="story-paragraph">“The ag sector, unlike a lot of other sectors, is very good at bringing the people who are at the coalface of policy change, to come and speak to you,” she said.</p><p class="story-paragraph">“What I was able to do in my first term was spend a lot of time out on the ground, getting out there on-farm, learning first-hand about challenges with policy and the strengths and weaknesses of different government proposals.</p><p class="story-paragraph">“That experience really grounds you so if the government puts forward a change, you’re able to run all that past the person you’ve been on-farm with and work out how that change will impact this particular farm or community.”</p><p class="story-paragraph">Ms Chester’s Victorian electorate of Bendigo contains a lot of wheat, hay and sheep production and is also the home to GrainCorp.</p><div class="story-image__square"><img class="story-image__image"
     src="//nnstatic-a.akamaihd.net/s/1485473096/images/1x1-placeholder.gif"
     
     data-fixed-size="large"
     data-src="//nnimgt-a.akamaihd.net/transform/v1/crop/frm/DQPpmhQKY4q83RFKYAWNAF/ab6faec1-ca0e-4b85-89f3-8e9d45de4459.jpg/r0_0_835_959_w1200_h678_fmax.jpg"
     alt="Lisa Chesters with Victorian dairy farmer Steven Hawkin.
"
     title="Lisa Chesters with Victorian dairy farmer Steven Hawkin.
"
     width="835"
     height="959"><a class="story-image__overlay-btn"><i class="fa fa-arrows-alt"></i></a><p class="story-image__caption"><i class="fa fa-image story-image__icon"></i> Lisa Chesters with Victorian dairy farmer Steven Hawkin.
</p></div><p class="story-paragraph">While dairy farming is not as prominent, the milk producing heartland of Shepparton is only an hour to the north of her base.</p><p class="story-paragraph">Ms Chesters said the dairy crisis had been a “live issue” in her electorate because “people care about what’s happening to dairy farmers”.</p><p class="story-paragraph">“They’re doing it tough,” she said of the dairy sector’s recent fortunes.</p><p class="story-paragraph">“What the ag sector is calling for more than anything is consultation and consistency – that’s what I learn when I’m talking to people – and also a seat at the table to have a say.”</p><p class="story-paragraph">While Agriculture and Water Resources Minister Barnaby Joyce has accused Labor of not taking agriculture seriously and using the backpacker issue as a political football to try and portray the government as chaotic, Ms Chester said he was only deflecting.</p><p class="story-paragraph">She said Mr Joyce and the government had a “mantra” of blaming Labor for their own failings and having actually been in government for over three years, that rhetoric was wearing thin.</p><p class="story-paragraph">She said the highlight of last year was Labor building a reputation that “we are an alternative government and genuinely passionate and interested in our farming communities”.</p><p class="story-paragraph">Ms Chesters said the ALP country caucus was growing having also won a number of rural seats at last year’s election and winning new Senators interested in the agricultural space.</p><p class="story-paragraph">Holding the government to account on farm policies like the backpacker tax was also another big win for 2016.</p><p class="story-paragraph">But she said it was always “frustrating and hard to be in opposition”.</p><p class="story-paragraph">“I would have loved it if Bill Shorten had of phoned me up to say we’d like you to be Joel Fitzgibbon’s assistant minister,” she said.</p><p class="story-paragraph">“In opposition you can plan for when you’re in government and hold the government of the day to account, but you are limited in what you can do.</p><p class="story-paragraph">“It’s really true what they say that your best day in opposition is still not as good as your worst day in government - to be in the position to put forward good policy.</p><p class="story-paragraph">“I feel every day it’s like where trying to save the government from themselves, especially in agriculture.”</p><p class="story-paragraph">But for his part, Mr Joyce believes the opposition’s claim of wanting to be bipartisan towards farming and rural Australia, is frustratingly contradicted by support for policy initiatives that are not supported by industry, like instigating a federal the office of animal welfare and a legislated climate trigger for land clearing.</p><div class="story-share--end"><div class="story-share__facebook "><a class="story-share__link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.farmonline.com.au/story/4443515/victorian-labor-lefty-a-rising-rural-force/"><i class="fa fa-facebook story-share__icon"></i><span class="story-share__inner-text">Share</span></a></div><div class="story-share__twitter "><a class="story-share__link" target="_blank" href="http://twitter.com/share?url=http://www.farmonline.com.au/story/4443515/victorian-labor-lefty-a-rising-rural-force/&text=Victorian%20Labor%20%E2%80%9Clefty%E2%80%9D%20a%20rising%20rural%20force&via=FarmOnline"><i class="fa fa-twitter story-share__icon"></i><span class="story-share__inner-text">Tweet</span></a></div><div class="story-share__comments"><a  class="story-share__comment-count story-share__link" href="#!"><i class="fa fa-comment story-share__icon"></i></a><div class="text"><span class="disqus-comment-count " data-disqus-identifier="4443515"></span></div></div><div class="story-share__extra"><div class="story-share__more"><a class="story-share__link" href="#!"><i class="fa fa-plus story-share__icon"></i></a></div><div class="story-share__email"><a class="story-share__link" href="#!"><i class="fa fa-envelope story-share__icon"></i></a></div><div class="story-share__print"><a class="story-share__link" href="#!"><i class="fa fa-print story-share__icon"></i></a></div><div class="story-share__font-size"><a class="story-share__link" href="#!">Aa </a></div></div><div class="clear"></div></div><div class="story__comments--disqus"><div id="disqus_thread"></div></div></div></div></div><div class="clear>"></div><script class="story-id">
    Suzuka.page_config.exclude_story_ids.push('4443515');
  </script></article><!-- end of news story template --><div class="advertisement overflow-hidden"><h4 class="no-tablet no-desktop show-mobile">Follow us on Facebook</h4><div class="fb-page" data-href="https://www.facebook.com/farmonline" data-small-header=data_header data-adapt-container-width=data_width data-hide-cover=data_cover data-show-facepile=true data-show-posts=data_posts><div class="fb-xfbml-parse-ignore"></div></div><div class="clear"></div></div></section><!-- end of news article panel --></div><div class="zone zone-story-bottom zone-editable zone-danger"><!-- Categories and sub categories headings --><div class="container"><section class="zone-heading"><h3 class="zone-heading__title u-pull-left">
        From the front page
      </h3><div class="zone-heading__sponsored u-pull-right"><span class="zone-heading__sponsored-text u-pull-left">Sponsored by</span><div class="zone-heading__sponsored-image u-pull-left"></div><div class="clear"></div></div></section></div><section class="container zone-2R_4Cx4C"><div class="twelve columns"><div class="row"><div class="two-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4439387/financial-counsellors-prepare-for-drought-support-payments-ending/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1485473096/images/1x1-placeholder.gif"
     
     data-original="/88uitQDCBZnXA8enwGJ5Zd/90646dfd-bfca-4d68-a017-6c0c6064816d.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="242"
     data-image-cropWidth="2592"
     data-image-cropHeight="1457"
     
     
     data-image-focalX="1296"
     data-image-focalY="972"
     
     
     alt="Financial counsellors prepare for drought support payments ending"
     title="Financial counsellors prepare for drought support payments ending"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Financial counsellors prepare for drought support payments ending</h4></header><div class="zone-story__summary ">
          The Remote Area Planning and Development Board, the body responsible for the Rural Financial Counselling Service of North Queensland, is preparing for an increased demand on its service in the next few months as Farm Household Allowance assistance comes to an end for a number of rural families.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="4439387"></span></span></div></div></a></article></div><div class="two-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4439595/stock-route-public-hearings-next-week/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1485473096/images/1x1-placeholder.gif"
     
     data-original="/vXyWzAuHLGiLP638Y3entu/e07d6689-0fd3-42df-8f3e-4b1f710c0fd2.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="345"
     data-image-cropHeight="694"
     
     
     data-image-focalX="168"
     data-image-focalY="106"
     
     
     alt="Stock route public hearings next week"
     title="Stock route public hearings next week"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Stock route public hearings next week</h4></header><div class="zone-story__summary ">
          A series of public meetings on how best to management the stock route will get underway across Qld next week.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="4439595"></span></span></div></div></a></article></div><div class="two-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4441974/turnbull-orders-defence-to-scout-new-land/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1485473096/images/1x1-placeholder.gif"
     
     data-original="/ya3tPqPRXYVuem2wchintR/e266e9a7-ad95-48e6-be8f-bfafc1f842f3.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="620"
     data-image-cropHeight="349"
     
     
     data-image-focalX="318"
     data-image-focalY="134"
     
     
     alt="Turnbull orders Defence to scout new land"
     title="Turnbull orders Defence to scout new land"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Turnbull orders Defence to scout new land</h4></header><div class="zone-story__summary ">
          The Department of Defence will look for alternative areas to expand military training grounds in earmarked for Central Queensland.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="4441974"></span></span></div></div></a></article></div><div class="two-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4441079/rural-press-club-winners-announced/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1485473096/images/1x1-placeholder.gif"
     
     data-original="/88uitQDCBZnXA8enwGJ5Zd/a3c171f1-d3ae-4f03-8d83-3e7673c02e16.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="36"
     data-image-cropWidth="960"
     data-image-cropHeight="542"
     
     
     data-image-focalX="480"
     data-image-focalY="320"
     
     
     alt="Rural Press Club winners announced"
     title="Rural Press Club winners announced"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Rural Press Club winners announced</h4></header><div class="zone-story__summary ">
          Queensland Country Life and North Queensland Register senior journalist Sally Cripps has been announced as one of the winners in the Rural Press Club of Queensland 2017 Rural Media Awards.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="4441079"></span></span></div></div></a></article></div></div><div class="row"><div class="one-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4439071/landline-removal-concerns-icpa/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1485473096/images/1x1-placeholder.gif"
     
     data-original="/88uitQDCBZnXA8enwGJ5Zd/1098bd94-2fba-48fe-9952-fee8d26a2822.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="822"
     data-image-cropHeight="1235"
     
     
     data-image-focalX="429"
     data-image-focalY="370"
     
     
     alt="Landline removal concerns ICPA"
     title="Landline removal concerns ICPA"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Landline removal concerns ICPA</h4></header><div class="zone-story__summary ">
          A recommendation to remove the mandate for every household to have a telephone landline is ignoring the needs of people in rural and remote communities, according to the Isolated Children’s Parents’ Association state council.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="4439071"></span></span></div></div></a></article></div><div class="one-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4440839/donations-assist-charters-towers-family/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1485473096/images/1x1-placeholder.gif"
     
     data-original="/V98HfE2tBQbBkJnZeaDKMw/2f1ae659-59db-447f-a002-5f202f104d1b.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="66"
     data-image-cropWidth="800"
     data-image-cropHeight="450"
     
     
     data-image-focalX="386"
     data-image-focalY="236"
     
     
     alt="Donations assist Charters Towers family"
     title="Donations assist Charters Towers family"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Donations assist Charters Towers family</h4></header><div class="zone-story__summary ">
          Donations from across the country are assisting a young farming family in north Queensland after they were struck by tragedy.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="4440839"></span></span></div></div></a></article></div><div class="one-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4442001/chemical-access-horticulture-secures-research-funding/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1485473096/images/1x1-placeholder.gif"
     
     data-original="/ya3tPqPRXYVuem2wchintR/821390fb-a4d1-4c4d-b49b-af05a772d14a.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="439"
     data-image-cropWidth="4702"
     data-image-cropHeight="2644"
     
     
     data-image-focalX="2351"
     data-image-focalY="1539"
     
     
     alt="Chemical access: Horticulture secures research funding"
     title="Chemical access: Horticulture secures research funding"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Chemical access: Horticulture secures research funding</h4></header><div class="zone-story__summary ">
          Horticulture Innovation Australia today secured more than $1.2 million in agriculture research grants.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="4442001"></span></span></div></div></a></article></div><div class="one-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4439127/our-landline-is-our-lifeline/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1485473096/images/1x1-placeholder.gif"
     
     data-original="/88uitQDCBZnXA8enwGJ5Zd/6f634da2-dd24-4f20-a1fe-1fb60be89764.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="3456"
     data-image-cropHeight="5184"
     
     
     data-image-focalX="2240"
     data-image-focalY="3961"
     
     
     alt="‘Our landline is our lifeline’"
     title="‘Our landline is our lifeline’"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">‘Our landline is our lifeline’</h4></header><div class="zone-story__summary ">
          “We wouldn’t feel comfortable without our landline” – the Butler family at Athol, west of Blackall, is symbolic of many in rural Australia for whom a landline phone is a lifeline to essential services.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="4439127"></span></span></div></div></a></article></div></div></div></section></div><div class="zone zone-story-footer zone-editable zone-danger"><!-- Categories and sub categories headings --><div class="container"><section class="zone-heading"><h3 class="zone-heading__title u-pull-left">
        Most popular
      </h3><div class="zone-heading__sponsored u-pull-right"><span class="zone-heading__sponsored-text u-pull-left">Sponsored by</span><div class="zone-heading__sponsored-image u-pull-left"></div><div class="clear"></div></div></section></div><section class="lightgreybg zone-2C_1Rx1R"><div class="container row"><div class="eight columns list"><div class="six columns"><ol class="list__numbered"><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4440839/donations-assist-charters-towers-family/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1485473096/images/1x1-placeholder.gif"
     
     data-original="/V98HfE2tBQbBkJnZeaDKMw/2f1ae659-59db-447f-a002-5f202f104d1b.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="66"
     data-image-cropWidth="800"
     data-image-cropHeight="450"
     
     
     data-image-focalX="386"
     data-image-focalY="236"
     
     
     alt="Donations assist Charters Towers family"
     title="Donations assist Charters Towers family"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Donations assist Charters Towers family</h4></header><div class="zone-story__summary ">
          Donations from across the country are assisting a young farming family in north Queensland after they were struck by tragedy.
        </div></div></a></article></li><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4439387/financial-counsellors-prepare-for-drought-support-payments-ending/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1485473096/images/1x1-placeholder.gif"
     
     data-original="/88uitQDCBZnXA8enwGJ5Zd/90646dfd-bfca-4d68-a017-6c0c6064816d.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="242"
     data-image-cropWidth="2592"
     data-image-cropHeight="1457"
     
     
     data-image-focalX="1296"
     data-image-focalY="972"
     
     
     alt="Financial counsellors prepare for drought support payments ending"
     title="Financial counsellors prepare for drought support payments ending"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Financial counsellors prepare for drought support payments ending</h4></header><div class="zone-story__summary ">
          The Remote Area Planning and Development Board, the body responsible for the Rural Financial Counselling Service of North Queensland, is preparing for an increased demand on its service in the next few months as Farm Household Allowance assistance comes to an end for a number of rural families.
        </div></div></a></article></li><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4441974/turnbull-orders-defence-to-scout-new-land/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1485473096/images/1x1-placeholder.gif"
     
     data-original="/ya3tPqPRXYVuem2wchintR/e266e9a7-ad95-48e6-be8f-bfafc1f842f3.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="620"
     data-image-cropHeight="349"
     
     
     data-image-focalX="318"
     data-image-focalY="134"
     
     
     alt="Turnbull orders Defence to scout new land"
     title="Turnbull orders Defence to scout new land"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Turnbull orders Defence to scout new land</h4></header><div class="zone-story__summary ">
          The Department of Defence will look for alternative areas to expand military training grounds in earmarked for Central Queensland.
        </div></div></a></article></li><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4439127/our-landline-is-our-lifeline/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1485473096/images/1x1-placeholder.gif"
     
     data-original="/88uitQDCBZnXA8enwGJ5Zd/6f634da2-dd24-4f20-a1fe-1fb60be89764.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="3456"
     data-image-cropHeight="5184"
     
     
     data-image-focalX="2240"
     data-image-focalY="3961"
     
     
     alt="‘Our landline is our lifeline’"
     title="‘Our landline is our lifeline’"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">‘Our landline is our lifeline’</h4></header><div class="zone-story__summary ">
          “We wouldn’t feel comfortable without our landline” – the Butler family at Athol, west of Blackall, is symbolic of many in rural Australia for whom a landline phone is a lifeline to essential services.
        </div></div></a></article></li><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4128415/bens-cluster-crunching/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1485473096/images/1x1-placeholder.gif"
     
     data-original="/88uitQDCBZnXA8enwGJ5Zd/f26dac01-bb55-4cae-a062-cd143027b682.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="104"
     data-image-cropWidth="4681"
     data-image-cropHeight="2788"
     
     
     data-image-focalX="2341"
     data-image-focalY="1562"
     
     
     alt="Ben’s cluster crunching"
     title="Ben’s cluster crunching"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Ben’s cluster crunching</h4></header><div class="zone-story__summary ">
          An end game of a healthy, viable livestock industry is the imperative that drives University of Southern Queensland researcher Ben Allen.
        </div></div></a></article></li></ol></div><div class="six columns"><ol class="list__numbered"><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4441181/farm-families-trapped-by-cane-contract-impasse/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1485473096/images/1x1-placeholder.gif"
     
     data-original="/ya3tPqPRXYVuem2wchintR/2086ec81-5384-4263-9420-f278c9359833.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="5"
     data-image-cropWidth="485"
     data-image-cropHeight="274"
     
     
     data-image-focalX="322"
     data-image-focalY="97"
     
     
     alt="Farm families trapped by cane contract impasse"
     title="Farm families trapped by cane contract impasse"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Farm families trapped by cane contract impasse</h4></header><div class="zone-story__summary ">
          Some 1500 mostly family farming businesses are at the heart of the current impasse over cane contracts for the 2017 season.
        </div></div></a></article></li><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4440114/us-dollar-on-footes-radar/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1485473096/images/1x1-placeholder.gif"
     
     data-original="/3AYKBMnFjcWGESVJQNBfejj/caf2083b-0bd5-4db9-a4e8-75f675726ecb.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="1043"
     data-image-cropWidth="2136"
     data-image-cropHeight="1322"
     
     
     data-image-focalX="1102"
     data-image-focalY="1466"
     
     
     alt="US dollar on Foote’s radar"
     title="US dollar on Foote’s radar"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">US dollar on Foote’s radar</h4></header><div class="zone-story__summary ">
          With Donald Trump now United States president, the flow-on impacts to the country’s dollar are being closely watched by Australia’s beef industry.
        </div></div></a></article></li><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4111903/better-money-for-lighter-feeders-enticing-some/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1485473096/images/1x1-placeholder.gif"
     
     data-original="/38U3JBx5nNussShT8aZyYjc/60d2f2f0-e046-4c75-b4b3-64e793c5bff2.jpg"
     data-fixed-size=""
     
     data-image-cropX="468"
     data-image-cropY="307"
     data-image-cropWidth="5548"
     data-image-cropHeight="3289"
     
     
     data-image-focalX="3904"
     data-image-focalY="2246"
     
     
     alt="Better money for lighter feeders enticing some"
     title="Better money for lighter feeders enticing some"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Better money for lighter feeders enticing some</h4></header><div class="zone-story__summary ">
          THE BETTER money on offer for lighter feeder cattle appears to have enticed many producers to wean, sell and take the opportunity to rest country.
        </div></div></a></article></li><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4365517/back-to-basics-for-plantation/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1485473096/images/1x1-placeholder.gif"
     
     data-original="/PcEc42cje6pcPmWfEZHiNS/107e9189-9847-4829-aff7-9413ac8faf77.JPG"
     data-fixed-size=""
     
     data-image-cropX="1279"
     data-image-cropY="140"
     data-image-cropWidth="2744"
     data-image-cropHeight="3348"
     
     
     data-image-focalX="2616"
     data-image-focalY="1744"
     
     
     alt="Back to basics for plantation"
     title="Back to basics for plantation"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Back to basics for plantation</h4></header><div class="zone-story__summary ">
          A close working relationship between farmer and manager has created an upward trajectory at Rookesbury Farm, Broken Head.
        </div></div></a></article></li><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4068015/cattle-quotas-on-table-for-fresh-indonesian-trade-talks/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1485473096/images/1x1-placeholder.gif"
     
     data-original="/DQPpmhQKY4q83RFKYAWNAF/148b14f8-080e-442b-a218-f17be0f74a2f.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="2288"
     data-image-cropHeight="1520"
     
     
     data-image-focalX="1195"
     data-image-focalY="198"
     
     
     alt="Cattle quotas on table for fresh Indonesian trade talks"
     title="Cattle quotas on table for fresh Indonesian trade talks"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Cattle quotas on table for fresh Indonesian trade talks</h4></header><div class="zone-story__summary ">
          Australia and Indonesia are continuing negotiations this week on potentially adopting an annual quota system for live cattle exports.
        </div></div></a></article></li></ol></div></div><div class="four columns two-block no-v-padding zone-advertisement no-tablet-n"><div class="lightgreybg"><div class="advertisement  conditional"><div id="adspot-300x250-pos4"
         class="advertisement__300x250"
         data-hide-platforms="tablet"><script class="titan-conditional" data-ad-id="adspot-300x250-pos4"></script></div></div></div></div></div></section><!-- Categories and sub categories headings --><div class="container"><section class="zone-heading"><h3 class="zone-heading__title u-pull-left">
        Farmonline Network
      </h3><div class="zone-heading__sponsored u-pull-right"><span class="zone-heading__sponsored-text u-pull-left">Sponsored by</span><div class="zone-heading__sponsored-image u-pull-left"></div><div class="clear"></div></div></section></div><section class="container zone-1R_6C"><div class="twelve columns"><div class="row"><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="http://www.agtrader.com.au" title="Search thousands of classified ads ONLINE"><figure class="zone-story__figure"><div class=""><img class="" data-original="/farmonline/ag-trader.jpg" height="152" style="" title="Search thousands of classified ads ONLINE" width="270"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Search thousands of classified ads ONLINE
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="//www.domainrural.com.au/" title="Search over 20,000 rural real estate listings online including farms, rural property and acreage for sale."><figure class="zone-story__figure"><div class=""><img class="" data-original="/farmonline/domain-rural.jpg" height="152" style="" title="Search over 20,000 rural real estate listings online including farms, rural property and acreage for sale." width="270"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Search over 20,000 rural real estate listings online including farms, rural property and acreage for sale.
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="http://www.agquip.com.au/"><figure class="zone-story__figure"><div class=""><img alt="Australia’s premier industry field day event, the 2015 Commonwealth Bank AgQuip." class="" data-original="/farmonline/ag-quip.jpg" height="152" style="" title="Australia’s premier industry field day event, the 2015 Commonwealth Bank AgQuip." width="270"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Australia’s premier industry field day event, the 2015 Commonwealth Bank AgQuip.
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="http://www.ruralbookshop.com.au/"><figure class="zone-story__figure"><div class=""><img alt="Buy rural and agricultural books and DVDs online." class="" data-original="/farmonline/rural-bookshop.jpg" height="152" style="" title="Buy rural and agricultural books and DVDs online." width="270"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Buy rural and agricultural books and DVDs online.
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="http://www.farmonlinelivestock.com.au/"><figure class="zone-story__figure"><div class=""><img alt="Connecting Livestock Buyers &amp; Sellers: Your one-stop shop for livestock news, reports and sale listings." class="" data-original="/farmonline/fol-livestock.jpg" height="56.25" title="Connecting Livestock Buyers &amp; Sellers: Your one-stop shop for livestock news, reports and sale listings." width="0"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Connecting Livestock Buyers &amp; Sellers: Your one-stop shop for livestock news, reports and sale listings.
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="http://www.horsedeals.com.au/"><figure class="zone-story__figure"><div class=""><img alt="Australia's Horse Trading Magazine. Everything equine - Buy, Sell, Ride." class="" data-original="/farmonline/horse-deals.jpg" height="56.25" title="Australia's Horse Trading Magazine. Everything equine - Buy, Sell, Ride." width="0"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Australia's Horse Trading Magazine. Everything equine - Buy, Sell, Ride.
                     </div></div></a></article></div></div></div></section><ol class="footer-links"><li><a href="/contact-us/">Contact Us</a></li><li><a href="/about-us/">About Us</a></li><li><a href="/advertise/">Advertising</a></li><li><a href="/privacy/">Privacy Policy</a></li><li><a href="/conditions/">Conditions of Use</a></li><li>Copyright © 2015. Fairfax Media.</li></ol><ol class="footer-logo"><li><a href="http://www.fairfax.com.au/" target="_blank" title="Fairfax Media"><img alt="Fairfax Media" src="/static/1448855660/images/fairfax-logo.svg" title="Fairfax Media"></a></li></ol></div><!-- CONTENT end --></section><!-- FOOTER start --><!-- FOOTER end --><script src="//nnstatic-a.akamaihd.net/s/1485473096/base/js/vendor.js"></script><script src="//nnstatic-a.akamaihd.net/s/1485473096/base/js/app.js"></script><!-- External scripts for 3rd party widgets --><script id="twitter" async charset="utf-8">
        $(document).ready(function() {
            $.ajaxSetup({ cache: true });
            $.getScript('//platform.twitter.com/widgets.js', function() {
                Suzuka.page_config.services_loaded['twitter'] = true;
                twttr.events.bind('loaded', function(){
                    Waypoint.refreshAll();
                });
            });
        });
    </script><script>
        var disqus_url = 'http://www.farmonline.com.au/story/4443515/victorian-labor-lefty-a-rising-rural-force/';
        var disqus_title = 'Victorian Labor “lefty” a rising rural force';
        var disqus_identifier = '4443515';
        (function() {
            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
            dsq.src = '//farmonline.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    </script><script type="application/javascript">
        Suzuka.page_config.side_panel_story_list_id = 'None';
    </script><script type="application/javascript">
        $(function () {
        
            // locationManager will load user location to titan layer
            require('themes/base/js/imageManager');
            require('themes/base/js/locationManager');
            require('themes/base/js/ads');
            require('themes/base/js/navigation2');
            require('themes/base/js/footer');
        
require('themes/base/js/analytics');
require('themes/base/js/storyPage');
require('themes/base/js/gallery');

        });
    </script><div id="adspot-interstitial"><script>
             titan.requestAd.push("adspot-interstitial");
         </script></div></div><!-- TRACKING start --><div class="google-analytics-script"><script async src='//www.google-analytics.com/analytics.js'></script><script>
    window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
    ga('create', 'UA-24154746-2', {
        cookieDomain: '.farmonline.com.au'
    });
    ga('create', 'UA-21576599-1', {
        cookieDomain: '.farmonline.com.au',
        name: 'rollUp'
    });

    

    function notDetected() {
        ga('set', 'dimension3', 'Not-Blocked');
        ga('rollUp.set', 'dimension3', 'Not-Blocked');
        sendPageview();
    }
    function detected() {
        
            $('.advertisements-blocked').fadeIn(300);
            // target all MRecs and add Adblocker class
            $( ".advertisement .advertisement__300x250").each(function() {
              $( this ).parents('.advertisement').addClass( "admsg__mrec" );
            });
        
        ga('set', 'dimension3', 'Blocked');
        ga('rollUp.set', 'dimension3', 'Blocked');
        sendPageview()
    }
    function sendPageview() {
        ga('send', 'pageview', location.pathname + location.search);
        ga('rollUp.send', 'pageview', location.pathname + location.search);
    }

    if(typeof blockAdBlock === 'undefined') {
        adBlockDetected();
    } else {
        blockAdBlock.onDetected(detected);
        blockAdBlock.onNotDetected(notDetected);
    }
    </script></div><!-- START Chartbeat Code --><script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 27223;
    _sf_async_config.domain = 'farmonline.com.au';
    _sf_async_config.path = '/story/4443515/';
    _sf_async_config.title = 'Victorian Labor “lefty” a rising rural force';
    _sf_async_config.authors = 'Colin Bettles';
    _sf_async_config.sections = 'story';
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script><!-- END Chartbeat Code --><!-- TRACKING end --><script type="text/javascript">_satellite.pageBottom();</script></body>
</html>
