<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js ie lt-ie9 lt-ie8 lt-ie7" lang="en"><![endif]--><!--[if IE 7]><html class="no-js ie lt-ie9 lt-ie8 ie7" lang="en"><![endif]--><!--[if IE 8]><html class="no-js ie lt-ie9 ie8" lang="en"><![endif]--><!--[if IE 9]><html class="no-js ie ie9" lang="en"><![endif]--><!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="en" ><!--<![endif]--><head><meta http-equiv="X-UA-Compatible" content="IE=10; IE=9; IE=8; IE=7; chrome=1" /><title>​Virus-affected farmer wants to move on | Farm Online</title><meta name="title" content="​Virus-affected farmer wants to move on" /><meta name="robots" content="noarchive" /><meta name="description" content="The owner of farms infected with a cucurbit disease just wants to get on with growing cucumbers." /><link rel="canonical" href="http://www.farmonline.com.au/story/4515742/virus-affected-farmer-wants-to-move-on/" /><meta property="og:title" content="​Virus-affected farmer wants to move on" /><meta property="og:url" content="http://www.farmonline.com.au/story/4515742/virus-affected-farmer-wants-to-move-on/" /><meta property="og:site_name" content="Farm Online" /><meta property="og:type" content="article" /><meta property="og:image" content="http://nnimgt-a.akamaihd.net/transform/v1/crop/frm/F96xjWybVc3FcQiiSwA3u6/aa577eb1-8b1f-47e8-9048-4f1a3528f01b.JPG/r6_115_2250_1383_w1200_h678_fmax.jpg" /><meta property="og:image:secure_url" content="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/F96xjWybVc3FcQiiSwA3u6/aa577eb1-8b1f-47e8-9048-4f1a3528f01b.JPG/r6_115_2250_1383_w1200_h678_fmax.jpg" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:description" content="The owner of farms infected with a cucurbit disease just wants to get on with growing cucumbers." /><meta property="article:publisher" content="https://www.facebook.com/farmonline" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@FarmOnline"><meta name="twitter:title" content="​Virus-affected farmer wants to move on"><meta name="twitter:description" content="The owner of farms infected with a cucurbit disease just wants to get on with growing cucumbers."><meta name="twitter:image" content="http://nnimgt-a.akamaihd.net/transform/v1/crop/frm/F96xjWybVc3FcQiiSwA3u6/aa577eb1-8b1f-47e8-9048-4f1a3528f01b.JPG/r6_115_2250_1383_w1200_h678_fmax.jpg"><meta property="article:published_time" content="2017-03-10T13:00:00+11:00" /><!-- Googles meta keywords tag for news articles --><meta name="news_keywords" content=", cucumbers, CGMMV, Bundaberg" /><meta name="author" content="Ashley Walmsley" /><!-- Schema.org microdata --><meta itemprop="name" content="​Virus-affected farmer wants to move on"><meta itemprop="description" content="The owner of farms infected with a cucurbit disease just wants to get on with growing cucumbers."><meta itemprop="image" content="http://nnimgt-a.akamaihd.net/transform/v1/crop/frm/F96xjWybVc3FcQiiSwA3u6/aa577eb1-8b1f-47e8-9048-4f1a3528f01b.JPG/r6_115_2250_1383_w1200_h678_fmax.jpg"><!-- Custom google search PageMap --><!--
  <PageMap><DataObject type="document"><Attribute name="title">​Virus-affected farmer wants to move on</Attribute><Attribute name="author">Ashley Walmsley</Attribute><Attribute name="description">The owner of farms infected with a cucurbit disease just wants to get on with growing cucumbers.</Attribute><Attribute name="last_update">2017-03-10T13:00:00+11:00</Attribute></DataObject><DataObject type="thumbnail"><Attribute name="src" value="http://nnimgt-a.akamaihd.net/transform/v1/crop/frm/F96xjWybVc3FcQiiSwA3u6/aa577eb1-8b1f-47e8-9048-4f1a3528f01b.JPG/r6_115_2250_1383_w1200_h678_fmax.jpg" /><Attribute name="width" value="650" /><Attribute name="height" value="360" /></DataObject></PageMap>
  --><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"5f2a3546b2","agent":"","transactionName":"YlNRYksHDRVTVBcNClsZdUNXBRcPXVlMFxBPQ1hXFxUXCUBeBhdLQ19WQUpcEBJdRRo7AVBCUl9V","applicationID":"12407828","errorBeacon":"bam.nr-data.net","applicationTime":377}</script><meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0"><!-- hide address bar in iPhone --><meta name="apple-mobile-web-app-capable" content="yes" /><!-- Bing's verification code --><meta name="msvalidate.01" content="F29B95B17E7034DD0832B3DBEF37C0F2" /><!-- Facebook Instant Articles code --><script type="application/javascript">
    var titan = window.titan || {};
    titan.requestAd = titan.requestAd || [];
    titan.requestConditionalAd = titan.requestConditionalAd || [];
    window.Suzuka = {};
    Suzuka.page_config = {
        footer_story_list_id: '',
        side_panel_story_list_id: '',
        exclude_story_ids: [],
        static_url: "//nnstatic-a.akamaihd.net/s/1488345332/",
        static_site_url: "//nnstatic-a.akamaihd.net/s/1488345332/sites/farm-online/",
        site_domain: "",
        site_name: "Farm Online",
        domain_name: ".farmonline.com.au",
        path: "/story/4515742/virus-affected-farmer-wants-to-move-on/",
        media_host: "/media/",
        transform_host: "//nnimgt-a.akamaihd.net/",
        sochi_host: "https://sochi.fairfaxregional.com.au/",
        tvgapi_url_prefix: "https://tvg-api.newsnow.io/",
        publication: "farmonline",
        page_section: "",
        services_loaded: {},
        story_layout: "SINGLE",
        location: "2601",
        business_location: "None",
        comment_platform: "disqus",
        cdn_domain: "cdn.fairfaxregional.com.au",
        view_type: "story"
    }
</script><!-- Chartbeat code --><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><link href="//maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet"><link rel="stylesheet" id="css-base" type="text/css" href="//nnstatic-a.akamaihd.net/s/1488345332/krypton/css/base.css"><link rel="stylesheet" id="css-mobile" type="text/css" media="only screen and (max-width: 767px)" href="//nnstatic-a.akamaihd.net/s/1488345332/krypton/css/mobile.css"><link rel="stylesheet" id="css-tablet" type="text/css" media="only screen and (min-width: 768px) and (max-width: 919px)" href="//nnstatic-a.akamaihd.net/s/1488345332/krypton/css/tablet.css"><link rel="stylesheet" id="css-tablet-landscape" type="text/css" media="only screen and (min-width: 920px) and (max-width: 1199px)" href="//nnstatic-a.akamaihd.net/s/1488345332/krypton/css/tablet-landscape.css"><link rel="stylesheet" id="css-desktop" type="text/css" media="only screen and (min-width: 1200px)" href="//nnstatic-a.akamaihd.net/s/1488345332/krypton/css/desktop.css"><link rel="shortcut icon" type="image/vnd.microsoft.icon" href="//nnstatic-a.akamaihd.net/s/1488345332/sites/farm-online/ico/favicon.ico" /><link rel="apple-touch-icon-precomposed" href="//nnstatic-a.akamaihd.net/s/1488345332/sites/farm-online/ico/main-fav.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="//nnstatic-a.akamaihd.net/s/1488345332/sites/farm-online/ico/apple-touch-icon-114x114-precomposed.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="//nnstatic-a.akamaihd.net/s/1488345332/sites/farm-online/ico/apple-touch-icon-72x72-precomposed.png" /><link rel="apple-touch-icon-precomposed" href="//nnstatic-a.akamaihd.net/s/1488345332/sites/farm-online/ico/apple-touch-icon-precomposed.png" /><!-- References to the humans --><link rel="author" href="/static/1488345332/humans.txt" /><div id="fb-root"></div><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">var titanEnabled=false; var digitalData = {"page": {"pageInfo": {"author": "Ashley Walmsley", "pageID": "4515742", "sysEnv": "desktop", "pageName": "\u200bVirus-affected farmer wants to move on", "brand": "farmonline", "generator": "newsnow", "effectiveDate": "2017-03-07T23:48:48Z", "issueDate": ""}, "category": {"primaryCategory": "", "subCategory1": "", "subCategory2": "", "subCategory3": "", "subCategory4": "", "pageType": "Article"}}, "titan": {"adSite": "RURAL", "adZone": "farmonline", "adKeyValues": {"ctype": "article", "locstate": "nsw", "region": "nsw", "cat": "farmonline"}, "adSlots": ["adspot-300x600_300x250-pos1", "adspot-300x250-pos2"]}, "user": [{"profile": [{"profileInfo": {"profileID": ""}, "membershipType": "visitor"}]}], "version": "1.0", "vendor": {"Nielsen": {"apid": "PAC31391F-D55E-466F-8ACE-C8E6BAC31EE7"}}};</script><script src="//assets.adobedtm.com/7d5ea80d054b96730162d0905d59678c4d2bf30c/satelliteLib-9cd04029ab6e478b5c53def2d26694b4b38c6652.js"></script></head><body class="" style=""><div class="page"><div class="advertisements-blocked"><div class="container"><i class="fa fa-exclamation-circle advertisements-blocked__icon"></i>
        It appears that you are currently using Ad Blocking software. Please consider turning it off to support us.
        <span class="advertisements-blocked__close-btn"><i class="fa fa-close advertisements-blocked__icon"></i></span></div></div><div class="advertisement  conditional"><div id="adspot-1x11-pos1"
         class="advertisement__1x11"
         data-hide-platforms="smartphone tablet tablet-landscape"><script class="titan-conditional" data-ad-id="adspot-1x11-pos1"></script></div></div><div class="zone zone-navigation zone-editable zone-danger"><div class="advertisement advertisement--mobile-leaderboard conditional"><div id="adspot-300x50-pos1"
         class="advertisement__300x50"
         data-hide-platforms="desktop tablet-landscape tablet"><script class="titan-conditional" data-ad-id="adspot-300x50-pos1"></script></div><script type="load/lazy"><a href="/advertise/" class="news-place-ad-info">See your ad here</a></script></div><div class="advertisement  conditional"><div id="adspot-728x90-pos1"
         class="advertisement__728x90"
         data-hide-platforms="mobile"><script class="titan-conditional" data-ad-id="adspot-728x90-pos1"></script></div></div><nav class="nav white font-dark" ><div class="nav-masthead"><div class="container"><div class="nav-masthead__logo"><a href="/"><img class="nav-primary__logo-image" src="//nnstatic-a.akamaihd.net/s/1488345332/sites/farm-online/images/masthead/brand.svg" alt="Farm Online" title="Farm Online"></a></div></div></div><div class="clear"></div><div class="nav-primary"><div class="container"><div class="nav-primary__logo no-tablet no-desktop show-mobile"><a class="nav-primary__link" href="/"><img class="nav-primary__logo-image" src="//nnstatic-a.akamaihd.net/s/1488345332/sites/farm-online/images/masthead/brand.svg" alt="Farm Online" title="Farm Online"></a></div><div class="no-tablet no-desktop show-mobile"></div><div class="nav-primary__btn"><i class="fa fa-bars nav-primary__btn-icon"></i></div><div class="nav-primary__wrapper"><ul class="nav-primary__sections"><li class="nav-primary__sections-item no-mobile " ><a class="nav-primary__link" href="/"><i class="fa fa-home fa-lg"></i></a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/news/">News</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/property/">Property</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/special-features/">Special Features</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/multimedia/">Multimedia</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/future-farming/">Future Farming</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/knowledgebank/">The Knowledge Bank</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/adf/">Australian Dairy Farmer</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/turf-craft/">Turf Craft</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/property/">Property</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/special-features/">Special Features</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/multimedia/">Multimedia</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/future-farming/">Future Farming</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/knowledgebank/">The Knowledge Bank</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/adf/">Australian Dairy Farmer</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/turf-craft/">Turf Craft</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/agribusiness/">Agribusiness</a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/politics/">Politics</a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/national-issues/">National Issues</a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/beef/">Beef</a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/%20/profile/44/annabelle-beale/">Sheep</a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/%20/profile/91/tom-mckenny/">Machinery</a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/weather/">Weather</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/qld">Forecasts</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/warnings.jsp?lt=wzstate&amp;lc=qld">Warnings</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/satellite/qld">Satellite</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/radar/qld">Radar</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/synoptic/">6 Day Outlook</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/weather/the-big-dry/">The Big Dry</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/qld">Forecasts</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/warnings.jsp?lt=wzstate&amp;lc=qld">Warnings</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/satellite/qld">Satellite</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/radar/qld">Radar</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/synoptic/">6 Day Outlook</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/weather/the-big-dry/">The Big Dry</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/classifieds/">Classifieds</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/classifieds/place-ad/">Place Ad</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.agtrader.com.au/?s_rid=QLDCountryLife:MainNav">AgTrader</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.domainrural.com.au/">Domain Rural</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://qcl.farmonline.com.au/machinery/">Machinery Sales</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/classifieds/place-ad/">Place Ad</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.agtrader.com.au/?s_rid=QLDCountryLife:MainNav">AgTrader</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.domainrural.com.au/">Domain Rural</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://qcl.farmonline.com.au/machinery/">Machinery Sales</a></li></ul></li></ul></li><li class="nav-primary__sections-item more-list" ><a class="nav-primary__link" href="#">More</a><ul class="nav-primary__sections--more" ><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/">Home</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/news/">News</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/agribusiness/">Agribusiness</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/politics/">Politics</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/national-issues/">National Issues</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/beef/">Beef</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/%20/profile/44/annabelle-beale/">Sheep</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/%20/profile/91/tom-mckenny/">Machinery</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/weather/">Weather</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/classifieds/">Classifieds</a></li></ul></li></ul><ul class="nav-primary__social u-pull-right" ><li class="nav-primary__social-network"><a class="nav-primary__link" href="https://www.facebook.com/farmonline"><i class="fa fa-facebook nav-primary__social-icon"></i></a></li><li class="nav-primary__social-network"><a class="nav-primary__link" href="http://twitter.com/FarmOnline"><i class="fa fa-twitter nav-primary__social-icon"></i></a></li><!-- <li class="nav-primary__social-network"><a class="nav-primary__link" href=""><i class="fa fa-google-plus nav-primary__social-icon"></i></a></li> --></ul></div></div></div><div class="nav-secondary"><div class="color-overlay"><div class="container"><div class="u-pull-right search-wrapper"><i class="fa fa-search nav-secondary__search nav-secondary__search-icon font-dark u-pull-left"></i><script>
          (function() {
            var cx = '006100882792030693314:h3qh9rmqzbg';
            var gcse = document.createElement('script');
            gcse.type = 'text/javascript';
            gcse.async = true;
            gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
                '//cse.google.com/cse.js?cx=' + cx;
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(gcse, s);
          })();
        </script><gcse:search></gcse:search></div></div></div></div></nav><nav class="nav--fixed white font-dark" ><div class="container"><ul class="nav-primary__sections"><li class="nav-primary__sections-item "><a class="nav-primary__link" href="/"><!-- <img class="nav-primary__min-logo-image" src="//nnstatic-a.akamaihd.net/s/1488345332/sites/farm-online/images/masthead/brand-min.svg"> -->
                            HOME
                        </a></li></ul><ul class="nav-primary__social u-pull-right"><li class="nav-primary__social-network"><a class="nav-primary__link" href="https://www.facebook.com/farmonline"><i class="fa fa-facebook nav-primary__social-link nav-primary__social-icon"></i></a></li><li class="nav-primary__social-network"><a class="nav-primary__link" href="http://twitter.com/FarmOnline"><i class="fa fa-twitter nav-primary__social-link nav-primary__social-icon"></i></a></li><!-- <li class="nav-primary__social-network"><a class="nav-primary__link" href=""><i class="fa fa-google-plus nav-primary__social-link nav-primary__social-icon"></i></a></li> --></ul></div></nav><nav class="nav--secondary"><ul class="nav--secondary__options"><li class="nav--secondary__options-item">News</li><li class="nav--secondary__options-item">Popular</li><li class="nav--secondary__options-item">Report</li><li class="nav--secondary__options-item">Sections</li></ul></nav></div><div class="zone zone-header zone-editable zone-danger"></div><section role="main" ><div class="advertisement  conditional"><div id="adspot-980x250_996x120_970x250_940x250_940x120-pos1"
         class="advertisement__980x250_996x120_970x250_940x250_940x120"
         data-hide-platforms="smartphone tablet"><script class="titan-conditional" data-ad-id="adspot-980x250_996x120_970x250_940x250_940x120-pos1"></script></div></div><!-- CONTENT start --><div class="container content-container"><div class="zone zone-story-header zone-editable zone-danger"></div><div class="side-panel four columns u-pull-right" role="complementary"><div class="zone story-rightpanel-level1 zone-editable zone-danger zone-story-rightpanel"><div class="advertisement  non-conditional"><div id="adspot-300x600_300x250-pos1"
         class="advertisement__300x600_300x250"
         data-hide-platforms="smartphone tablet"><script class="titan">
                titan.requestAd.push("adspot-300x600_300x250-pos1");
            </script></div><script type="load/lazy"><a href="/advertise/" class="news-place-ad-info">See your ad here</a></script></div></div><!-- sub navigation --><script id="story-list-template" type="text/x-handlebars-template"><li class="section-stories hide {{#if image }}{{else}}no-image{{/if}}"><a class="section-stories__link" title="{{ title }}" href="{{ href }}"><img class="section-stories__image" src="{{ image }}"><span class="section-stories__content"><span class="section-stories__title" title="{{ title }}">{{ short_title }}</span><span class="section-stories__timesince">{{ publish_from }} ago</span></span><span class="section-stories__progress"></span></a></li></script><!-- start of stick element --><div class="sticky-spacer"><div class="sidebar-sticky-container"><nav class="section-nav"><header class="section-nav__header"></header><div class="section-nav__list-container"><ol class="section-nav__section"><li class="section-stories "><a class="section-stories__link" title="​Virus-affected farmer wants to move on" href="/story/4515742/virus-affected-farmer-wants-to-move-on/"><img class="section-stories__image"
     src="//nnimgt-a.akamaihd.net/transform/v1/crop/frm/F96xjWybVc3FcQiiSwA3u6/aa577eb1-8b1f-47e8-9048-4f1a3528f01b.JPG/r177_115_2079_1383_w105_h70_fmax.jpg"
     
     data-fixed-size="c105x70"
     data-src="//nnimgt-a.akamaihd.net/transform/v1/crop/frm/F96xjWybVc3FcQiiSwA3u6/aa577eb1-8b1f-47e8-9048-4f1a3528f01b.JPG/r177_115_2079_1383_w105_h70_fmax.jpg"
     alt="​Virus-affected farmer wants to move on"
     title="​Virus-affected farmer wants to move on"
     width="2256"
     height="1268"><span class="section-stories__content"><span class="section-stories__title" title="​Virus-affected farmer wants to move on">​Virus-affected farmer wants to move on</span><span class="section-stories__timesince">14 hours, 24 minutes ago</span></span><span class="section-stories__progress"></span></a></li></ol></div><div class="clear"></div></nav><!-- advertisement section --><div class="advertisement  non-conditional"><div id="adspot-300x250-pos2"
         class="advertisement__300x250"
         data-hide-platforms="smartphone tablet"><script class="titan">
                titan.requestAd.push("adspot-300x250-pos2");
            </script></div></div><div class="clear"></div><!-- end of advertisement section --></div></div><!-- end of sticky element --></div><!-- news article panel --><section class="story-container eight columns u-pull-right" role="region"><!-- news story template --><article itemscope itemtype="http://schema.org/Article" role="article"><header class="story-header has-thumbnail"><div class="story-header__image"><img class="responsive"
     src="//nnstatic-a.akamaihd.net/s/1488345332/images/1x1-placeholder.gif"
     
     data-original="/F96xjWybVc3FcQiiSwA3u6/aa577eb1-8b1f-47e8-9048-4f1a3528f01b.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="115"
     data-image-cropWidth="2256"
     data-image-cropHeight="1268"
     
     
     data-image-focalX="1128"
     data-image-focalY="748"
     
     
     alt="​Virus-affected farmer wants to move on"
     title="​Virus-affected farmer wants to move on"></div><h1 itemprop="headline" class="story-header__headline">
    
    
      
Virus-affected farmer wants to clean up, move on
    
    
  </h1><author class="story-header__author" itemprop="author" itemscope itemtype="http://schema.org/Person"><div class="story-header__author-image-wrapper"><img class="story-header__author-image" alt="Ashley Walmsley" title="Ashley Walmsley" src="//nnimgt-a.akamaihd.net/transform/v1/resize/frm/F96xjWybVc3FcQiiSwA3u6/ff861005-96f6-42a1-a900-cfe8966fb244.JPG/w100_h100_fcrop.jpg" /></div><div class="story-header__author-info"><span class="story-header__author-name"><a class="story-header__author-name-link" href="/profile/191/ashley-walmsley">Ashley Walmsley</a></span><span class="story-header__author-twitter"><i class="fa fa-twitter"></i><a href="https://www.twitter.com/@AshWalmsley" target="_blank">@AshWalmsley</a></span></div></author><br class="break"><time class="story-header__date-pub" itemprop="datePublished" content="2017-03-10T13:00:00+11:00" datetime="2017-03-10T13:00:00+11:00">10 Mar 2017, 1 p.m.</time><div class="story-section"><a class="story-section__link" href=""><span itemprop="articleSection"></span></a></div><div class="clear"></div></header><div class="lead-image"><div class="story-image__aspect"><img class="lead-image__image lazy responsive"
     src="//nnstatic-a.akamaihd.net/s/1488345332/images/1x1-placeholder.gif"
     
     data-original="/F96xjWybVc3FcQiiSwA3u6/aa577eb1-8b1f-47e8-9048-4f1a3528f01b.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="115"
     data-image-cropWidth="2256"
     data-image-cropHeight="1268"
     
     
     data-image-focalX="1128"
     data-image-focalY="748"
     
     
     alt="RESTRICTED: Eden Farms in Bundaberg is working on controlling cucumber green mottle mosaic virus since it was detected in four of its greenhouse operations. "
     title="RESTRICTED: Eden Farms in Bundaberg is working on controlling cucumber green mottle mosaic virus since it was detected in four of its greenhouse operations. "></div><p class="lead-image__caption"><i class="fa fa-image story-image__icon"></i> RESTRICTED: Eden Farms in Bundaberg is working on controlling cucumber green mottle mosaic virus since it was detected in four of its greenhouse operations. </p></div><div class="story"><section class="story-share--heading"><div class="story-share__facebook "><a class="story-share__link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.farmonline.com.au/story/4515742/virus-affected-farmer-wants-to-move-on/"><i class="fa fa-facebook story-share__icon"></i><span class="story-share__inner-text">Share</span></a></div><div class="story-share__twitter "><a class="story-share__link" target="_blank" href="http://twitter.com/share?url=http://www.farmonline.com.au/story/4515742/virus-affected-farmer-wants-to-move-on/&text=%E2%80%8BVirus-affected%20farmer%20wants%20to%20move%20on&via=FarmOnline"><i class="fa fa-twitter story-share__icon"></i><span class="story-share__inner-text">Tweet</span></a></div><div class="story-share__comments"><a  class="story-share__comment-count story-share__link" href="#!"><i class="fa fa-comment story-share__icon"></i></a><div class="text"><span class="disqus-comment-count " data-disqus-identifier="4515742"></span></div></div><div class="story-share__extra"><div class="story-share__more"><a class="story-share__link" href="#!"><i class="fa fa-plus story-share__icon"></i></a></div><div class="story-share__email"><a class="story-share__link" href="#!"><i class="fa fa-envelope story-share__icon"></i></a></div><div class="story-share__print"><a class="story-share__link" href="#!"><i class="fa fa-print story-share__icon"></i></a></div><div class="story-share__font-size"><a class="story-share__link" href="#!">Aa </a></div></div><div class="clear"></div></section><p class="story__summary">
            The owner of farms infected with a cucurbit disease just wants to get on with growing cucumbers.
        </p><div class="sticky-container"><section class="story-share"><div class="story-share__facebook "><a class="story-share__link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.farmonline.com.au/story/4515742/virus-affected-farmer-wants-to-move-on/"><i class="fa fa-facebook story-share__icon"></i><span class="story-share__inner-text">Share</span></a></div><div class="story-share__twitter "><a class="story-share__link" target="_blank" href="http://twitter.com/share?url=http://www.farmonline.com.au/story/4515742/virus-affected-farmer-wants-to-move-on/&text=%E2%80%8BVirus-affected%20farmer%20wants%20to%20move%20on&via=FarmOnline"><i class="fa fa-twitter story-share__icon"></i><span class="story-share__inner-text">Tweet</span></a></div><div class="story-share__comments"><a  class="story-share__comment-count story-share__link" href="#!"><i class="fa fa-comment story-share__icon"></i></a><div class="text"><span class="disqus-comment-count " data-disqus-identifier="4515742"></span></div></div><div class="story-share__extra"><div class="story-share__more"><a class="story-share__link" href="#!"><i class="fa fa-plus story-share__icon"></i></a></div><div class="story-share__email"><a class="story-share__link" href="#!"><i class="fa fa-envelope story-share__icon"></i></a></div><div class="story-share__print"><a class="story-share__link" href="#!"><i class="fa fa-print story-share__icon"></i></a></div><div class="story-share__font-size"><a class="story-share__link" href="#!">Aa </a></div></div><div class="clear"></div></section><div class="story__content" itemprop="articleBody"><p class="story-paragraph">SENSATIONALISED and overblown is how the owner of the Bundaberg farm infected with cucumber green mottle mosaic virus (CGMMV) has described the scenario.</p><p class="story-paragraph">Last week, Biosecurity Queensland confirmed the presence of CGMMV within four commercial hydroponic cucumber crops in the Bundaberg region.</p><p class="story-paragraph">The facilities belong to Eden Farms which is one of the largest cucumber producers in Australia.</p><p class="story-paragraph">But speaking to Fairfax Media, Eden Farms owner, Andrew Youngberry, said he just wanted to keep his head down and concentrate on cleaning the virus out from his properties.</p><p class="story-paragraph">"I think there has been a massive over-reaction and that helps no one," Mr Youngberry said.</p><p class="story-paragraph">Mr Youngberry said he didn't believe his supply agreements with his customers would be at risk and he planned to keep up production, albeit under more stringent biosecurity measures.</p><p class="story-paragraph">He said his immediate research had shown cucumber greenhouses in other countries have been able to live with it.</p><p class="story-paragraph">This could very well be the reality as Biosecurity Queensland have given no confident indication the disease can be eradicated, despite it recently conducting final surveillance on the Charters Towers property that contracted CGMMV in 2015 to prove the disease had been eradicated from that property.</p><p class="story-paragraph">The exact source of the disease in Bundaberg remains a mystery however with a closed growing system, there is heavy suspicion over the seed suppliers used by Eden Farms.</p><div class="advertisement advertisement--inline conditional"><div id="adspot-300x250-pos3"
         class="advertisement__300x250"
         data-hide-platforms="smartphone tablet"><script class="titan-conditional" data-ad-id="adspot-300x250-pos3"></script></div></div><p class="story-paragraph">Last week Mr Youngberry told ABC radio he was disillusioned about the seed testing protocols, and national biosecurity measures as a whole.</p><p class="story-quote"><q class="story-quote__quote">I think there has been a massive over-reaction and that helps no one.</q><span class="story-quote__author"> - Andrew Youngberry, Eden Farms</span></p><p class="story-paragraph">"Since I've been a grower for 34 years, it's been unbelievable the amount of exotic pests and diseases that have been introduced into this country when I thought we were marketing ourselves as a clean, green country that didn't have all these diseases," Mr Youngberry said.&nbsp;</p><p class="story-paragraph">"Somehow they are getting in here and we are just the innocent people that are doing what we do and it seems we haven't got much of a recourse on this.</p><p class="story-paragraph">"We just have to put up with the costs that go with trying to eradicate this virus from our place when we didn't put it here."</p><p class="story-paragraph">He estimated it would cost millions of dollars to eradicate CGMMV.</p><p class="story-paragraph">Federal member for Hinkler, Keith Pitt, said the confirmation of the disease in Bundaberg was disappointing news, not only for the business whose sites have been declared "restricted" but also very concerning for the wider cucurbit producing industry.</p><p class="story-paragraph">“Biosecurity Queensland is on the job, as this matter sits with the Queensland State Government, and is providing advice on biosecurity control measures to hopefully stop the disease from further spread," Mr Pitt said.&nbsp;</p><p class="story-paragraph">“I would like to compliment the horticulture industry and in particular the affected business for cooperating fully with biosecurity directions to protect the future of the industry.</p><p class="story-paragraph">“The Coalition Government takes biosecurity seriously and the government has strict biosecurity controls on seed imports, which are four times more stringent than the international standards of the seed industry.</p><p class="story-paragraph">“Australia’s melon production alone, which is just one crop potentially affected by this virus, contributes around $216 million a year to the nation’s economy, so keeping this plant pest at bay is a top priority.”<br></p><div class="story-share--end"><div class="story-share__facebook "><a class="story-share__link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.farmonline.com.au/story/4515742/virus-affected-farmer-wants-to-move-on/"><i class="fa fa-facebook story-share__icon"></i><span class="story-share__inner-text">Share</span></a></div><div class="story-share__twitter "><a class="story-share__link" target="_blank" href="http://twitter.com/share?url=http://www.farmonline.com.au/story/4515742/virus-affected-farmer-wants-to-move-on/&text=%E2%80%8BVirus-affected%20farmer%20wants%20to%20move%20on&via=FarmOnline"><i class="fa fa-twitter story-share__icon"></i><span class="story-share__inner-text">Tweet</span></a></div><div class="story-share__comments"><a  class="story-share__comment-count story-share__link" href="#!"><i class="fa fa-comment story-share__icon"></i></a><div class="text"><span class="disqus-comment-count " data-disqus-identifier="4515742"></span></div></div><div class="story-share__extra"><div class="story-share__more"><a class="story-share__link" href="#!"><i class="fa fa-plus story-share__icon"></i></a></div><div class="story-share__email"><a class="story-share__link" href="#!"><i class="fa fa-envelope story-share__icon"></i></a></div><div class="story-share__print"><a class="story-share__link" href="#!"><i class="fa fa-print story-share__icon"></i></a></div><div class="story-share__font-size"><a class="story-share__link" href="#!">Aa </a></div></div><div class="clear"></div></div><div class="story__comments--disqus"><div id="disqus_thread"></div></div></div></div></div><div class="clear>"></div><script class="story-id">
    Suzuka.page_config.exclude_story_ids.push('4515742');
  </script></article><!-- end of news story template --><div class="advertisement overflow-hidden"><h4 class="no-tablet no-desktop show-mobile">Follow us on Facebook</h4><div class="fb-page" data-href="https://www.facebook.com/farmonline" data-small-header=data_header data-adapt-container-width=data_width data-hide-cover=data_cover data-show-facepile=true data-show-posts=data_posts><div class="fb-xfbml-parse-ignore"></div></div><div class="clear"></div></div></section><!-- end of news article panel --></div><div class="zone zone-story-bottom zone-editable zone-danger"><!-- Categories and sub categories headings --><div class="container"><section class="zone-heading"><h3 class="zone-heading__title u-pull-left">
        From the front page
      </h3><div class="zone-heading__sponsored u-pull-right"><span class="zone-heading__sponsored-text u-pull-left">Sponsored by</span><div class="zone-heading__sponsored-image u-pull-left"></div><div class="clear"></div></div></section></div><section class="container zone-2R_4Cx4C"><div class="twelve columns"><div class="row"><div class="two-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4511930/palgrove-females-top-18500/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1488345332/images/1x1-placeholder.gif"
     
     data-original="/ya3tPqPRXYVuem2wchintR/e05da0df-6c12-40f4-a895-b1f14ef7fce0.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="152"
     data-image-cropWidth="3968"
     data-image-cropHeight="2259"
     
     
     data-image-focalX="2278"
     data-image-focalY="1044"
     
     
     alt="Palgrove females top $18,500"
     title="Palgrove females top $18,500"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Palgrove females top $18,500</h4></header><div class="zone-story__summary ">
          Outstanding genetics sold to $18,500 at the Palgrove Showcase Female Sale at Dalveen on Saturday.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="4511930"></span></span></div></div></a></article></div><div class="two-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4516065/levies-remember-its-growers-money/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1488345332/images/1x1-placeholder.gif"
     
     data-original="/ya3tPqPRXYVuem2wchintR/b96f18c2-6f04-403a-ad0c-2af8aae8d82b.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="305"
     data-image-cropWidth="3264"
     data-image-cropHeight="1835"
     
     
     data-image-focalX="1632"
     data-image-focalY="1224"
     
     
     alt="Levies: Remember it’s growers’ money"
     title="Levies: Remember it’s growers’ money"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Levies: Remember it’s growers’ money</h4></header><div class="zone-story__summary ">
          AWI has been told the priority use for woolgrower levies must be to develop profitable and enduring markets for woolgrowers.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="4516065"></span></span></div></div></a></article></div><div class="two-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4515510/kmart-takes-up-aussie-cotton/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1488345332/images/1x1-placeholder.gif"
     
     data-original="/ya3tPqPRXYVuem2wchintR/97f0f2c3-5599-4f77-ba4c-014d2747f66e.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="389"
     data-image-cropWidth="1536"
     data-image-cropHeight="1008"
     
     
     data-image-focalX="850"
     data-image-focalY="771"
     
     
     alt="Kmart takes up Aussie cotton"
     title="Kmart takes up Aussie cotton"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Kmart takes up Aussie cotton</h4></header><div class="zone-story__summary ">
          Kmart Australia will include Australian cotton in its cotton sourcing strategy.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="4515510"></span></span></div></div></a></article></div><div class="two-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4512960/supply-encouraging-hand-to-mouth-buying-nidera/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1488345332/images/1x1-placeholder.gif"
     
     data-original="/ya3tPqPRXYVuem2wchintR/3fe31647-911c-4174-9b96-2d61de8af45a.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="1361"
     data-image-cropWidth="3785"
     data-image-cropHeight="2334"
     
     
     data-image-focalX="2154"
     data-image-focalY="2184"
     
     
     alt="Supply encouraging hand-to-mouth buying | Nidera"
     title="Supply encouraging hand-to-mouth buying | Nidera"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Supply encouraging hand-to-mouth buying | Nidera</h4></header><div class="zone-story__summary ">
          Most domestic consumers have been buying grain requirements on a hand-to-mouth basis during the past six months.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="4512960"></span></span></div></div></a></article></div></div><div class="row"><div class="one-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4510986/how-to-breed-queen-bees/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1488345332/images/1x1-placeholder.gif"
     
     data-original="/ya3tPqPRXYVuem2wchintR/d293238b-2549-49e7-8ce3-5e9ee29347d5.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="482"
     data-image-cropWidth="4928"
     data-image-cropHeight="2782"
     
     
     data-image-focalX="2464"
     data-image-focalY="1632"
     
     
     alt="How to breed queen bees"
     title="How to breed queen bees"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">How to breed queen bees</h4></header><div class="zone-story__summary ">
          Breeding superior queen bees relies on strong hives and quality stock.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="4510986"></span></span></div></div></a></article></div><div class="one-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4510011/cost-of-production-challenges-porks-productivity/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1488345332/images/1x1-placeholder.gif"
     
     data-original="/ya3tPqPRXYVuem2wchintR/368cecf1-cf53-46c3-90d7-2f949fe87445.JPG"
     data-fixed-size=""
     
     data-image-cropX="276"
     data-image-cropY="348"
     data-image-cropWidth="2988"
     data-image-cropHeight="1690"
     
     
     data-image-focalX="1632"
     data-image-focalY="1224"
     
     
     alt="Cost of production challenges pork’s productivity"
     title="Cost of production challenges pork’s productivity"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Cost of production challenges pork’s productivity</h4></header><div class="zone-story__summary ">
          An internationally uncompetitive cost of production may undermine the Australian pig industry&#39;s commendable productivity gains.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="4510011"></span></span></div></div></a></article></div><div class="one-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4509453/palgrove-females-in-demand-photos/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1488345332/images/1x1-placeholder.gif"
     
     data-original="/ya3tPqPRXYVuem2wchintR/efe82623-6fa9-453e-977d-ef2db453a818.JPG"
     data-fixed-size=""
     
     data-image-cropX="312"
     data-image-cropY="537"
     data-image-cropWidth="2691"
     data-image-cropHeight="1647"
     
     
     data-image-focalX="1632"
     data-image-focalY="1224"
     
     
     alt="Palgrove females in demand | Photos"
     title="Palgrove females in demand | Photos"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Palgrove females in demand | Photos</h4></header><div class="zone-story__summary ">
          Top Charolais genetics were in demand selling to $18,500 at the Palgrove Showcase Female Sale on Saturday.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="4509453"></span></span></div></div></a></article></div><div class="one-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4502412/parliament-rejects-lnps-new-sugar-laws/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1488345332/images/1x1-placeholder.gif"
     
     data-original="/ya3tPqPRXYVuem2wchintR/187402c4-cdf5-40ab-8276-13736a519014.jpg"
     data-fixed-size=""
     
     data-image-cropX="316"
     data-image-cropY="27"
     data-image-cropWidth="414"
     data-image-cropHeight="194"
     
     
     data-image-focalX="532"
     data-image-focalY="125"
     
     
     alt="Parliament rejects LNP’s new sugar laws"
     title="Parliament rejects LNP’s new sugar laws"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Parliament rejects LNP’s new sugar laws</h4></header><div class="zone-story__summary ">
          Queensland parliament has voted down LNP legislation that would have seen arbitration returned to the sugar industry.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="4502412"></span></span></div></div></a></article></div></div></div></section></div><div class="zone zone-story-footer zone-editable zone-danger"><!-- Categories and sub categories headings --><div class="container"><section class="zone-heading"><h3 class="zone-heading__title u-pull-left">
        Most popular
      </h3><div class="zone-heading__sponsored u-pull-right"><span class="zone-heading__sponsored-text u-pull-left">Sponsored by</span><div class="zone-heading__sponsored-image u-pull-left"></div><div class="clear"></div></div></section></div><section class="lightgreybg zone-2C_1Rx1R"><div class="container row"><div class="eight columns list"></div><div class="four columns two-block no-v-padding zone-advertisement no-tablet-n"><div class="lightgreybg"><div class="advertisement  conditional"><div id="adspot-300x250-pos4"
         class="advertisement__300x250"
         data-hide-platforms="tablet"><script class="titan-conditional" data-ad-id="adspot-300x250-pos4"></script></div></div></div></div></div></section><!-- Categories and sub categories headings --><div class="container"><section class="zone-heading"><h3 class="zone-heading__title u-pull-left">
        Farmonline Network
      </h3><div class="zone-heading__sponsored u-pull-right"><span class="zone-heading__sponsored-text u-pull-left">Sponsored by</span><div class="zone-heading__sponsored-image u-pull-left"></div><div class="clear"></div></div></section></div><section class="container zone-1R_6C"><div class="twelve columns"><div class="row"><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="http://www.agtrader.com.au" title="Search thousands of classified ads ONLINE"><figure class="zone-story__figure"><div class=""><img class="" data-original="/farmonline/ag-trader.jpg" height="152" style="" title="Search thousands of classified ads ONLINE" width="270"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Search thousands of classified ads ONLINE
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="//www.domainrural.com.au/" title="Search over 20,000 rural real estate listings online including farms, rural property and acreage for sale."><figure class="zone-story__figure"><div class=""><img class="" data-original="/farmonline/domain-rural.jpg" height="152" style="" title="Search over 20,000 rural real estate listings online including farms, rural property and acreage for sale." width="270"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Search over 20,000 rural real estate listings online including farms, rural property and acreage for sale.
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="http://www.agquip.com.au/"><figure class="zone-story__figure"><div class=""><img alt="Australia’s premier industry field day event, the 2015 Commonwealth Bank AgQuip." class="" data-original="/farmonline/ag-quip.jpg" height="152" style="" title="Australia’s premier industry field day event, the 2015 Commonwealth Bank AgQuip." width="270"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Australia’s premier industry field day event, the 2015 Commonwealth Bank AgQuip.
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="http://www.ruralbookshop.com.au/"><figure class="zone-story__figure"><div class=""><img alt="Buy rural and agricultural books and DVDs online." class="" data-original="/farmonline/rural-bookshop.jpg" height="152" style="" title="Buy rural and agricultural books and DVDs online." width="270"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Buy rural and agricultural books and DVDs online.
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="http://www.farmonlinelivestock.com.au/"><figure class="zone-story__figure"><div class=""><img alt="Connecting Livestock Buyers &amp; Sellers: Your one-stop shop for livestock news, reports and sale listings." class="" data-original="/farmonline/fol-livestock.jpg" height="56.25" title="Connecting Livestock Buyers &amp; Sellers: Your one-stop shop for livestock news, reports and sale listings." width="0"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Connecting Livestock Buyers &amp; Sellers: Your one-stop shop for livestock news, reports and sale listings.
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="http://www.horsedeals.com.au/"><figure class="zone-story__figure"><div class=""><img alt="Australia's Horse Trading Magazine. Everything equine - Buy, Sell, Ride." class="" data-original="/farmonline/horse-deals.jpg" height="56.25" title="Australia's Horse Trading Magazine. Everything equine - Buy, Sell, Ride." width="0"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Australia's Horse Trading Magazine. Everything equine - Buy, Sell, Ride.
                     </div></div></a></article></div></div></div></section><ol class="footer-links"><li><a href="/contact-us/">Contact Us</a></li><li><a href="/about-us/">About Us</a></li><li><a href="/advertise/">Advertising</a></li><li><a href="/privacy/">Privacy Policy</a></li><li><a href="/conditions/">Conditions of Use</a></li><li>Copyright © 2015. Fairfax Media.</li></ol><ol class="footer-logo"><li><a href="http://www.fairfax.com.au/" target="_blank" title="Fairfax Media"><img alt="Fairfax Media" src="/static/1448855660/images/fairfax-logo.svg" title="Fairfax Media"></a></li></ol></div><!-- CONTENT end --></section><!-- FOOTER start --><!-- FOOTER end --><script src="//nnstatic-a.akamaihd.net/s/1488345332/base/js/vendor.js"></script><script src="//nnstatic-a.akamaihd.net/s/1488345332/base/js/app.js"></script><!-- External scripts for 3rd party widgets --><script id="twitter" async charset="utf-8">
        $(document).ready(function() {
            $.ajaxSetup({ cache: true });
            $.getScript('//platform.twitter.com/widgets.js', function() {
                Suzuka.page_config.services_loaded['twitter'] = true;
                twttr.events.bind('loaded', function(){
                    Waypoint.refreshAll();
                });
            });
        });
    </script><script>
        var disqus_url = 'http://www.farmonline.com.au/story/4515742/virus-affected-farmer-wants-to-move-on/';
        var disqus_title = '​Virus\u002Daffected farmer wants to move on';
        var disqus_identifier = '4515742';
        (function() {
            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
            dsq.src = '//farmonline.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    </script><script type="application/javascript">
        Suzuka.page_config.side_panel_story_list_id = 'None';
    </script><script type="application/javascript">
        $(function () {
        
            // locationManager will load user location to titan layer
            require('themes/base/js/imageManager');
            require('themes/base/js/locationManager');
            require('themes/base/js/ads');
            require('themes/base/js/navigation2');
            require('themes/base/js/footer');
        
require('themes/base/js/analytics');
require('themes/base/js/storyPage');
require('themes/base/js/gallery');

        });
    </script><div id="adspot-interstitial"><script>
             titan.requestAd.push("adspot-interstitial");
         </script></div></div><!-- TRACKING start --><div class="google-analytics-script"><script async src='//www.google-analytics.com/analytics.js'></script><script>
    window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
    ga('create', 'UA-24154746-2', {
        cookieDomain: '.farmonline.com.au'
    });
    ga('create', 'UA-21576599-1', {
        cookieDomain: '.farmonline.com.au',
        name: 'rollUp'
    });

    

    function notDetected() {
        ga('set', 'dimension3', 'Not-Blocked');
        ga('rollUp.set', 'dimension3', 'Not-Blocked');
        sendPageview();
    }
    function detected() {
        
            $('.advertisements-blocked').fadeIn(300);
            // target all MRecs and add Adblocker class
            $( ".advertisement .advertisement__300x250").each(function() {
              $( this ).parents('.advertisement').addClass( "admsg__mrec" );
            });
        
        ga('set', 'dimension3', 'Blocked');
        ga('rollUp.set', 'dimension3', 'Blocked');
        sendPageview()
    }
    function sendPageview() {
        ga('send', 'pageview', location.pathname + location.search);
        ga('rollUp.send', 'pageview', location.pathname + location.search);
    }

    if(typeof blockAdBlock === 'undefined') {
        adBlockDetected();
    } else {
        blockAdBlock.onDetected(detected);
        blockAdBlock.onNotDetected(notDetected);
    }
    </script></div><!-- START Chartbeat Code --><script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 27223;
    _sf_async_config.domain = 'farmonline.com.au';
    _sf_async_config.path = '/story/4515742/';
    _sf_async_config.title = '​Virus-affected farmer wants to move on';
    _sf_async_config.authors = 'Ashley Walmsley';
    _sf_async_config.sections = 'story';
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script><!-- END Chartbeat Code --><!-- TRACKING end --><script type="text/javascript">_satellite.pageBottom();</script></body>
</html>
