<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js ie lt-ie9 lt-ie8 lt-ie7" lang="en"><![endif]--><!--[if IE 7]><html class="no-js ie lt-ie9 lt-ie8 ie7" lang="en"><![endif]--><!--[if IE 8]><html class="no-js ie lt-ie9 ie8" lang="en"><![endif]--><!--[if IE 9]><html class="no-js ie ie9" lang="en"><![endif]--><!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="en" ><!--<![endif]--><head><meta http-equiv="X-UA-Compatible" content="IE=10; IE=9; IE=8; IE=7; chrome=1" /><title>O’Sullivan: Hanson halal stunning claims lack evidence | Farm Online</title><meta name="title" content="O’Sullivan: Hanson halal stunning claims lack evidence" /><meta name="robots" content="noarchive" /><meta name="description" content="Pauline Hanson must put provide evidence of any unacceptable halal cattle slaughter practices occurring in Australia, says Senator Barry O’Sullivan." /><link rel="canonical" href="http://www.farmonline.com.au/story/4713581/osullivan-hanson-halal-stunning-claims-lack-evidence/" /><meta property="og:title" content="O’Sullivan: Hanson halal stunning claims lack evidence" /><meta property="og:url" content="http://www.farmonline.com.au/story/4713581/osullivan-hanson-halal-stunning-claims-lack-evidence/" /><meta property="og:site_name" content="Farm Online" /><meta property="og:type" content="article" /><meta property="og:image" content="http://nnimgt-a.akamaihd.net/transform/v1/crop/frm/DQPpmhQKY4q83RFKYAWNAF/75855892-40a1-44ec-ad9b-759a9a3e6e8a.jpg/r0_193_2081_1369_w1200_h678_fmax.jpg" /><meta property="og:image:secure_url" content="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/DQPpmhQKY4q83RFKYAWNAF/75855892-40a1-44ec-ad9b-759a9a3e6e8a.jpg/r0_193_2081_1369_w1200_h678_fmax.jpg" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:description" content="Pauline Hanson must put provide evidence of any unacceptable halal cattle slaughter practices occurring in Australia, says Senator Barry O’Sullivan." /><meta property="article:publisher" content="https://www.facebook.com/farmonline" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@FarmOnline"><meta name="twitter:title" content="O’Sullivan: Hanson halal stunning claims lack evidence"><meta name="twitter:description" content="Pauline Hanson must put provide evidence of any unacceptable halal cattle slaughter practices occurring in Australia, says Senator Barry O’Sullivan."><meta name="twitter:image" content="http://nnimgt-a.akamaihd.net/transform/v1/crop/frm/DQPpmhQKY4q83RFKYAWNAF/75855892-40a1-44ec-ad9b-759a9a3e6e8a.jpg/r0_193_2081_1369_w1200_h678_fmax.jpg"><meta property="article:published_time" content="2017-06-07T13:00:00+10:00" /><!-- Googles meta keywords tag for news articles --><meta name="news_keywords" content=", Pauline Hanson, cattle, halal, slaughter, Barry O&#39;Sullivan" /><meta name="author" content="Colin Bettles" /><!-- Schema.org microdata --><meta itemprop="name" content="O’Sullivan: Hanson halal stunning claims lack evidence"><meta itemprop="description" content="Pauline Hanson must put provide evidence of any unacceptable halal cattle slaughter practices occurring in Australia, says Senator Barry O’Sullivan."><meta itemprop="image" content="http://nnimgt-a.akamaihd.net/transform/v1/crop/frm/DQPpmhQKY4q83RFKYAWNAF/75855892-40a1-44ec-ad9b-759a9a3e6e8a.jpg/r0_193_2081_1369_w1200_h678_fmax.jpg"><!-- Piano Implementation Sandbox scripts in Story page --><!-- Custom google search PageMap --><!--
  <PageMap><DataObject type="document"><Attribute name="title">O’Sullivan: Hanson halal stunning claims lack evidence</Attribute><Attribute name="author">Colin Bettles</Attribute><Attribute name="description">Pauline Hanson must put provide evidence of any unacceptable halal cattle slaughter practices occurring in Australia, says Senator Barry O’Sullivan.</Attribute><Attribute name="last_update">2017-06-07T13:00:00+10:00</Attribute></DataObject><DataObject type="thumbnail"><Attribute name="src" value="http://nnimgt-a.akamaihd.net/transform/v1/crop/frm/DQPpmhQKY4q83RFKYAWNAF/75855892-40a1-44ec-ad9b-759a9a3e6e8a.jpg/r0_193_2081_1369_w1200_h678_fmax.jpg" /><Attribute name="width" value="650" /><Attribute name="height" value="360" /></DataObject></PageMap>
  --><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"5f2a3546b2","agent":"","transactionName":"YlNRYksHDRVTVBcNClsZdUNXBRcPXVlMFxBPQ1hXFxUXCUBeBhdLQ19WQUpcEBJdRRo7AVBCUl9V","applicationID":"12407828","errorBeacon":"bam.nr-data.net","applicationTime":675}</script><meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0"><!-- hide address bar in iPhone --><meta name="apple-mobile-web-app-capable" content="yes" /><!-- Bing's verification code --><meta name="msvalidate.01" content="F29B95B17E7034DD0832B3DBEF37C0F2" /><!-- Facebook Instant Articles code --><script type="application/javascript">
    var titan = window.titan || {};
    titan.requestAd = titan.requestAd || [];
    titan.requestConditionalAd = titan.requestConditionalAd || [];
    window.Suzuka = {};
    Suzuka.page_config = {
        footer_story_list_id: '',
        side_panel_story_list_id: '',
        exclude_story_ids: [],
        static_url: "//nnstatic-a.akamaihd.net/s/1496807274/",
        static_site_url: "//nnstatic-a.akamaihd.net/s/1496807274/sites/farm-online/",
        site_domain: "",
        site_name: "Farm Online",
        domain_name: ".farmonline.com.au",
        path: "/story/4713581/osullivan-hanson-halal-stunning-claims-lack-evidence/",
        media_host: "/media/",
        transform_host: "//nnimgt-a.akamaihd.net/",
        sochi_host: "https://sochi.fairfaxregional.com.au/",
        tvgapi_url_prefix: "https://tvg-api.newsnow.io/",
        publication: "farmonline",
        page_section: "",
        services_loaded: {},
        story_layout: "SINGLE",
        location: "2601",
        business_location: "None",
        comment_platform: "disqus",
        cdn_domain: "cdn.fairfaxregional.com.au",
        view_type: "story"
    }
</script><!-- Chartbeat code --><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><link href="//maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet"><link rel="stylesheet" id="css-base" type="text/css" href="//nnstatic-a.akamaihd.net/s/1496807274/krypton/css/base.css"><link rel="stylesheet" id="css-mobile" type="text/css" media="only screen and (max-width: 767px)" href="//nnstatic-a.akamaihd.net/s/1496807274/krypton/css/mobile.css"><link rel="stylesheet" id="css-tablet" type="text/css" media="only screen and (min-width: 768px) and (max-width: 919px)" href="//nnstatic-a.akamaihd.net/s/1496807274/krypton/css/tablet.css"><link rel="stylesheet" id="css-tablet-landscape" type="text/css" media="only screen and (min-width: 920px) and (max-width: 1199px)" href="//nnstatic-a.akamaihd.net/s/1496807274/krypton/css/tablet-landscape.css"><link rel="stylesheet" id="css-desktop" type="text/css" media="only screen and (min-width: 1200px)" href="//nnstatic-a.akamaihd.net/s/1496807274/krypton/css/desktop.css"><link rel="shortcut icon" type="image/vnd.microsoft.icon" href="//nnstatic-a.akamaihd.net/s/1496807274/sites/farm-online/ico/favicon.ico" /><link rel="apple-touch-icon-precomposed" href="//nnstatic-a.akamaihd.net/s/1496807274/sites/farm-online/ico/main-fav.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="//nnstatic-a.akamaihd.net/s/1496807274/sites/farm-online/ico/apple-touch-icon-114x114-precomposed.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="//nnstatic-a.akamaihd.net/s/1496807274/sites/farm-online/ico/apple-touch-icon-72x72-precomposed.png" /><link rel="apple-touch-icon-precomposed" href="//nnstatic-a.akamaihd.net/s/1496807274/sites/farm-online/ico/apple-touch-icon-precomposed.png" /><!-- References to the humans --><link rel="author" href="/static/1496807274/humans.txt" /><div id="fb-root"></div><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">var titanEnabled=false; var digitalData = {"page": {"pageInfo": {"author": "Colin Bettles", "pageID": "4713581", "sysEnv": "desktop", "pageName": "O\u2019Sullivan: Hanson halal stunning claims lack evidence", "brand": "farmonline", "generator": "newsnow", "effectiveDate": "2017-06-06T23:51:41Z", "issueDate": ""}, "category": {"primaryCategory": "", "subCategory1": "", "subCategory2": "", "subCategory3": "", "subCategory4": "", "pageType": "Article"}}, "titan": {"adSite": "RURAL", "adZone": "farmonline", "adKeyValues": {"ctype": "article", "locstate": "nsw", "region": "nsw", "cat": "farmonline"}, "adSlots": ["adspot-300x600_300x250-pos1", "adspot-300x250-pos2"]}, "user": [{"profile": [{"profileInfo": {"profileID": ""}, "membershipType": "visitor"}]}], "version": "1.0", "vendor": {"Nielsen": {"apid": "PAC31391F-D55E-466F-8ACE-C8E6BAC31EE7"}}};</script><script src="//assets.adobedtm.com/7d5ea80d054b96730162d0905d59678c4d2bf30c/satelliteLib-9cd04029ab6e478b5c53def2d26694b4b38c6652.js"></script></head><body class="" style=""><div class="page"><div class="advertisements-blocked"><div class="container"><i class="fa fa-exclamation-circle advertisements-blocked__icon"></i>
        It appears that you are currently using Ad Blocking software. Please consider turning it off to support us.
        <span class="advertisements-blocked__close-btn"><i class="fa fa-close advertisements-blocked__icon"></i></span></div></div><div class="advertisement  conditional"><div id="adspot-1x11-pos1"
         class="advertisement__1x11"
         data-hide-platforms="smartphone tablet tablet-landscape"><script class="titan-conditional" data-ad-id="adspot-1x11-pos1"></script></div></div><div class="zone zone-navigation zone-editable zone-danger"><div class="advertisement advertisement--mobile-leaderboard conditional"><div id="adspot-300x50-pos1"
         class="advertisement__300x50"
         data-hide-platforms="desktop tablet-landscape tablet"><script class="titan-conditional" data-ad-id="adspot-300x50-pos1"></script></div><script type="load/lazy"><a href="/advertise/" class="news-place-ad-info">See your ad here</a></script></div><div class="advertisement  conditional"><div id="adspot-728x90-pos1"
         class="advertisement__728x90"
         data-hide-platforms="mobile"><script class="titan-conditional" data-ad-id="adspot-728x90-pos1"></script></div></div><nav class="nav white font-dark" ><div class="nav-masthead"><div class="container"><div class="nav-masthead__logo"><a href="/"><img class="nav-primary__logo-image" src="//nnstatic-a.akamaihd.net/s/1496807274/sites/farm-online/images/masthead/brand.svg" alt="Farm Online" title="Farm Online"></a></div></div></div><div class="clear"></div><div class="nav-primary"><div class="container"><div class="nav-primary__logo no-tablet no-desktop show-mobile"><a class="nav-primary__link" href="/"><img class="nav-primary__logo-image" src="//nnstatic-a.akamaihd.net/s/1496807274/sites/farm-online/images/masthead/brand.svg" alt="Farm Online" title="Farm Online"></a></div><div class="no-tablet no-desktop show-mobile"></div><div class="nav-primary__btn"><i class="fa fa-bars nav-primary__btn-icon"></i></div><div class="nav-primary__wrapper"><ul class="nav-primary__sections"><li class="nav-primary__sections-item no-mobile " ><a class="nav-primary__link" href="/"><i class="fa fa-home fa-lg"></i></a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/news/">News</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/property/">Property</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/special-features/">Special Features</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/multimedia/">Multimedia</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/future-farming/">Future Farming</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/adf/">Australian Dairy Farmer</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/knowledge-bank/">The Knowledge Bank</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/turf-craft/">Turf Craft</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/property/">Property</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/special-features/">Special Features</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/multimedia/">Multimedia</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/future-farming/">Future Farming</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/adf/">Australian Dairy Farmer</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/knowledge-bank/">The Knowledge Bank</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/turf-craft/">Turf Craft</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/agribusiness/">Agribusiness</a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/politics/">Politics</a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/national-issues/">National Issues</a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/beef/">Beef</a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/%20/profile/44/annabelle-beale/">Sheep</a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/%20/profile/91/tom-mckenny/">Machinery</a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/weather/">Weather</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/qld">Forecasts</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/warnings.jsp?lt=wzstate&amp;lc=qld">Warnings</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/satellite/qld">Satellite</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/radar/qld">Radar</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/synoptic/">6 Day Outlook</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/weather/the-big-dry/">The Big Dry</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/qld">Forecasts</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/warnings.jsp?lt=wzstate&amp;lc=qld">Warnings</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/satellite/qld">Satellite</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/radar/qld">Radar</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/synoptic/">6 Day Outlook</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/weather/the-big-dry/">The Big Dry</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/classifieds/">Classifieds</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/classifieds/place-ad/">Place Ad</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.agtrader.com.au/?s_rid=QLDCountryLife:MainNav">AgTrader</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.domainrural.com.au/">Domain Rural</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://qcl.farmonline.com.au/machinery/">Machinery Sales</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/classifieds/place-ad/">Place Ad</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.agtrader.com.au/?s_rid=QLDCountryLife:MainNav">AgTrader</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.domainrural.com.au/">Domain Rural</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://qcl.farmonline.com.au/machinery/">Machinery Sales</a></li></ul></li></ul></li><li class="nav-primary__sections-item more-list" ><a class="nav-primary__link" href="#">More</a><ul class="nav-primary__sections--more" ><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/">Home</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/news/">News</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/agribusiness/">Agribusiness</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/politics/">Politics</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/national-issues/">National Issues</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/beef/">Beef</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/%20/profile/44/annabelle-beale/">Sheep</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/%20/profile/91/tom-mckenny/">Machinery</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/weather/">Weather</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/classifieds/">Classifieds</a></li></ul></li></ul><ul class="nav-primary__social u-pull-right" ><li class="nav-primary__social-network"><a class="nav-primary__link" href="https://www.facebook.com/farmonline"><i class="fa fa-facebook nav-primary__social-icon"></i></a></li><li class="nav-primary__social-network"><a class="nav-primary__link" href="http://twitter.com/FarmOnline"><i class="fa fa-twitter nav-primary__social-icon"></i></a></li><!-- <li class="nav-primary__social-network"><a class="nav-primary__link" href=""><i class="fa fa-google-plus nav-primary__social-icon"></i></a></li> --></ul></div></div></div><div class="nav-secondary"><div class="color-overlay"><div class="container"><div class="u-pull-right search-wrapper"><i class="fa fa-search nav-secondary__search nav-secondary__search-icon font-dark u-pull-left"></i><script>
          (function() {
            var cx = '006100882792030693314:h3qh9rmqzbg';
            var gcse = document.createElement('script');
            gcse.type = 'text/javascript';
            gcse.async = true;
            gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
                '//cse.google.com/cse.js?cx=' + cx;
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(gcse, s);
          })();
        </script><gcse:search></gcse:search></div></div></div></div></nav><nav class="nav--fixed white font-dark" ><div class="container"><ul class="nav-primary__sections"><li class="nav-primary__sections-item "><a class="nav-primary__link" href="/"><!-- <img class="nav-primary__min-logo-image" src="//nnstatic-a.akamaihd.net/s/1496807274/sites/farm-online/images/masthead/brand-min.svg"> -->
                            HOME
                        </a></li></ul><ul class="nav-primary__social u-pull-right"><li class="nav-primary__social-network"><a class="nav-primary__link" href="https://www.facebook.com/farmonline"><i class="fa fa-facebook nav-primary__social-link nav-primary__social-icon"></i></a></li><li class="nav-primary__social-network"><a class="nav-primary__link" href="http://twitter.com/FarmOnline"><i class="fa fa-twitter nav-primary__social-link nav-primary__social-icon"></i></a></li><!-- <li class="nav-primary__social-network"><a class="nav-primary__link" href=""><i class="fa fa-google-plus nav-primary__social-link nav-primary__social-icon"></i></a></li> --></ul></div></nav><nav class="nav--secondary"><ul class="nav--secondary__options"><li class="nav--secondary__options-item">News</li><li class="nav--secondary__options-item">Popular</li><li class="nav--secondary__options-item">Report</li><li class="nav--secondary__options-item">Sections</li></ul></nav></div><div class="zone zone-header zone-editable zone-danger"></div><section role="main" ><div class="advertisement  conditional"><div id="adspot-980x250_996x120_970x250_940x250_940x120-pos1"
         class="advertisement__980x250_996x120_970x250_940x250_940x120"
         data-hide-platforms="smartphone tablet"><script class="titan-conditional" data-ad-id="adspot-980x250_996x120_970x250_940x250_940x120-pos1"></script></div></div><!-- CONTENT start --><div class="container content-container"><div class="zone zone-story-header zone-editable zone-danger"></div><div class="side-panel four columns u-pull-right" role="complementary"><div class="zone story-rightpanel-level1 zone-editable zone-danger zone-story-rightpanel"><div class="advertisement  non-conditional"><div id="adspot-300x600_300x250-pos1"
         class="advertisement__300x600_300x250"
         data-hide-platforms="smartphone tablet"><script class="titan">
                titan.requestAd.push("adspot-300x600_300x250-pos1");
            </script></div><script type="load/lazy"><a href="/advertise/" class="news-place-ad-info">See your ad here</a></script></div></div><!-- sub navigation --><script id="story-list-template" type="text/x-handlebars-template"><li class="section-stories hide {{#if image }}{{else}}no-image{{/if}}"><a class="section-stories__link" title="{{ title }}" href="{{ href }}"><img class="section-stories__image" src="{{ image }}"><span class="section-stories__content"><span class="section-stories__title" title="{{ title }}">{{ short_title }}</span><span class="section-stories__timesince">{{ publish_from }} ago</span></span><span class="section-stories__progress"></span></a></li></script><!-- start of stick element --><div class="sticky-spacer"><div class="sidebar-sticky-container"><nav class="section-nav"><header class="section-nav__header"></header><div class="section-nav__list-container"><ol class="section-nav__section"><li class="section-stories "><a class="section-stories__link" title="O’Sullivan: Hanson halal stunning claims lack evidence" href="/story/4713581/osullivan-hanson-halal-stunning-claims-lack-evidence/"><img class="section-stories__image"
     src="//nnimgt-a.akamaihd.net/transform/v1/crop/frm/DQPpmhQKY4q83RFKYAWNAF/75855892-40a1-44ec-ad9b-759a9a3e6e8a.jpg/r0_168_2081_1555_w105_h70_fmax.jpg"
     
     data-fixed-size="c105x70"
     data-src="//nnimgt-a.akamaihd.net/transform/v1/crop/frm/DQPpmhQKY4q83RFKYAWNAF/75855892-40a1-44ec-ad9b-759a9a3e6e8a.jpg/r0_168_2081_1555_w105_h70_fmax.jpg"
     alt="O’Sullivan: Hanson halal stunning claims lack evidence"
     title="O’Sullivan: Hanson halal stunning claims lack evidence"
     width="2081"
     height="2772"><span class="section-stories__content"><span class="section-stories__title" title="O’Sullivan: Hanson halal stunning claims lack evidence">O’Sullivan: Hanson halal stunning claims lack evidence</span><span class="section-stories__timesince">7 hours, 2 minutes ago</span></span><span class="section-stories__progress"></span></a></li></ol></div><div class="clear"></div></nav><!-- advertisement section --><div class="advertisement  non-conditional"><div id="adspot-300x250-pos2"
         class="advertisement__300x250"
         data-hide-platforms="smartphone tablet"><script class="titan">
                titan.requestAd.push("adspot-300x250-pos2");
            </script></div></div><div class="clear"></div><!-- end of advertisement section --></div></div><!-- end of sticky element --></div><!-- news article panel --><section class="story-container eight columns u-pull-right" role="region"><!-- news story template --><article itemscope itemtype="http://schema.org/Article" role="article"><header class="story-header has-thumbnail"><div class="story-header__image"><img class="responsive"
     src="//nnstatic-a.akamaihd.net/s/1496807274/images/1x1-placeholder.gif"
     
     data-original="/DQPpmhQKY4q83RFKYAWNAF/75855892-40a1-44ec-ad9b-759a9a3e6e8a.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="2081"
     data-image-cropHeight="2772"
     
     
     data-image-focalX="1008"
     data-image-focalY="336"
     
     
     alt="O’Sullivan: Hanson halal stunning claims lack evidence"
     title="O’Sullivan: Hanson halal stunning claims lack evidence"></div><h1 itemprop="headline" class="story-header__headline">
    
    
      O’Sullivan: Hanson halal stunning claims lack evidence
    
    
  </h1><author class="story-header__author" itemprop="author" itemscope itemtype="http://schema.org/Person"><div class="story-header__author-image-wrapper"><img class="story-header__author-image" alt="Colin Bettles" title="Colin Bettles" src="//nnimgt-a.akamaihd.net/transform/v1/resize/frm/DQPpmhQKY4q83RFKYAWNAF/18968ccd-49b1-49e0-8bdd-8c797ce6f565.jpg/w100_h100_fcrop.jpg" /></div><div class="story-header__author-info"><span class="story-header__author-name"><a class="story-header__author-name-link" href="/profile/186/colin-bettles">Colin Bettles</a></span><span class="story-header__author-twitter"><i class="fa fa-twitter"></i><a href="https://www.twitter.com/@ColinJBettles" target="_blank">@ColinJBettles</a></span></div></author><br class="break"><time class="story-header__date-pub" itemprop="datePublished" content="2017-06-07T13:00:00+10:00" datetime="2017-06-07T13:00:00+10:00">7 Jun 2017, 1 p.m.</time><div class="story-section"><a class="story-section__link" href=""><span itemprop="articleSection"></span></a></div><div class="clear"></div></header><div class="story"><section class="story-share--heading"><div class="story-share__facebook "><a class="story-share__link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.farmonline.com.au/story/4713581/osullivan-hanson-halal-stunning-claims-lack-evidence/"><i class="fa fa-facebook story-share__icon"></i><span class="story-share__inner-text">Share</span></a></div><div class="story-share__twitter "><a class="story-share__link" target="_blank" href="http://twitter.com/share?url=http://www.farmonline.com.au/story/4713581/osullivan-hanson-halal-stunning-claims-lack-evidence/&text=O%E2%80%99Sullivan%3A%20Hanson%20halal%20stunning%20claims%20lack%20evidence&via=FarmOnline"><i class="fa fa-twitter story-share__icon"></i><span class="story-share__inner-text">Tweet</span></a></div><div class="story-share__comments"><a  class="story-share__comment-count story-share__link" href="#!"><i class="fa fa-comment story-share__icon"></i></a><div class="text"><span class="disqus-comment-count " data-disqus-identifier="4713581"></span></div></div><div class="story-share__extra"><div class="story-share__more"><a class="story-share__link" href="#!"><i class="fa fa-plus story-share__icon"></i></a></div><div class="story-share__email"><a class="story-share__link" href="#!"><i class="fa fa-envelope story-share__icon"></i></a></div><div class="story-share__print"><a class="story-share__link" href="#!"><i class="fa fa-print story-share__icon"></i></a></div><div class="story-share__font-size"><a class="story-share__link" href="#!">Aa </a></div></div><div class="clear"></div></section><p class="story__summary paywall" >
            Pauline Hanson must put provide evidence of any unacceptable halal cattle slaughter practices occurring in Australia, says Senator Barry O’Sullivan.
        </p><div class="sticky-container"><section class="story-share"><div class="story-share__facebook "><a class="story-share__link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.farmonline.com.au/story/4713581/osullivan-hanson-halal-stunning-claims-lack-evidence/"><i class="fa fa-facebook story-share__icon"></i><span class="story-share__inner-text">Share</span></a></div><div class="story-share__twitter "><a class="story-share__link" target="_blank" href="http://twitter.com/share?url=http://www.farmonline.com.au/story/4713581/osullivan-hanson-halal-stunning-claims-lack-evidence/&text=O%E2%80%99Sullivan%3A%20Hanson%20halal%20stunning%20claims%20lack%20evidence&via=FarmOnline"><i class="fa fa-twitter story-share__icon"></i><span class="story-share__inner-text">Tweet</span></a></div><div class="story-share__comments"><a  class="story-share__comment-count story-share__link" href="#!"><i class="fa fa-comment story-share__icon"></i></a><div class="text"><span class="disqus-comment-count " data-disqus-identifier="4713581"></span></div></div><div class="story-share__extra"><div class="story-share__more"><a class="story-share__link" href="#!"><i class="fa fa-plus story-share__icon"></i></a></div><div class="story-share__email"><a class="story-share__link" href="#!"><i class="fa fa-envelope story-share__icon"></i></a></div><div class="story-share__print"><a class="story-share__link" href="#!"><i class="fa fa-print story-share__icon"></i></a></div><div class="story-share__font-size"><a class="story-share__link" href="#!">Aa </a></div></div><div class="clear"></div></section><div class="story__content paywall" itemprop="articleBody" ><div class="story-image__portrait"><img class="story-image__image"
     src="//nnstatic-a.akamaihd.net/s/1496807274/images/1x1-placeholder.gif"
     
     data-fixed-size="large"
     data-src="//nnimgt-a.akamaihd.net/transform/v1/crop/frm/DQPpmhQKY4q83RFKYAWNAF/75855892-40a1-44ec-ad9b-759a9a3e6e8a.jpg/r0_0_2081_2772_w1200_h678_fmax.jpg"
     alt="One Nation leader and Queensland Senator Pauline Hanson."
     title="One Nation leader and Queensland Senator Pauline Hanson."
     width="2081"
     height="2772"><a class="story-image__overlay-btn"><i class="fa fa-arrows-alt"></i></a><p class="story-image__caption"><i class="fa fa-image story-image__icon"></i> One Nation leader and Queensland Senator Pauline Hanson.</p></div><p class="story-paragraph">ONE Nation leader Pauline Hanson must put provide evidence of any unacceptable halal cattle slaughter practices occurring in Australia, for it to be properly addressed, says Queensland Nationals Senator Barry O’Sullivan.</p><p class="story-paragraph">Senator Hanson made a rare appearance at Senate estimates recently where she asked Department of Agriculture and Water resources senior animal welfare officials, if cattle were still alive, when their throats were slit, during halal slaughter.</p><p class="story-paragraph">The Department’s Meat Exports Assistant Secretary Barbara Cooper said <a href="http://www.farmonline.com.au/story/4696286/senate-estimates-process-denies-farm-levy-scrutiny/">all cattle slaughtered according to halal certification standards in Australia are stunned prior to slaughter.</a></p><p class="story-paragraph">But Senator Hanson issued a statement this week continuing the issue where she said her assertion that inhumane animal slaughter was occurring in Australian abattoirs, because of religious exemptions, was backed up by RSPCA Australia’s position.</p><p class="story-paragraph">It said Senator Hanson was given the “run around” by Department bureaucrats after she raised this hot button topic in estimates “but the RSPCA has advised that more must be done on a federal level to address this”.</p><p class="story-paragraph">“I have been advised by the RSPCA that, to their knowledge, there are at least eight abattoirs that have been granted exemptions by states to slaughter live animals without prior stunning,” she said.</p><p class="story-paragraph">Senator Hanson said the religious exclusion was recently criticised by the Productivity Commission - in its report into agricultural regulation - which stated that it could see ‘no legitimate reason for the un-stunned (religious) slaughter to be excluded from the standards and guidelines development process’.</p><p class="story-paragraph">She also said she supported the RSPCA’s recommendations which included that all halal slaughter be carried out with prior stunning, is strictly limited to domestic demand and all product from un-stunned animals is labelled as such.</p><div class="story-image__portrait"><img class="story-image__image"
     src="//nnstatic-a.akamaihd.net/s/1496807274/images/1x1-placeholder.gif"
     
     data-fixed-size="large"
     data-src="//nnimgt-a.akamaihd.net/transform/v1/crop/frm/DQPpmhQKY4q83RFKYAWNAF/ec042091-0d0f-4424-aa97-16f633231305.jpg/r0_0_2079_3126_w1200_h678_fmax.jpg"
     alt=""
     title=""
     width="2079"
     height="3126"><a class="story-image__overlay-btn"><i class="fa fa-arrows-alt"></i></a></div><div class="advertisement advertisement--inline conditional"><div id="adspot-300x250-pos3"
         class="advertisement__300x250"
         data-hide-platforms="smartphone tablet"><script class="titan-conditional" data-ad-id="adspot-300x250-pos3"></script></div></div><p class="story-paragraph">But Senator O’Sullivan - who chairs the Senate Rural and Regional Affairs Committee which has oversight of agriculture and animal welfare issues federally - said Senator Hanson needed evidence to back her claims about improper slaughter practices, or risk causing reputational damage in Australia’s beef export markets.</p><p class="story-paragraph">He said animal welfare remained a political issue and Australians were “very, very conscious” of attitudes in our international markets towards food production standards.</p><p class="story-paragraph">“Remember we’re a trade exposed nation so I call on Senator Hanson to be very careful with her language so it does not cause us any reputation damage, from statements or raising questions that are unanswered,” he said.</p><p class="story-paragraph">“But it’s very simple - if she has any evidence that we’re not meeting or exceeding international animal welfare standards with respect to the slaughter of beef, she should provide it to us as quickly as possible.</p><p class="story-paragraph">“We do not and will not accept inhumane animal slaughtering processes and will move on immediately to bring it to an end.</p><p class="story-paragraph">“This country spends hundreds and hundreds of millions of dollars annually on animal welfare issues and the development and maintenance of our nation’s reputation in this space so to have a throwaway line that it’s happening - but then not produce or have any evidence - I think is unfortunate, so I encourage Senator Hanson to get the evidence to us as quickly as possible.”</p><p class="story-paragraph">Senator O’Sullivan said no evidence had ever been presented to his committee to support the claims made by Senator Hanson regarding halal slaughter.</p><div class="story-image"><div class="story-image__aspect"><img class="story-image__image"
     src="//nnstatic-a.akamaihd.net/s/1496807274/images/1x1-placeholder.gif"
     
     data-original="/DQPpmhQKY4q83RFKYAWNAF/de0e267a-3033-42c9-bd70-8776f09541a1.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="116.5"
     data-image-cropWidth="2288"
     data-image-cropHeight="1287"
     
     
     data-image-focalX="1144"
     data-image-focalY="760"
     
     
     alt=""
     title=""><a class="story-image__overlay-btn"><i class="fa fa-arrows-alt"></i></a></div></div><p class="story-paragraph">“We have some of the highest standards in the world around welfare guidelines for livestock, from birth to slaughter in fact, and we meet and most often exceed international animal welfare standards,” he said.</p><p class="story-paragraph">“Indeed we are the only country that follows their exported live animals through to the point of slaughter, where the Australian government, through the Exporter Supply Chain Assurance System, takes a very keen interest in animal welfare issues.</p><p class="story-paragraph">“I just think Senator Hanson needs to put the evidence on the table.</p><p class="story-paragraph">“I’m Chair of the committee that oversights the Department of Agriculture and I’m certain that I speak for the minister in saying that if she was to ever bring evidence to the committee, or the minister, the response would be absolutely swift and uncompromising, if there’s some suggestion that animals, which are slaughtered for halal production, are not stunned before they’re slaughtered.”</p><p class="story-paragraph">A departmental spokesperson said the Department had a role in overseeing slaughter of animals for export – but slaughter of animals for the domestic market was a matter for the states and territories.</p><p class="story-paragraph">The spokesperson said all halal production in Australia required animals to be stunned before slaughter.</p><p class="story-paragraph">“The Australian government, states and territories, farmers and industry implement animal welfare guidelines for livestock from birth to slaughter, that meet or exceed international animal welfare standards,” the spokesperson said.</p><p class="story-paragraph">“Senator Hanson was encouraged to supply any information of non-compliance with the (Australian animal welfare standards) to the department for investigation.”</p><p class="story-paragraph">Senator O’Sullivan said the suggestion that Department officials also gave Senator Hanson the “run around” during the recent estimates hearing, was “simply not accurate”.</p><p class="story-paragraph">He said he had a “zero tolerance” to any filibustering by bureaucratic officials on the committee but it didn’t occur, during Senator Hanson’s appearance.</p><p class="story-paragraph">“I was physically chairing the committee at the time when Senator Hanson examined the Department of Agriculture officials and she knows she could have as much time as she liked with them,” he said.</p><p class="story-paragraph">“Senator Hanson had every opportunity to interrogate these officials at length, ad nauseam.”</p><div class="story-share--end"><div class="story-share__facebook "><a class="story-share__link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.farmonline.com.au/story/4713581/osullivan-hanson-halal-stunning-claims-lack-evidence/"><i class="fa fa-facebook story-share__icon"></i><span class="story-share__inner-text">Share</span></a></div><div class="story-share__twitter "><a class="story-share__link" target="_blank" href="http://twitter.com/share?url=http://www.farmonline.com.au/story/4713581/osullivan-hanson-halal-stunning-claims-lack-evidence/&text=O%E2%80%99Sullivan%3A%20Hanson%20halal%20stunning%20claims%20lack%20evidence&via=FarmOnline"><i class="fa fa-twitter story-share__icon"></i><span class="story-share__inner-text">Tweet</span></a></div><div class="story-share__comments"><a  class="story-share__comment-count story-share__link" href="#!"><i class="fa fa-comment story-share__icon"></i></a><div class="text"><span class="disqus-comment-count " data-disqus-identifier="4713581"></span></div></div><div class="story-share__extra"><div class="story-share__more"><a class="story-share__link" href="#!"><i class="fa fa-plus story-share__icon"></i></a></div><div class="story-share__email"><a class="story-share__link" href="#!"><i class="fa fa-envelope story-share__icon"></i></a></div><div class="story-share__print"><a class="story-share__link" href="#!"><i class="fa fa-print story-share__icon"></i></a></div><div class="story-share__font-size"><a class="story-share__link" href="#!">Aa </a></div></div><div class="clear"></div></div><div class="story__comments--disqus"><div id="disqus_thread"></div></div></div></div></div><div class="clear>"></div><script class="story-id">
    Suzuka.page_config.exclude_story_ids.push('4713581');
  </script></article><!-- end of news story template --><div class="advertisement overflow-hidden"><h4 class="no-tablet no-desktop show-mobile">Follow us on Facebook</h4><div class="fb-page" data-href="https://www.facebook.com/farmonline" data-small-header=data_header data-adapt-container-width=data_width data-hide-cover=data_cover data-show-facepile=true data-show-posts=data_posts><div class="fb-xfbml-parse-ignore"></div></div><div class="clear"></div></div></section><!-- end of news article panel --></div><div class="zone zone-story-bottom zone-editable zone-danger"><!-- Categories and sub categories headings --><div class="container"><section class="zone-heading"><h3 class="zone-heading__title u-pull-left">
        From the front page
      </h3><div class="zone-heading__sponsored u-pull-right"><span class="zone-heading__sponsored-text u-pull-left">Sponsored by</span><div class="zone-heading__sponsored-image u-pull-left"></div><div class="clear"></div></div></section></div><section class="container zone-2R_4Cx4C"><div class="twelve columns"><div class="row"><div class="two-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4714098/acland-ruling-akin-to-mabo-decision/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1496807274/images/1x1-placeholder.gif"
     
     data-original="/xv9ANvsWbcwFXF8qYqgkD5/9f029661-8497-41aa-b597-fcc45051bcd8.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="1500"
     data-image-cropHeight="1000"
     
     
     data-image-focalX="790"
     data-image-focalY="273"
     
     
     alt="‘Acland ruling akin to Mabo decision’"
     title="‘Acland ruling akin to Mabo decision’"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">‘Acland ruling akin to Mabo decision’</h4></header><div class="zone-story__summary  paywall" >
          The New Acland Mine court decision was a major point of discussion at the Property Rights Australia conference.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="4714098"></span></span></div></div></a></article></div><div class="two-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4706454/lnp-hints-at-ongoing-fence-funds/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1496807274/images/1x1-placeholder.gif"
     
     data-original="/88uitQDCBZnXA8enwGJ5Zd/ddbf923e-d14b-47fe-bbf3-7ad995be510c.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="280"
     data-image-cropWidth="5472"
     data-image-cropHeight="3089"
     
     
     data-image-focalX="2736"
     data-image-focalY="1824"
     
     
     alt="LNP hints at ongoing fence funds"
     title="LNP hints at ongoing fence funds"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">LNP hints at ongoing fence funds</h4></header><div class="zone-story__summary  paywall" >
          Pressure for more exclusion fence funds is building in Queensland in advance of next week’s state budget.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="4706454"></span></span></div></div></a></article></div><div class="two-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4706798/chickpea-heat-resilience-trial-getting-good-results/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1496807274/images/1x1-placeholder.gif"
     
     data-original="/t9XpvtrbmUPC3ifsrzE7bx/9dba75fa-0e45-47ee-a55c-b55124bb9869.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="350"
     data-image-cropWidth="4928"
     data-image-cropHeight="2771"
     
     
     data-image-focalX="1369"
     data-image-focalY="1062"
     
     
     alt="Chickpea heat resilience trial getting good results"
     title="Chickpea heat resilience trial getting good results"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Chickpea heat resilience trial getting good results</h4></header><div class="zone-story__summary  paywall" >
          Emerald time of sowing chickpea trial giving farmers answers.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="4706798"></span></span></div></div></a></article></div><div class="two-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4713833/gundy-organise-benefit-concert-for-crash-victims/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1496807274/images/1x1-placeholder.gif"
     
     data-original="/xv9ANvsWbcwFXF8qYqgkD5/42d3b3d1-4636-4c1d-92bf-cd9c6bf9341e.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="800"
     data-image-cropHeight="533"
     
     
     data-image-focalX="411"
     data-image-focalY="372"
     
     
     alt="Gundy organise benefit concert for crash victims"
     title="Gundy organise benefit concert for crash victims"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Gundy organise benefit concert for crash victims</h4></header><div class="zone-story__summary  paywall" >
          The Goondwindi community were deeply affected by a crash at Boggabilla last Monday but they are banding together.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="4713833"></span></span></div></div></a></article></div></div><div class="row"><div class="one-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4714549/you-are-the-world-thousands-farewell-slain-cop/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1496807274/images/1x1-placeholder.gif"
     
     data-original="/GJZ5TVpAk84wrTzsQfLQRB/7e61339c-eba6-4c1b-988c-18aa6adc6def.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="620"
     data-image-cropHeight="349"
     
     
     data-image-focalX="310"
     data-image-focalY="175"
     
     
     alt="&#39;You are the world&#39;: Thousands farewell slain cop"
     title="&#39;You are the world&#39;: Thousands farewell slain cop"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">&#39;You are the world&#39;: Thousands farewell slain cop</h4></header><div class="zone-story__summary  paywall" >
          &quot;To the world you may be one person. But to my family you are the world.&quot;
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="4714549"></span></span></div></div></a></article></div><div class="one-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4706831/row-spacing-trial-results-could-change-industry-standards/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1496807274/images/1x1-placeholder.gif"
     
     data-original="/t9XpvtrbmUPC3ifsrzE7bx/3493e1a7-c694-4785-81b7-e75020074b0e.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="4928"
     data-image-cropHeight="3280"
     
     
     data-image-focalX="2026"
     data-image-focalY="1139"
     
     
     alt="Row spacing trial results could change industry standards"
     title="Row spacing trial results could change industry standards"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Row spacing trial results could change industry standards</h4></header><div class="zone-story__summary  paywall" >
          A row spacing trial with wheat varieties has produced interested results in Emerald.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="4706831"></span></span></div></div></a></article></div><div class="one-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4710650/charleville-students-get-taste-of-coastal-stud-handling/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1496807274/images/1x1-placeholder.gif"
     
     data-original="/F96xjWybVc3FcQiiSwA3u6/93fec243-77c4-49dc-bc49-1d241d468f38.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="636"
     data-image-cropWidth="4244"
     data-image-cropHeight="2212"
     
     
     data-image-focalX="2136"
     data-image-focalY="1424"
     
     
     alt="Charleville students get taste of coastal stud handling"
     title="Charleville students get taste of coastal stud handling"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Charleville students get taste of coastal stud handling</h4></header><div class="zone-story__summary  paywall" >
          It took a 10 hour journey to introduce Charleville students to what&#39;s involved with stud cattle.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="4710650"></span></span></div></div></a></article></div><div class="one-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4707224/dorper-markets-prime-lamb/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1496807274/images/1x1-placeholder.gif"
     
     data-original="/3AYKBMnFjcWGESVJQNBfejj/93482d25-e7ad-4609-9185-9a295e95293f.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="3872"
     data-image-cropHeight="2590"
     
     
     data-image-focalX="1523"
     data-image-focalY="774"
     
     
     alt="Dorper markets prime lamb"
     title="Dorper markets prime lamb"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Dorper markets prime lamb</h4></header><div class="zone-story__summary  paywall" >
          Dorper sheep are set to market breed specific lamb to consumers.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="4707224"></span></span></div></div></a></article></div></div></div></section></div><div class="zone zone-story-footer zone-editable zone-danger"><!-- Categories and sub categories headings --><div class="container"><section class="zone-heading"><h3 class="zone-heading__title u-pull-left">
        Most popular
      </h3><div class="zone-heading__sponsored u-pull-right"><span class="zone-heading__sponsored-text u-pull-left">Sponsored by</span><div class="zone-heading__sponsored-image u-pull-left"></div><div class="clear"></div></div></section></div><section class="lightgreybg zone-2C_1Rx1R"><div class="container row"><div class="eight columns list"><div class="six columns"><ol class="list__numbered"><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4715384/crt-farmfest-day-two-proves-bigger-and-better-photos/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1496807274/images/1x1-placeholder.gif"
     
     data-original="/ya3tPqPRXYVuem2wchintR/3a3939ed-ff5c-4637-8daf-7789bc52a3a4.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="486"
     data-image-cropWidth="3264"
     data-image-cropHeight="1835"
     
     
     data-image-focalX="1632"
     data-image-focalY="1224"
     
     
     alt="CRT FarmFest day two proves bigger and better | Photos"
     title="CRT FarmFest day two proves bigger and better | Photos"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">CRT FarmFest day two proves bigger and better | Photos</h4></header><div class="zone-story__summary  paywall" >
          Crisp winter weather helped encourage an even bigger and better crowd on day two of CRT FarmFest at Kingsthorpe.
        </div></div></a></article></li><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4715475/faces-of-farmfest-livestock-photos/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1496807274/images/1x1-placeholder.gif"
     
     data-original="/vXyWzAuHLGiLP638Y3entu/89e9e1ff-bfd6-4656-8ca2-2943d26700aa.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="35"
     data-image-cropWidth="5184"
     data-image-cropHeight="3421"
     
     
     data-image-focalX="2396"
     data-image-focalY="1336"
     
     
     alt="Faces of Farmfest Livestock | Photos"
     title="Faces of Farmfest Livestock | Photos"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Faces of Farmfest Livestock | Photos</h4></header><div class="zone-story__summary  paywall" >
          The livestock area at Farmfest abuzz for 2017
        </div></div></a></article></li><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4713475/the-town-that-refuses-to-die-a-mining-death/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1496807274/images/1x1-placeholder.gif"
     
     data-original="/AiCzB4VqmYJMUfirK8QQiz/674754ba-f9a6-43c6-a06b-f4a7e0861ae1.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="620"
     data-image-cropHeight="348"
     
     
     data-image-focalX="313"
     data-image-focalY="142"
     
     
     alt="The town that refuses to die a mining death"
     title="The town that refuses to die a mining death"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">The town that refuses to die a mining death</h4></header><div class="zone-story__summary  paywall" >
          Comment : Why the Acland victory deserves to be respected.
        </div></div></a></article></li><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4710353/camouflage-goats-the-go-at-cooladdi/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1496807274/images/1x1-placeholder.gif"
     
     data-original="/88uitQDCBZnXA8enwGJ5Zd/b1035d42-5e60-4721-9587-a10f4cbb39e3.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="4224"
     data-image-cropHeight="2816"
     
     
     data-image-focalX="2243"
     data-image-focalY="2375"
     
     
     alt="Camouflage goats the go at Cooladdi"
     title="Camouflage goats the go at Cooladdi"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Camouflage goats the go at Cooladdi</h4></header><div class="zone-story__summary  paywall" >
          A decision to introduce Kalahari goats into the small animal enterprise at Cooladdi looks like paying off, both in animal survival rates and in dollars for the bottom line.
        </div></div></a></article></li><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4708955/fine-time-at-kingaroy-mayors-ball/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1496807274/images/1x1-placeholder.gif"
     
     data-original="/AiCzB4VqmYJMUfirK8QQiz/59ea475b-4496-4f04-b966-130bdc9b7649.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="218"
     data-image-cropWidth="4272"
     data-image-cropHeight="2411"
     
     
     data-image-focalX="1861"
     data-image-focalY="1111"
     
     
     alt="Fine time at Kingaroy Mayors Ball"
     title="Fine time at Kingaroy Mayors Ball"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Fine time at Kingaroy Mayors Ball</h4></header><div class="zone-story__summary  paywall" >
          More than 360 people packed the Kingaroy Town Hall for the 2017 Mayors Charity Ball recently.
        </div></div></a></article></li></ol></div><div class="six columns"><ol class="list__numbered"><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4714047/vale-wallace-reid/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1496807274/images/1x1-placeholder.gif"
     
     data-original="/t9XpvtrbmUPC3ifsrzE7bx/d62f0ebf-3a24-47ee-9550-936068b5e172.png"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="643"
     data-image-cropHeight="962"
     
     
     data-image-focalX="349"
     data-image-focalY="395"
     
     
     alt="Vale Wallace Reid"
     title="Vale Wallace Reid"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Vale Wallace Reid</h4></header><div class="zone-story__summary  paywall" >
          Wallace Reid, 88, will be farewelled in Emerald on Monday.
        </div></div></a></article></li><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4693965/from-drought-to-making-woolen-undies/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1496807274/images/1x1-placeholder.gif"
     
     data-original="/xv9ANvsWbcwFXF8qYqgkD5/71077f1e-45c7-47f3-ac97-4707da36b902.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="5666"
     data-image-cropHeight="3777"
     
     
     data-image-focalX="2934"
     data-image-focalY="1586"
     
     
     alt="From drought to making woolen undies"
     title="From drought to making woolen undies"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">From drought to making woolen undies</h4></header><div class="zone-story__summary  paywall" >
          Their Merino products are doing huge things for the wool industry.
        </div></div></a></article></li><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4696316/gessner-nabs-175000-manufacturing-grant/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1496807274/images/1x1-placeholder.gif"
     
     data-original="/AiCzB4VqmYJMUfirK8QQiz/a9ac8658-c7a5-46c3-8ef9-6f7584ae2cfe.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="164"
     data-image-cropWidth="3216"
     data-image-cropHeight="1808"
     
     
     data-image-focalX="1537"
     data-image-focalY="743"
     
     
     alt="Gessner nabs $175,000 manufacturing grant"
     title="Gessner nabs $175,000 manufacturing grant"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Gessner nabs $175,000 manufacturing grant</h4></header><div class="zone-story__summary  paywall" >
          Gessner Industries is one of the first manufacturing companies to benefit under the Made in Queensland program.
        </div></div></a></article></li><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/3666614/jakartans-express-defiance-and-return-to-work-after-terror-attacks/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1496807274/images/1x1-placeholder.gif"
     
     data-original="/silverstone-feed-data/b19fb0a0-4938-4a13-89c6-57062b1d4037.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="727"
     data-image-cropHeight="410"
     
     
     data-image-focalX="363"
     data-image-focalY="205"
     
     
     alt="Jakartans express defiance and return to work after terror attacks"
     title="Jakartans express defiance and return to work after terror attacks"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Jakartans express defiance and return to work after terror attacks</h4></header><div class="zone-story__summary  paywall" >
          It&#39;s business as usual in Indonesian capital after Thursdays terror attacks.
        </div></div></a></article></li><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4706244/all-the-shots-from-the-plush-dust-cocktails/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1496807274/images/1x1-placeholder.gif"
     
     data-original="/t9XpvtrbmUPC3ifsrzE7bx/801bc009-cc3c-40ea-a4bb-33a5f2eb9a68.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="323"
     data-image-cropWidth="4032"
     data-image-cropHeight="2267"
     
     
     data-image-focalX="2016"
     data-image-focalY="1512"
     
     
     alt="All the shots from the Plush Dust Cocktails"
     title="All the shots from the Plush Dust Cocktails"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">All the shots from the Plush Dust Cocktails</h4></header><div class="zone-story__summary  paywall" >
          The Rabobank Plush Dust Cocktail Party and Fundraiser went off without a hitch last night in Rockhampton.
        </div></div></a></article></li></ol></div></div><div class="four columns two-block no-v-padding zone-advertisement no-tablet-n"><div class="lightgreybg"><div class="advertisement  conditional"><div id="adspot-300x250-pos4"
         class="advertisement__300x250"
         data-hide-platforms="tablet"><script class="titan-conditional" data-ad-id="adspot-300x250-pos4"></script></div></div></div></div></div></section><!-- Categories and sub categories headings --><div class="container"><section class="zone-heading"><h3 class="zone-heading__title u-pull-left">
        Farmonline Network
      </h3><div class="zone-heading__sponsored u-pull-right"><span class="zone-heading__sponsored-text u-pull-left">Sponsored by</span><div class="zone-heading__sponsored-image u-pull-left"></div><div class="clear"></div></div></section></div><section class="container zone-1R_6C"><div class="twelve columns"><div class="row"><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="http://www.agtrader.com.au" title="Search thousands of classified ads ONLINE"><figure class="zone-story__figure"><div class=""><img class="" data-original="/farmonline/ag-trader.jpg" height="152" style="" title="Search thousands of classified ads ONLINE" width="270"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Search thousands of classified ads ONLINE
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="//www.domainrural.com.au/" title="Search over 20,000 rural real estate listings online including farms, rural property and acreage for sale."><figure class="zone-story__figure"><div class=""><img class="" data-original="/farmonline/domain-rural.jpg" height="152" style="" title="Search over 20,000 rural real estate listings online including farms, rural property and acreage for sale." width="270"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Search over 20,000 rural real estate listings online including farms, rural property and acreage for sale.
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="http://www.agquip.com.au/"><figure class="zone-story__figure"><div class=""><img alt="Australia’s premier industry field day event, the 2015 Commonwealth Bank AgQuip." class="" data-original="/farmonline/ag-quip.jpg" height="152" style="" title="Australia’s premier industry field day event, the 2015 Commonwealth Bank AgQuip." width="270"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Australia’s premier industry field day event, the 2015 Commonwealth Bank AgQuip.
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="http://www.ruralbookshop.com.au/"><figure class="zone-story__figure"><div class=""><img alt="Buy rural and agricultural books and DVDs online." class="" data-original="/farmonline/rural-bookshop.jpg" height="152" style="" title="Buy rural and agricultural books and DVDs online." width="270"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Buy rural and agricultural books and DVDs online.
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="http://www.farmonlinelivestock.com.au/"><figure class="zone-story__figure"><div class=""><img alt="Connecting Livestock Buyers &amp; Sellers: Your one-stop shop for livestock news, reports and sale listings." class="" data-original="/farmonline/fol-livestock.jpg" height="56.25" title="Connecting Livestock Buyers &amp; Sellers: Your one-stop shop for livestock news, reports and sale listings." width="0"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Connecting Livestock Buyers &amp; Sellers: Your one-stop shop for livestock news, reports and sale listings.
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="http://www.horsedeals.com.au/"><figure class="zone-story__figure"><div class=""><img alt="Australia's Horse Trading Magazine. Everything equine - Buy, Sell, Ride." class="" data-original="/farmonline/horse-deals.jpg" height="56.25" title="Australia's Horse Trading Magazine. Everything equine - Buy, Sell, Ride." width="0"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Australia's Horse Trading Magazine. Everything equine - Buy, Sell, Ride.
                     </div></div></a></article></div></div></div></section><ol class="footer-links"><li><a href="/contact-us/">Contact Us</a></li><li><a href="/about-us/">About Us</a></li><li><a href="/advertise/">Advertising</a></li><li><a href="/privacy/">Privacy Policy</a></li><li><a href="/conditions/">Conditions of Use</a></li><li>Copyright © 2015. Fairfax Media.</li></ol><ol class="footer-logo"><li><a href="http://www.fairfax.com.au/" target="_blank" title="Fairfax Media"><img alt="Fairfax Media" src="/static/1448855660/images/fairfax-logo.svg" title="Fairfax Media"></a></li></ol></div><!-- CONTENT end --></section><!-- FOOTER start --><!-- FOOTER end --><script src="//nnstatic-a.akamaihd.net/s/1496807274/base/js/vendor.js"></script><script src="//nnstatic-a.akamaihd.net/s/1496807274/base/js/app.js"></script><!-- External scripts for 3rd party widgets --><script id="twitter" async charset="utf-8">
        $(document).ready(function() {
            $.ajaxSetup({ cache: true });
            $.getScript('//platform.twitter.com/widgets.js', function() {
                Suzuka.page_config.services_loaded['twitter'] = true;
                twttr.events.bind('loaded', function(){
                    Waypoint.refreshAll();
                });
            });
        });
    </script><script>
        var disqus_url = 'http://www.farmonline.com.au/story/4713581/osullivan-hanson-halal-stunning-claims-lack-evidence/';
        var disqus_title = 'O’Sullivan: Hanson halal stunning claims lack evidence';
        var disqus_identifier = '4713581';
        (function() {
            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
            dsq.src = '//farmonline.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    </script><script type="application/javascript">
        Suzuka.page_config.side_panel_story_list_id = 'None';
    </script><script type="application/javascript">
        $(function () {
        
            // locationManager will load user location to titan layer
            require('themes/base/js/imageManager');
            require('themes/base/js/locationManager');
            require('themes/base/js/ads');
            require('themes/base/js/navigation2');
            require('themes/base/js/footer');
        
require('themes/base/js/analytics');
require('themes/base/js/storyPage');
require('themes/base/js/gallery');

        });
    </script><div id="adspot-interstitial"><script>
             titan.requestAd.push("adspot-interstitial");
         </script></div></div><!-- TRACKING start --><div class="google-analytics-script"><script async src='//www.google-analytics.com/analytics.js'></script><script>
    window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
    ga('create', 'UA-24154746-2', {
        cookieDomain: '.farmonline.com.au'
    });
    ga('create', 'UA-21576599-1', {
        cookieDomain: '.farmonline.com.au',
        name: 'rollUp'
    });

    

    function notDetected() {
        ga('set', 'dimension3', 'Not-Blocked');
        ga('rollUp.set', 'dimension3', 'Not-Blocked');
        sendPageview();
    }
    function detected() {
        
            $('.advertisements-blocked').fadeIn(300);
            // target all MRecs and add Adblocker class
            $( ".advertisement .advertisement__300x250").each(function() {
              $( this ).parents('.advertisement').addClass( "admsg__mrec" );
            });
        
        ga('set', 'dimension3', 'Blocked');
        ga('rollUp.set', 'dimension3', 'Blocked');
        sendPageview()
    }
    function sendPageview() {
        ga('send', 'pageview', location.pathname + location.search);
        ga('rollUp.send', 'pageview', location.pathname + location.search);
    }

    if(typeof blockAdBlock === 'undefined') {
        adBlockDetected();
    } else {
        blockAdBlock.onDetected(detected);
        blockAdBlock.onNotDetected(notDetected);
    }
    </script></div><!-- START Chartbeat Code --><script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 27223;
    _sf_async_config.domain = 'farmonline.com.au';
    _sf_async_config.path = '/story/4713581/';
    _sf_async_config.title = 'O’Sullivan: Hanson halal stunning claims lack evidence';
    _sf_async_config.authors = 'Colin Bettles';
    _sf_async_config.sections = 'story';
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script><!-- END Chartbeat Code --><!-- TRACKING end --><!-- Piano Implementation Sandbox scripts --><script type="text/javascript">_satellite.pageBottom();</script></body>
</html>
