<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js ie lt-ie9 lt-ie8 lt-ie7" lang="en"><![endif]--><!--[if IE 7]><html class="no-js ie lt-ie9 lt-ie8 ie7" lang="en"><![endif]--><!--[if IE 8]><html class="no-js ie lt-ie9 ie8" lang="en"><![endif]--><!--[if IE 9]><html class="no-js ie ie9" lang="en"><![endif]--><!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="en" ><!--<![endif]--><head><meta http-equiv="X-UA-Compatible" content="IE=10; IE=9; IE=8; IE=7; chrome=1" /><title>Tough live export trade bites Wellard again | Farm Online</title><meta name="title" content="Tough live export trade bites Wellard again" /><meta name="robots" content="noarchive" /><meta name="description" content="Expectations of better earnings in the livestock export trade are not eventuating as shippers feel the pain of continuing high cattle prices" /><link rel="canonical" href="http://www.farmonline.com.au/story/4797843/tough-live-export-trade-bites-wellard-again/" /><meta property="og:title" content="Tough live export trade bites Wellard again" /><meta property="og:url" content="http://www.farmonline.com.au/story/4797843/tough-live-export-trade-bites-wellard-again/" /><meta property="og:site_name" content="Farm Online" /><meta property="og:type" content="article" /><meta property="og:image" content="http://nnimgt-a.akamaihd.net/transform/v1/crop/frm/32XghFRykTWK8psrWNhdBMC/d7773215-edc5-43a7-9694-1f21f4cb9ed0.JPG/r0_145_3058_1873_w1200_h678_fmax.jpg" /><meta property="og:image:secure_url" content="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/32XghFRykTWK8psrWNhdBMC/d7773215-edc5-43a7-9694-1f21f4cb9ed0.JPG/r0_145_3058_1873_w1200_h678_fmax.jpg" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:description" content="Expectations of better earnings in the livestock export trade are not eventuating as shippers feel the pain of continuing high cattle prices" /><meta property="article:publisher" content="https://www.facebook.com/farmonline" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@FarmOnline"><meta name="twitter:title" content="Tough live export trade bites Wellard again"><meta name="twitter:description" content="Expectations of better earnings in the livestock export trade are not eventuating as shippers feel the pain of continuing high cattle prices"><meta name="twitter:image" content="http://nnimgt-a.akamaihd.net/transform/v1/crop/frm/32XghFRykTWK8psrWNhdBMC/d7773215-edc5-43a7-9694-1f21f4cb9ed0.JPG/r0_145_3058_1873_w1200_h678_fmax.jpg"><meta property="article:published_time" content="2017-07-18T14:00:00+10:00" /><!-- Googles meta keywords tag for news articles --><meta name="news_keywords" content=", " /><meta name="author" content="Andrew Marshall" /><!-- Schema.org microdata --><meta itemprop="name" content="Tough live export trade bites Wellard again"><meta itemprop="description" content="Expectations of better earnings in the livestock export trade are not eventuating as shippers feel the pain of continuing high cattle prices"><meta itemprop="image" content="http://nnimgt-a.akamaihd.net/transform/v1/crop/frm/32XghFRykTWK8psrWNhdBMC/d7773215-edc5-43a7-9694-1f21f4cb9ed0.JPG/r0_145_3058_1873_w1200_h678_fmax.jpg"><!-- Piano Implementation Sandbox scripts in Story page --><!-- Custom google search PageMap --><!--
  <PageMap><DataObject type="document"><Attribute name="title">Tough live export trade bites Wellard again</Attribute><Attribute name="author">Andrew Marshall</Attribute><Attribute name="description">Expectations of better earnings in the livestock export trade are not eventuating as shippers feel the pain of continuing high cattle prices</Attribute><Attribute name="last_update">2017-07-18T14:00:00+10:00</Attribute></DataObject><DataObject type="thumbnail"><Attribute name="src" value="http://nnimgt-a.akamaihd.net/transform/v1/crop/frm/32XghFRykTWK8psrWNhdBMC/d7773215-edc5-43a7-9694-1f21f4cb9ed0.JPG/r0_145_3058_1873_w1200_h678_fmax.jpg" /><Attribute name="width" value="650" /><Attribute name="height" value="360" /></DataObject></PageMap>
  --><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"5f2a3546b2","agent":"","transactionName":"YlNRYksHDRVTVBcNClsZdUNXBRcPXVlMFxBPQ1hXFxUXCUBeBhdLQ19WQUpcEBJdRRo7AVBCUl9V","applicationID":"12407828","errorBeacon":"bam.nr-data.net","applicationTime":507}</script><meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0"><!-- hide address bar in iPhone --><meta name="apple-mobile-web-app-capable" content="yes" /><!-- Bing's verification code --><meta name="msvalidate.01" content="F29B95B17E7034DD0832B3DBEF37C0F2" /><!-- Facebook Instant Articles code --><script type="application/javascript">
    var titan = window.titan || {};
    titan.requestAd = titan.requestAd || [];
    titan.requestConditionalAd = titan.requestConditionalAd || [];
    window.Suzuka = {};
    Suzuka.config = {
        footer_story_list_id: '',
        side_panel_story_list_id: '',
        exclude_story_ids: [],
        static_url: "//nnstatic-a.akamaihd.net/s/1500349372/",
        static_site_url: "//nnstatic-a.akamaihd.net/s/1500349372/sites/farm-online/",
        site_domain: "",
        site_name: "Farm Online",
        domain_name: ".farmonline.com.au",
        path: "/story/4797843/tough-live-export-trade-bites-wellard-again/",
        media_host: "/media/",
        transform_host: "//nnimgt-a.akamaihd.net/",
        sochi_host: "https://sochi.fairfaxregional.com.au/",
        tvgapi_url_prefix: "https://tvg-api.newsnow.io/",
        publication: "farmonline",
        page_section: "",
        services_loaded: {},
        story_layout: "SINGLE",
        location: "2601",
        business_location: "None",
        comment_platform: "disqus",
        cdn_domain: "cdn.fairfaxregional.com.au",
        view_type: "story"
    }
</script><!-- Chartbeat code --><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><link href="//maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet"><link rel="stylesheet" id="css-base" type="text/css" href="//nnstatic-a.akamaihd.net/s/1500349372/krypton/css/base.css"><link rel="stylesheet" id="css-mobile" type="text/css" media="only screen and (max-width: 767px)" href="//nnstatic-a.akamaihd.net/s/1500349372/krypton/css/mobile.css"><link rel="stylesheet" id="css-tablet" type="text/css" media="only screen and (min-width: 768px) and (max-width: 919px)" href="//nnstatic-a.akamaihd.net/s/1500349372/krypton/css/tablet.css"><link rel="stylesheet" id="css-tablet-landscape" type="text/css" media="only screen and (min-width: 920px) and (max-width: 1199px)" href="//nnstatic-a.akamaihd.net/s/1500349372/krypton/css/tablet-landscape.css"><link rel="stylesheet" id="css-desktop" type="text/css" media="only screen and (min-width: 1200px)" href="//nnstatic-a.akamaihd.net/s/1500349372/krypton/css/desktop.css"><link rel="shortcut icon" type="image/vnd.microsoft.icon" href="//nnstatic-a.akamaihd.net/s/1500349372/sites/farm-online/ico/favicon.ico" /><link rel="apple-touch-icon-precomposed" href="//nnstatic-a.akamaihd.net/s/1500349372/sites/farm-online/ico/main-fav.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="//nnstatic-a.akamaihd.net/s/1500349372/sites/farm-online/ico/apple-touch-icon-114x114-precomposed.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="//nnstatic-a.akamaihd.net/s/1500349372/sites/farm-online/ico/apple-touch-icon-72x72-precomposed.png" /><link rel="apple-touch-icon-precomposed" href="//nnstatic-a.akamaihd.net/s/1500349372/sites/farm-online/ico/apple-touch-icon-precomposed.png" /><!-- References to the humans --><link rel="author" href="/static/1500349372/humans.txt" /><div id="fb-root"></div><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">var titanEnabled=false; var digitalData = {"page": {"pageInfo": {"author": "Andrew Marshall", "pageID": "4797843", "sysEnv": "desktop", "pageName": "Tough live export trade bites\u00a0Wellard again", "brand": "farmonline", "generator": "newsnow", "effectiveDate": "2017-07-18T04:58:28Z", "issueDate": ""}, "category": {"primaryCategory": "", "subCategory1": "", "subCategory2": "", "subCategory3": "", "subCategory4": "", "pageType": "Article"}}, "titan": {"adSite": "RURAL", "adZone": "farmonline", "adKeyValues": {"ctype": "article", "locstate": "nsw", "region": "nsw", "cat": "farmonline"}, "adSlots": ["adspot-300x600_300x250-pos1", "adspot-300x250-pos2"]}, "user": [{"profile": [{"profileInfo": {"profileID": ""}, "membershipType": "visitor"}]}], "version": "1.0", "vendor": {"Nielsen": {"apid": "PAC31391F-D55E-466F-8ACE-C8E6BAC31EE7"}}};</script><script src="//assets.adobedtm.com/7d5ea80d054b96730162d0905d59678c4d2bf30c/satelliteLib-9cd04029ab6e478b5c53def2d26694b4b38c6652.js"></script></head><body class="" style=""><div class="page"><div class="advertisements-blocked"><div class="container"><i class="fa fa-exclamation-circle advertisements-blocked__icon"></i>
        It appears that you are currently using Ad Blocking software. Please consider turning it off to support us.
        <span class="advertisements-blocked__close-btn"><i class="fa fa-close advertisements-blocked__icon"></i></span></div></div><div class="advertisement  conditional"><div id="adspot-1x11-pos1"
         class="advertisement__1x11"
         data-hide-platforms="smartphone tablet tablet-landscape"><script class="titan-conditional" data-ad-id="adspot-1x11-pos1"></script></div></div><div class="zone zone-navigation zone-editable zone-danger"><div class="advertisement advertisement--mobile-leaderboard conditional"><div id="adspot-300x50-pos1"
         class="advertisement__300x50"
         data-hide-platforms="desktop tablet-landscape tablet"><script class="titan-conditional" data-ad-id="adspot-300x50-pos1"></script></div><script type="load/lazy"><a href="/advertise/" class="news-place-ad-info">See your ad here</a></script></div><div class="advertisement  conditional"><div id="adspot-728x90-pos1"
         class="advertisement__728x90"
         data-hide-platforms="mobile"><script class="titan-conditional" data-ad-id="adspot-728x90-pos1"></script></div></div><nav class="nav white font-dark" ><div class="nav-masthead"><div class="container"><div class="nav-masthead__logo"><a href="/"><img class="nav-primary__logo-image" src="//nnstatic-a.akamaihd.net/s/1500349372/sites/farm-online/images/masthead/brand.svg" alt="Farm Online" title="Farm Online"></a></div></div></div><div class="clear"></div><div class="nav-primary"><div class="container"><div class="nav-primary__logo no-tablet no-desktop show-mobile"><a class="nav-primary__link" href="/"><img class="nav-primary__logo-image" src="//nnstatic-a.akamaihd.net/s/1500349372/sites/farm-online/images/masthead/brand.svg" alt="Farm Online" title="Farm Online"></a></div><div class="no-tablet no-desktop show-mobile"></div><div class="nav-primary__btn"><i class="fa fa-bars nav-primary__btn-icon"></i></div><div class="nav-primary__wrapper"><ul class="nav-primary__sections"><li class="nav-primary__sections-item no-mobile " ><a class="nav-primary__link" href="/"><i class="fa fa-home fa-lg"></i></a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/news/">News</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/property/">Property</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/special-features/">Special Features</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/multimedia/">Multimedia</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/adf/">Australian Dairy Farmer</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/knowledge-bank/">The Knowledge Bank</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/turf-craft/">Turf Craft</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/profile/">Profile</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/property/">Property</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/special-features/">Special Features</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/multimedia/">Multimedia</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/adf/">Australian Dairy Farmer</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/knowledge-bank/">The Knowledge Bank</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/turf-craft/">Turf Craft</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/profile/">Profile</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/agribusiness/">Agribusiness</a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/politics/">Politics</a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/national-issues/">National Issues</a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/beef/">Beef</a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/%20/profile/44/annabelle-beale/">Sheep</a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/%20/profile/91/tom-mckenny/">Machinery</a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/weather/">Weather</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/qld">Forecasts</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/warnings.jsp?lt=wzstate&amp;lc=qld">Warnings</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/satellite/qld">Satellite</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/radar/qld">Radar</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/synoptic/">6 Day Outlook</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/weather/the-big-dry/">The Big Dry</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/qld">Forecasts</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/warnings.jsp?lt=wzstate&amp;lc=qld">Warnings</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/satellite/qld">Satellite</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/radar/qld">Radar</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/synoptic/">6 Day Outlook</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/weather/the-big-dry/">The Big Dry</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/classifieds/">Classifieds</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/classifieds/place-ad/">Place Ad</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.agtrader.com.au/?s_rid=QLDCountryLife:MainNav">AgTrader</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.domainrural.com.au/">Domain Rural</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://qcl.farmonline.com.au/machinery/">Machinery Sales</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/classifieds/place-ad/">Place Ad</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.agtrader.com.au/?s_rid=QLDCountryLife:MainNav">AgTrader</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.domainrural.com.au/">Domain Rural</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://qcl.farmonline.com.au/machinery/">Machinery Sales</a></li></ul></li></ul></li><li class="nav-primary__sections-item more-list" ><a class="nav-primary__link" href="#">More</a><ul class="nav-primary__sections--more" ><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/">Home</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/news/">News</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/agribusiness/">Agribusiness</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/politics/">Politics</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/national-issues/">National Issues</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/beef/">Beef</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/%20/profile/44/annabelle-beale/">Sheep</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/%20/profile/91/tom-mckenny/">Machinery</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/weather/">Weather</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/classifieds/">Classifieds</a></li></ul></li></ul><ul class="nav-primary__social u-pull-right" ><li class="nav-primary__social-network"><a class="nav-primary__link" href="https://www.facebook.com/farmonline"><i class="fa fa-facebook nav-primary__social-icon"></i></a></li><li class="nav-primary__social-network"><a class="nav-primary__link" href="http://twitter.com/FarmOnline"><i class="fa fa-twitter nav-primary__social-icon"></i></a></li><!-- <li class="nav-primary__social-network"><a class="nav-primary__link" href=""><i class="fa fa-google-plus nav-primary__social-icon"></i></a></li> --></ul></div></div></div><div class="nav-secondary"><div class="color-overlay"><div class="container"><div class="u-pull-right search-wrapper"><i class="fa fa-search nav-secondary__search nav-secondary__search-icon font-dark u-pull-left"></i><script>
          (function() {
            var cx = '006100882792030693314:h3qh9rmqzbg';
            var gcse = document.createElement('script');
            gcse.type = 'text/javascript';
            gcse.async = true;
            gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
                '//cse.google.com/cse.js?cx=' + cx;
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(gcse, s);
          })();
        </script><gcse:search></gcse:search></div></div></div></div></nav><nav class="nav--fixed white font-dark" ><div class="container"><ul class="nav-primary__sections"><li class="nav-primary__sections-item "><a class="nav-primary__link" href="/"><!-- <img class="nav-primary__min-logo-image" src="//nnstatic-a.akamaihd.net/s/1500349372/sites/farm-online/images/masthead/brand-min.svg"> -->
                            HOME
                        </a></li></ul><ul class="nav-primary__social u-pull-right"><li class="nav-primary__social-network"><a class="nav-primary__link" href="https://www.facebook.com/farmonline"><i class="fa fa-facebook nav-primary__social-link nav-primary__social-icon"></i></a></li><li class="nav-primary__social-network"><a class="nav-primary__link" href="http://twitter.com/FarmOnline"><i class="fa fa-twitter nav-primary__social-link nav-primary__social-icon"></i></a></li><!-- <li class="nav-primary__social-network"><a class="nav-primary__link" href=""><i class="fa fa-google-plus nav-primary__social-link nav-primary__social-icon"></i></a></li> --></ul></div></nav><nav class="nav--secondary"><ul class="nav--secondary__options"><li class="nav--secondary__options-item">News</li><li class="nav--secondary__options-item">Popular</li><li class="nav--secondary__options-item">Report</li><li class="nav--secondary__options-item">Sections</li></ul></nav></div><div class="zone zone-header zone-editable zone-danger"></div><section role="main" ><div class="advertisement  conditional"><div id="adspot-980x250_996x120_970x250_940x250_940x120-pos1"
         class="advertisement__980x250_996x120_970x250_940x250_940x120"
         data-hide-platforms="smartphone tablet"><script class="titan-conditional" data-ad-id="adspot-980x250_996x120_970x250_940x250_940x120-pos1"></script></div></div><!-- CONTENT start --><div class="container content-container"><div class="zone zone-story-header zone-editable zone-danger"></div><div class="side-panel four columns u-pull-right" role="complementary"><div class="zone story-rightpanel-level1 zone-editable zone-danger zone-story-rightpanel"><div class="advertisement  non-conditional"><div id="adspot-300x600_300x250-pos1"
         class="advertisement__300x600_300x250"
         data-hide-platforms="smartphone tablet"><script class="titan">
                titan.requestAd.push("adspot-300x600_300x250-pos1");
            </script></div><script type="load/lazy"><a href="/advertise/" class="news-place-ad-info">See your ad here</a></script></div></div><!-- sub navigation --><script id="story-list-template" type="text/x-handlebars-template"><li class="section-stories hide {{#if image }}{{else}}no-image{{/if}}"><a class="section-stories__link" title="{{ title }}" href="{{ href }}"><img class="section-stories__image" src="{{ image }}"><span class="section-stories__content"><span class="section-stories__title" title="{{ title }}">{{ short_title }}</span><span class="section-stories__timesince">{{ publish_from }} ago</span></span><span class="section-stories__progress"></span></a></li></script><!-- start of stick element --><div class="sticky-spacer"><div class="sidebar-sticky-container"><nav class="section-nav"><header class="section-nav__header"></header><div class="section-nav__list-container"><ol class="section-nav__section"><li class="section-stories "><a class="section-stories__link" title="Tough live export trade bites Wellard again" href="/story/4797843/tough-live-export-trade-bites-wellard-again/"><img class="section-stories__image"
     src="//nnimgt-a.akamaihd.net/transform/v1/crop/frm/32XghFRykTWK8psrWNhdBMC/d7773215-edc5-43a7-9694-1f21f4cb9ed0.JPG/r0_35_3058_2074_w105_h70_fmax.jpg"
     
     data-fixed-size="c105x70"
     data-src="//nnimgt-a.akamaihd.net/transform/v1/crop/frm/32XghFRykTWK8psrWNhdBMC/d7773215-edc5-43a7-9694-1f21f4cb9ed0.JPG/r0_35_3058_2074_w105_h70_fmax.jpg"
     alt="Tough live export trade bites Wellard again"
     title="Tough live export trade bites Wellard again"
     width="3058"
     height="2139"><span class="section-stories__content"><span class="section-stories__title" title="Tough live export trade bites Wellard again">Tough live export trade bites Wellard again</span><span class="section-stories__timesince">1 hour, 10 minutes ago</span></span><span class="section-stories__progress"></span></a></li></ol></div><div class="clear"></div></nav><!-- advertisement section --><div class="advertisement  non-conditional"><div id="adspot-300x250-pos2"
         class="advertisement__300x250"
         data-hide-platforms="smartphone tablet"><script class="titan">
                titan.requestAd.push("adspot-300x250-pos2");
            </script></div></div><div class="clear"></div><!-- end of advertisement section --></div></div><!-- end of sticky element --></div><!-- news article panel --><section class="story-container eight columns u-pull-right" role="region"><!-- news story template --><article itemscope itemtype="http://schema.org/Article" role="article"><header class="story-header has-thumbnail"><div class="story-header__image"><img class="responsive"
     src="//nnstatic-a.akamaihd.net/s/1500349372/images/1x1-placeholder.gif"
     
     data-original="/32XghFRykTWK8psrWNhdBMC/d7773215-edc5-43a7-9694-1f21f4cb9ed0.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="3058"
     data-image-cropHeight="2139"
     
     
     data-image-focalX="2165"
     data-image-focalY="756"
     
     
     alt="Tough live export trade bites Wellard again"
     title="Tough live export trade bites Wellard again"></div><h1 itemprop="headline" class="story-header__headline">
    
    
      More Wellard losses as tough live export trade bites
    
    
  </h1><author class="story-header__author" itemprop="author" itemscope itemtype="http://schema.org/Person"><div class="story-header__author-image-wrapper"><img class="story-header__author-image" alt="Andrew Marshall" title="Andrew Marshall" src="//nnimgt-a.akamaihd.net/transform/v1/resize/frm/32XghFRykTWK8psrWNhdBMC/6615e30c-1c1a-400a-91cd-4f458d017401.JPG/w100_h100_fcrop.jpg" /></div><div class="story-header__author-info"><span class="story-header__author-name"><a class="story-header__author-name-link" href="/profile/418/andrew-marshall">Andrew Marshall</a></span><span class="story-header__author-twitter"><i class="fa fa-twitter"></i><a href="https://www.twitter.com/@BurrenAndrew" target="_blank">@BurrenAndrew</a></span></div></author><br class="break"><time class="story-header__date-pub" itemprop="datePublished" content="2017-07-18T14:00:00+10:00" datetime="2017-07-18T14:00:00+10:00">18 Jul 2017, 2 p.m.</time><div class="story-section"><a class="story-section__link" href=""><span itemprop="articleSection"></span></a></div><div class="clear"></div></header><div class="lead-image"><div class="story-image__aspect"><img class="lead-image__image lazy responsive"
     src="//nnstatic-a.akamaihd.net/s/1500349372/images/1x1-placeholder.gif"
     
     data-original="/32XghFRykTWK8psrWNhdBMC/d7773215-edc5-43a7-9694-1f21f4cb9ed0.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="3058"
     data-image-cropHeight="2139"
     
     
     data-image-focalX="2165"
     data-image-focalY="756"
     
     
     alt="Australian cattle exports to Indonesia in June fell more than 60 per cent, compared to the same period last year."
     title="Australian cattle exports to Indonesia in June fell more than 60 per cent, compared to the same period last year."></div><p class="lead-image__caption"><i class="fa fa-image story-image__icon"></i> Australian cattle exports to Indonesia in June fell more than 60 per cent, compared to the same period last year.</p></div><div class="story"><section class="story-share--heading"><div class="story-share__facebook "><a class="story-share__link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.farmonline.com.au/story/4797843/tough-live-export-trade-bites-wellard-again/"><i class="fa fa-facebook story-share__icon"></i><span class="story-share__inner-text">Share</span></a></div><div class="story-share__twitter "><a class="story-share__link" target="_blank" href="http://twitter.com/share?url=http://www.farmonline.com.au/story/4797843/tough-live-export-trade-bites-wellard-again/&text=Tough%20live%20export%20trade%20bites%C2%A0Wellard%20again&via=FarmOnline"><i class="fa fa-twitter story-share__icon"></i><span class="story-share__inner-text">Tweet</span></a></div><div class="story-share__comments"><a  class="story-share__comment-count story-share__link" href="#!"><i class="fa fa-comment story-share__icon"></i></a><div class="text"><span class="disqus-comment-count " data-disqus-identifier="4797843"></span></div></div><div class="story-share__extra"><div class="story-share__more"><a class="story-share__link" href="#!"><i class="fa fa-plus story-share__icon"></i></a></div><div class="story-share__email"><a class="story-share__link" href="#!"><i class="fa fa-envelope story-share__icon"></i></a></div><div class="story-share__print"><a class="story-share__link" href="#!"><i class="fa fa-print story-share__icon"></i></a></div><div class="story-share__font-size"><a class="story-share__link" href="#!">Aa </a></div></div><div class="clear"></div></section><p class="story__summary paywall" >
            Expectations of better earnings in the livestock export trade are not eventuating as shippers feel the pain of continuing high cattle prices
        </p><div class="sticky-container"><section class="story-share"><div class="story-share__facebook "><a class="story-share__link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.farmonline.com.au/story/4797843/tough-live-export-trade-bites-wellard-again/"><i class="fa fa-facebook story-share__icon"></i><span class="story-share__inner-text">Share</span></a></div><div class="story-share__twitter "><a class="story-share__link" target="_blank" href="http://twitter.com/share?url=http://www.farmonline.com.au/story/4797843/tough-live-export-trade-bites-wellard-again/&text=Tough%20live%20export%20trade%20bites%C2%A0Wellard%20again&via=FarmOnline"><i class="fa fa-twitter story-share__icon"></i><span class="story-share__inner-text">Tweet</span></a></div><div class="story-share__comments"><a  class="story-share__comment-count story-share__link" href="#!"><i class="fa fa-comment story-share__icon"></i></a><div class="text"><span class="disqus-comment-count " data-disqus-identifier="4797843"></span></div></div><div class="story-share__extra"><div class="story-share__more"><a class="story-share__link" href="#!"><i class="fa fa-plus story-share__icon"></i></a></div><div class="story-share__email"><a class="story-share__link" href="#!"><i class="fa fa-envelope story-share__icon"></i></a></div><div class="story-share__print"><a class="story-share__link" href="#!"><i class="fa fa-print story-share__icon"></i></a></div><div class="story-share__font-size"><a class="story-share__link" href="#!">Aa </a></div></div><div class="clear"></div></section><div class="story__content paywall" itemprop="articleBody" ><p class="story-paragraph">Despite expectations of better earnings in&nbsp;the livestock export market this year,&nbsp;the numbers are sliding and shippers are still feeling the pain of high domestic cattle prices. <br></p><p class="story-paragraph">Financially-stretched livestock exporter, Wellard Limited, has flagged its losses are mounting after a much tougher finish to the financial year than expected.</p><p class="story-paragraph">Trading losses for the second half of 2016-17 were likely to be “significantly higher” than the first half-year’s $16 million loss, pushing full year losses to between $55m and $65m.</p><p class="story-paragraph">Australia’s live feeder and slaughter cattle exports have slumped 38 per cent in the first six months of 2017 in comparison with the prior corresponding period, according to latest live trade industry figures.</p><p class="story-paragraph">Wellard, Australia’s biggest cattle exporter, recently sold one of its vessels for $17.6m to reduce its debt load.</p><p class="story-paragraph">However, the company has continued to struggle to buy Australian cattle for export at prices low enough to excite overseas buyers.</p><p class="story-paragraph">“Our previous expectations of market improvement at this point in the season have not materialised, with conditions remaining extremely difficult,” said Wellard managing director, Mauro Balzarini.</p><p class="story-paragraph">The price of cattle in Australia remained “uneconomically high”.</p><p class="story-paragraph">Live exporters and abattoirs faced considerable competition for cattle from beef producers who were either building their herds or simply holding stock to take advantage of available pasture.</p><div class="advertisement advertisement--inline conditional"><div id="adspot-300x250-pos3"
         class="advertisement__300x250"
         data-hide-platforms="smartphone tablet"><script class="titan-conditional" data-ad-id="adspot-300x250-pos3"></script></div></div><p class="story-paragraph">Favourable conditions in northern Australia were particularly relevant following the northern Australian wet season.</p><p class="story-paragraph">The company said sustained high prices had suppressed interest from traditional Indonesian and Vietnamese&nbsp;markets.</p><p class="story-paragraph">Buyers were reducing their cattle purchases, unwilling to absorb or pass on the increased sourcing costs.</p><p class="story-paragraph">Total Australian live exports to Indonesia last month fell more than 60pc, compared to the same period last year.</p><p class="story-paragraph">Wellard has also reported “an extraordinary loss” &nbsp;worth up to $10m on one voyage from South America.</p><p class="story-paragraph">The costs were incurred because of shipping delays which caused some cattle en route falling out of &nbsp;sale specification and needing to be sold to another buyer at lower than expected prices.</p><p class="story-paragraph">Its total loss results&nbsp;for the 2016-17 year, to be reported late next month, will also be impacted by asset impairments and write-downs.</p><p class="story-paragraph">“Wellard is disappointed to be in this position,” Mr Balzarini said.</p><p class="story-paragraph">“Our markets continue to defy normal seasonal trends, with previous positive signals being brief and not sustaining.”</p><p class="story-paragraph">However, the company remained focussed on improving operational flexibility to be ready when markets improved.</p><p class="story-paragraph">“Our stronger balance sheet with higher cash and lower debt, plus a lower fixed cost base will help us sustain this market downturn and allow us to return to profitability once conditions improve.” Mr Balzarini said.</p><p class="story-paragraph">The sale of its&nbsp;Ocean Outback vessel would retire about $15.6m in debt and an impairment worth about $13.1m would also be written down when financial results were finalised.</p><p class="story-paragraph">Mr Balzarini said a recent capital raising by the company had left Wellard in a positive cash position, and its banks were “supportive” despite some “ongoing breaches of various banking facilities at June 30”.</p><p class="story-paragraph">Wellard was continuing to review its operations and cut costs including staff and overheads in Australia and overseas.</p><p class="story-paragraph">It was also improving its trading terms with key supplier partners, and chartering vessels to third parties where possible to improve its cash flow.<br></p><div class="story-share--end"><div class="story-share__facebook "><a class="story-share__link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.farmonline.com.au/story/4797843/tough-live-export-trade-bites-wellard-again/"><i class="fa fa-facebook story-share__icon"></i><span class="story-share__inner-text">Share</span></a></div><div class="story-share__twitter "><a class="story-share__link" target="_blank" href="http://twitter.com/share?url=http://www.farmonline.com.au/story/4797843/tough-live-export-trade-bites-wellard-again/&text=Tough%20live%20export%20trade%20bites%C2%A0Wellard%20again&via=FarmOnline"><i class="fa fa-twitter story-share__icon"></i><span class="story-share__inner-text">Tweet</span></a></div><div class="story-share__comments"><a  class="story-share__comment-count story-share__link" href="#!"><i class="fa fa-comment story-share__icon"></i></a><div class="text"><span class="disqus-comment-count " data-disqus-identifier="4797843"></span></div></div><div class="story-share__extra"><div class="story-share__more"><a class="story-share__link" href="#!"><i class="fa fa-plus story-share__icon"></i></a></div><div class="story-share__email"><a class="story-share__link" href="#!"><i class="fa fa-envelope story-share__icon"></i></a></div><div class="story-share__print"><a class="story-share__link" href="#!"><i class="fa fa-print story-share__icon"></i></a></div><div class="story-share__font-size"><a class="story-share__link" href="#!">Aa </a></div></div><div class="clear"></div></div><div class="story__comments--disqus"><div id="disqus_thread"></div></div></div></div></div><div class="clear>"></div><script class="story-id">
    Suzuka.config.exclude_story_ids.push('4797843');
  </script></article><!-- end of news story template --><div class="advertisement overflow-hidden"><h4 class="no-tablet no-desktop show-mobile">Follow us on Facebook</h4><div class="fb-page" data-href="https://www.facebook.com/farmonline" data-small-header=data_header data-adapt-container-width=data_width data-hide-cover=data_cover data-show-facepile=true data-show-posts=data_posts><div class="fb-xfbml-parse-ignore"></div></div><div class="clear"></div></div></section><!-- end of news article panel --></div><div class="zone zone-story-bottom zone-editable zone-danger"><!-- Categories and sub categories headings --><div class="container"><section class="zone-heading"><h3 class="zone-heading__title u-pull-left">
        From the front page
      </h3><div class="zone-heading__sponsored u-pull-right"><span class="zone-heading__sponsored-text u-pull-left">Sponsored by</span><div class="zone-heading__sponsored-image u-pull-left"></div><div class="clear"></div></div></section></div><section class="container zone-2R_4Cx4C"><div class="twelve columns"><div class="row"><div class="two-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4796372/fishy-story-replaces-jumbucks-at-winton/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1500349372/images/1x1-placeholder.gif"
     
     data-original="/88uitQDCBZnXA8enwGJ5Zd/90eb35c0-76dd-4ed5-bc8e-59fc13176689.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="4917"
     data-image-cropHeight="3278"
     
     
     data-image-focalX="2404"
     data-image-focalY="972"
     
     
     alt="Fishy story replaces jumbucks at Winton"
     title="Fishy story replaces jumbucks at Winton"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Fishy story replaces jumbucks at Winton</h4></header><div class="zone-story__summary  paywall" >
          Winton is synonymous with eating stolen sheep down by its billabongs but now Ben Casey is offering a fresh fish and heirloom vegetable fine dining experience.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="4796372"></span></span></div></div></a></article></div><div class="two-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4797658/higher-beef-exports-maintained-in-june/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1500349372/images/1x1-placeholder.gif"
     
     data-original="/qSBCk2fwyxqAQHeb5ei5a4/5ace8e6d-7b74-49a0-b9b2-f06e9ab5873d.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="3030"
     data-image-cropHeight="2848"
     
     
     data-image-focalX="2144"
     data-image-focalY="1424"
     
     
     alt="Higher beef exports maintained in June"
     title="Higher beef exports maintained in June"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Higher beef exports maintained in June</h4></header><div class="zone-story__summary  paywall" >
          June has maintained national (eastern states) kills in excess of 130,000 head per week with the result that beef exports for the month have held their ground at 94,422 tonnes.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="4797658"></span></span></div></div></a></article></div><div class="two-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4795425/eyes-on-aussie-season-for-chickpea-price-lead/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1500349372/images/1x1-placeholder.gif"
     
     data-original="/5Q2j7ezUfQBfUJsaqK3gfB/1cdb643c-9221-4946-a7d8-aa627a7a38da.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="416"
     data-image-cropHeight="623"
     
     
     data-image-focalX="209"
     data-image-focalY="148"
     
     
     alt="Eyes on Aussie season for chickpea price lead"
     title="Eyes on Aussie season for chickpea price lead"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Eyes on Aussie season for chickpea price lead</h4></header><div class="zone-story__summary  paywall" >
          The Australian chickpea crop&#39;s condition will be closely monitored as the world chickpea trade lookis for direction with pricing.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="4795425"></span></span></div></div></a></article></div><div class="two-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4795724/tara-search-reveals-weapons-explosives-drugs/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1500349372/images/1x1-placeholder.gif"
     
     data-original="/ya3tPqPRXYVuem2wchintR/cbbc47a2-6cc9-4e40-a65c-537d95cbcdad.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="225"
     data-image-cropHeight="300"
     
     
     data-image-focalX="132"
     data-image-focalY="147"
     
     
     alt="Tara search reveals weapons, explosives, drugs"
     title="Tara search reveals weapons, explosives, drugs"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Tara search reveals weapons, explosives, drugs</h4></header><div class="zone-story__summary  paywall" >
          Police say they have found unregistered weapons, explosives and dangerous drugs on a property at Tara.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="4795724"></span></span></div></div></a></article></div></div><div class="row"><div class="one-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4795993/electricity-regulators-blasted-for-lack-of-transparency/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1500349372/images/1x1-placeholder.gif"
     
     data-original="/88uitQDCBZnXA8enwGJ5Zd/98a8ba1f-fa01-4187-b5eb-81841838fcb1.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="227"
     data-image-cropWidth="4446"
     data-image-cropHeight="2510"
     
     
     data-image-focalX="2223"
     data-image-focalY="1482"
     
     
     alt="Electricity regulators blasted for “lack of transparency”"
     title="Electricity regulators blasted for “lack of transparency”"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Electricity regulators blasted for “lack of transparency”</h4></header><div class="zone-story__summary  paywall" >
          Facade in front of electricity pricing decisions angers Dairyfarmers leader at energy summit.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="4795993"></span></span></div></div></a></article></div><div class="one-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4795012/aussie-croppers-need-to-stay-ahead-of-tech-curve/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1500349372/images/1x1-placeholder.gif"
     
     data-original="/5Q2j7ezUfQBfUJsaqK3gfB/cfb8242a-320b-4614-8117-fe20723054a4.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="32"
     data-image-cropWidth="624"
     data-image-cropHeight="352"
     
     
     data-image-focalX="251"
     data-image-focalY="92"
     
     
     alt="Aussie croppers need to stay ahead of tech curve"
     title="Aussie croppers need to stay ahead of tech curve"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Aussie croppers need to stay ahead of tech curve</h4></header><div class="zone-story__summary  paywall" >
          Australia&#39;s croppers must continue to be early adopters of technology to remain ahead of their competitors.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="4795012"></span></span></div></div></a></article></div><div class="one-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4790095/grain-gains-at-coorangy/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1500349372/images/1x1-placeholder.gif"
     
     data-original="/5Q2j7ezUfQBfUJsaqK3gfB/ae2848fb-d520-4e8e-aaf1-5552ffa5313f.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="2592"
     data-image-cropHeight="3868"
     
     
     data-image-focalX="1276"
     data-image-focalY="1347"
     
     
     alt="Grain gains at Coorangy"
     title="Grain gains at Coorangy"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Grain gains at Coorangy</h4></header><div class="zone-story__summary  paywall" >
          Grains industry leaders from Queensland and northern NSW converged on Toobeah on Thursday for the QCL Food Heroes event.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="4790095"></span></span></div></div></a></article></div><div class="one-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4771460/mla-why-sheep-prices-are-booming/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1500349372/images/1x1-placeholder.gif"
     
     data-original="/ya3tPqPRXYVuem2wchintR/a849b468-a44d-48d8-aeff-aa150a1edb47.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="19"
     data-image-cropWidth="452"
     data-image-cropHeight="254"
     
     
     data-image-focalX="226"
     data-image-focalY="149"
     
     
     alt="MLA: Why sheep prices are booming"
     title="MLA: Why sheep prices are booming"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">MLA: Why sheep prices are booming</h4></header><div class="zone-story__summary  paywall" >
          Ewe retention and high lamb and wool prices all combined to drive sheep prices higher in the past 12 months reports MLA.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="4771460"></span></span></div></div></a></article></div></div></div></section></div><div class="zone zone-story-footer zone-editable zone-danger"><!-- Categories and sub categories headings --><div class="container"><section class="zone-heading"><h3 class="zone-heading__title u-pull-left">
        Most popular
      </h3><div class="zone-heading__sponsored u-pull-right"><span class="zone-heading__sponsored-text u-pull-left">Sponsored by</span><div class="zone-heading__sponsored-image u-pull-left"></div><div class="clear"></div></div></section></div><section class="lightgreybg zone-2C_1Rx1R"><div class="container row"><div class="eight columns list"><div class="six columns"><ol class="list__numbered"><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4796526/colin-brett-indonesian-live-export-ban-must-never-be-repeated/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1500349372/images/1x1-placeholder.gif"
     
     data-original="/DQPpmhQKY4q83RFKYAWNAF/0e6914f8-001d-4f8d-b260-766e5f15c099.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="1600"
     data-image-cropHeight="1200"
     
     
     data-image-focalX="757"
     data-image-focalY="384"
     
     
     alt="Colin Brett – Indonesian live export ban must never be repeated"
     title="Colin Brett – Indonesian live export ban must never be repeated"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Colin Brett – Indonesian live export ban must never be repeated</h4></header><div class="zone-story__summary  paywall" >
          NT cattle producer Colin Brett wants justice served in the class action claim trial that&#39;s starting this week over the Indonesian cattle ban.
        </div></div></a></article></li><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4794754/spring-creek-delivers-real-productivity-video/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1500349372/images/1x1-placeholder.gif"
     
     data-original="/ya3tPqPRXYVuem2wchintR/e464e8a6-6c74-4294-b116-c4903633c279.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="344"
     data-image-cropWidth="5000"
     data-image-cropHeight="2811"
     
     
     data-image-focalX="3178"
     data-image-focalY="1333"
     
     
     alt="Spring Creek delivers real productivity | Video"
     title="Spring Creek delivers real productivity | Video"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Spring Creek delivers real productivity | Video</h4></header><div class="zone-story__summary  paywall" >
          The highly productive South Burnett property Spring Creek will be auctioned by Ray White Rural in Brisbane on August 11.
        </div></div></a></article></li><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4792601/the-weight-of-a-nation-on-barnabys-shoulders/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1500349372/images/1x1-placeholder.gif"
     
     data-original="/37sRjZccYfaNxXbGxARzun2/1ee3b75e-6f30-44c4-9e20-1ac41cbcdbe5.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="5824"
     data-image-cropHeight="3533"
     
     
     data-image-focalX="104"
     data-image-focalY="1734"
     
     
     alt="The weight of a nation on Barnaby’s shoulders"
     title="The weight of a nation on Barnaby’s shoulders"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">The weight of a nation on Barnaby’s shoulders</h4></header><div class="zone-story__summary  paywall" >
          What it&#39;s like to be the Acting Prime Minister of Australia.
        </div></div></a></article></li><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/3910912/longreach-shows-off-photos/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1500349372/images/1x1-placeholder.gif"
     
     data-original="/88uitQDCBZnXA8enwGJ5Zd/73dde251-0339-49e1-bd8c-41c9437bd252.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="217"
     data-image-cropWidth="4253"
     data-image-cropHeight="2401"
     
     
     data-image-focalX="2127"
     data-image-focalY="1418"
     
     
     alt="Longreach shows off | Photos"
     title="Longreach shows off | Photos"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Longreach shows off | Photos</h4></header><div class="zone-story__summary  paywall" >
          Bolstered by the state sheep show, Longreach recorded great entries in many sections at its annual show as the community came together to show its resilience.
        </div></div></a></article></li><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4098216/new-ceo-for-napco/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1500349372/images/1x1-placeholder.gif"
     
     data-original="/32XghFRykTWK8psrWNhdBMC/f7c75351-2be3-4c60-97df-076dca83c6ab.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="1741"
     data-image-cropHeight="956"
     
     
     data-image-focalX="785"
     data-image-focalY="725"
     
     
     alt="New CEO for NAPCo"
     title="New CEO for NAPCo"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">New CEO for NAPCo</h4></header><div class="zone-story__summary  paywall" >
          The recently sold North Australian Pastoral Company (NAPCo) has appointed Stephen Thompson as its new chief executive officer to replace Nigel Alexander.
        </div></div></a></article></li></ol></div><div class="six columns"><ol class="list__numbered"><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/3443253/quilpies-third-drought-funding-knock-back/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1500349372/images/1x1-placeholder.gif"
     
     data-original="/88uitQDCBZnXA8enwGJ5Zd/898e5198-0d44-47dd-9133-2f7785717e6e.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="530"
     data-image-cropWidth="5184"
     data-image-cropHeight="2926"
     
     
     data-image-focalX="2615"
     data-image-focalY="1567"
     
     
     alt="Quilpie’s third drought funding knock-back"
     title="Quilpie’s third drought funding knock-back"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Quilpie’s third drought funding knock-back</h4></header><div class="zone-story__summary  paywall" >
          Quilpie mayor Stuart Mackenzie has been unable to convince deputy Prime Minister Warren Truss that his shire should be included on the Drought Communities Program, despite being drought-declared under Queensland guidelines since 2013
        </div></div></a></article></li><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/3574414/chinchilla-pipeline-spikes-feedlot/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1500349372/images/1x1-placeholder.gif"
     
     data-original="/silverstone-agfeed/2075803.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="1024"
     data-image-cropHeight="683"
     
     
     data-image-focalX="512"
     data-image-focalY="341"
     
     
     alt="Chinchilla pipeline spikes feedlot"
     title="Chinchilla pipeline spikes feedlot"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Chinchilla pipeline spikes feedlot</h4></header><div class="zone-story__summary  paywall" >
          KANE Booth&#39;s plan to set up a feedlot on his Chinchilla property, Bentleigh, has been halted by QGC&#39;s Kenya-Gladstone pipeline.
        </div></div></a></article></li><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/3810095/world-first-robotics-unveiled-at-emerald-video/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1500349372/images/1x1-placeholder.gif"
     
     data-original="/88uitQDCBZnXA8enwGJ5Zd/8aed728a-35f4-4126-9582-fb6041d15268.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="286"
     data-image-cropWidth="4602"
     data-image-cropHeight="2598"
     
     
     data-image-focalX="2301"
     data-image-focalY="1534"
     
     
     alt="World first robotics unveiled at Emerald | Video"
     title="World first robotics unveiled at Emerald | Video"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">World first robotics unveiled at Emerald | Video</h4></header><div class="zone-story__summary  paywall" >
          The future of farming was unveiled at Emerald on Tuesday with a swarm of autonomous robots working cooperatively under commercial conditions in a world-first demonstration by SwarmFarm Robotics.
        </div></div></a></article></li><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4636089/millar-calls-for-ongoing-gabsi-funds/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1500349372/images/1x1-placeholder.gif"
     
     data-original="/88uitQDCBZnXA8enwGJ5Zd/754ef672-54da-4633-9b6a-7f6f33074130.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="4257"
     data-image-cropHeight="2620"
     
     
     data-image-focalX="2129"
     data-image-focalY="1420"
     
     
     alt="Millar calls for ongoing GABSI funds"
     title="Millar calls for ongoing GABSI funds"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Millar calls for ongoing GABSI funds</h4></header><div class="zone-story__summary  paywall" >
          Gregory MP, Lachlan Millar, has put out a pre-budget call for both state and federal governments to make continued commitments to the Great Artesian Basin Sustainability Initiative.
        </div></div></a></article></li><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4793348/the-day-my-partner-went-and-bought-11-wild-camels/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1500349372/images/1x1-placeholder.gif"
     
     data-original="/GJZ5TVpAk84wrTzsQfLQRB/cd4bb8b9-1f89-46df-980e-ec7a582830cc.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="620"
     data-image-cropHeight="349"
     
     
     data-image-focalX="310"
     data-image-focalY="175"
     
     
     alt="&#39;The day my partner went and bought 11 wild camels&#39;"
     title="&#39;The day my partner went and bought 11 wild camels&#39;"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">&#39;The day my partner went and bought 11 wild camels&#39;</h4></header><div class="zone-story__summary  paywall" >
          Wayne Morris had 20 years&#39; dairy farming behind him. And then he bought a herd of camels.
        </div></div></a></article></li></ol></div></div><div class="four columns two-block no-v-padding zone-advertisement no-tablet-n"><div class="lightgreybg"><div class="advertisement  conditional"><div id="adspot-300x250-pos4"
         class="advertisement__300x250"
         data-hide-platforms="tablet"><script class="titan-conditional" data-ad-id="adspot-300x250-pos4"></script></div></div></div></div></div></section><!-- Categories and sub categories headings --><div class="container"><section class="zone-heading"><h3 class="zone-heading__title u-pull-left">
        Farmonline Network
      </h3><div class="zone-heading__sponsored u-pull-right"><span class="zone-heading__sponsored-text u-pull-left">Sponsored by</span><div class="zone-heading__sponsored-image u-pull-left"></div><div class="clear"></div></div></section></div><section class="container zone-1R_6C"><div class="twelve columns"><div class="row"><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="http://www.agtrader.com.au" title="Search thousands of classified ads ONLINE"><figure class="zone-story__figure"><div class=""><img class="" data-original="/farmonline/ag-trader.jpg" height="152" style="" title="Search thousands of classified ads ONLINE" width="270"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Search thousands of classified ads ONLINE
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="//www.domainrural.com.au/" title="Search over 20,000 rural real estate listings online including farms, rural property and acreage for sale."><figure class="zone-story__figure"><div class=""><img class="" data-original="/farmonline/domain-rural.jpg" height="152" style="" title="Search over 20,000 rural real estate listings online including farms, rural property and acreage for sale." width="270"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Search over 20,000 rural real estate listings online including farms, rural property and acreage for sale.
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="http://www.agquip.com.au/"><figure class="zone-story__figure"><div class=""><img alt="Australia’s premier industry field day event, the 2015 Commonwealth Bank AgQuip." class="" data-original="/farmonline/ag-quip.jpg" height="152" style="" title="Australia’s premier industry field day event, the 2015 Commonwealth Bank AgQuip." width="270"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Australia’s premier industry field day event, the 2015 Commonwealth Bank AgQuip.
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="http://www.ruralbookshop.com.au/"><figure class="zone-story__figure"><div class=""><img alt="Buy rural and agricultural books and DVDs online." class="" data-original="/farmonline/rural-bookshop.jpg" height="152" style="" title="Buy rural and agricultural books and DVDs online." width="270"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Buy rural and agricultural books and DVDs online.
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="http://www.farmonlinelivestock.com.au/"><figure class="zone-story__figure"><div class=""><img alt="Connecting Livestock Buyers &amp; Sellers: Your one-stop shop for livestock news, reports and sale listings." class="" data-original="/farmonline/fol-livestock.jpg" height="56.25" title="Connecting Livestock Buyers &amp; Sellers: Your one-stop shop for livestock news, reports and sale listings." width="0"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Connecting Livestock Buyers &amp; Sellers: Your one-stop shop for livestock news, reports and sale listings.
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="http://www.horsedeals.com.au/"><figure class="zone-story__figure"><div class=""><img alt="Australia's Horse Trading Magazine. Everything equine - Buy, Sell, Ride." class="" data-original="/farmonline/horse-deals.jpg" height="56.25" title="Australia's Horse Trading Magazine. Everything equine - Buy, Sell, Ride." width="0"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Australia's Horse Trading Magazine. Everything equine - Buy, Sell, Ride.
                     </div></div></a></article></div></div></div></section><ol class="footer-links"><li><a href="/contact-us/">Contact Us</a></li><li><a href="/about-us/">About Us</a></li><li><a href="/advertise/">Advertising</a></li><li><a href="/privacy/">Privacy Policy</a></li><li><a href="/conditions/">Conditions of Use</a></li><li>Copyright © 2015. Fairfax Media.</li></ol><ol class="footer-logo"><li><a href="http://www.fairfax.com.au/" target="_blank" title="Fairfax Media"><img alt="Fairfax Media" src="/static/1448855660/images/fairfax-logo.svg" title="Fairfax Media"></a></li></ol></div><!-- CONTENT end --></section><!-- FOOTER start --><!-- FOOTER end --><script src="//nnstatic-a.akamaihd.net/s/1500349372/base/js/vendor.js"></script><script src="//nnstatic-a.akamaihd.net/s/1500349372/base/js/app.js"></script><!-- External scripts for 3rd party widgets --><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><script>
        var disqus_url = 'http://www.farmonline.com.au/story/4797843/tough-live-export-trade-bites-wellard-again/';
        var disqus_title = 'Tough live export trade bites Wellard again';
        var disqus_identifier = '4797843';
        (function() {
            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
            dsq.src = '//farmonline.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    </script><script type="application/javascript">
        Suzuka.config.side_panel_story_list_id = 'None';
    </script><script type="application/javascript">
        $(function () {
        
            // locationManager will load user location to titan layer
            require('themes/base/js/imageManager');
            require('themes/base/js/locationManager');
            require('themes/base/js/ads');
            require('themes/base/js/navigation2');
            require('themes/base/js/footer');
        
require('themes/base/js/analytics');
require('themes/base/js/storyPage');
require('themes/base/js/gallery');

        });
    </script><div id="adspot-interstitial"><script>
             titan.requestAd.push("adspot-interstitial");
         </script></div></div><!-- TRACKING start --><div class="google-analytics-script"><script async src='//www.google-analytics.com/analytics.js'></script><script>
    window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
    ga('create', 'UA-24154746-2', {
        cookieDomain: '.farmonline.com.au'
    });
    ga('create', 'UA-21576599-1', {
        cookieDomain: '.farmonline.com.au',
        name: 'rollUp'
    });

    

    function notDetected() {
        ga('set', 'dimension3', 'Not-Blocked');
        ga('rollUp.set', 'dimension3', 'Not-Blocked');
        sendPageview();
    }
    function detected() {
        
            $('.advertisements-blocked').fadeIn(300);
            // target all MRecs and add Adblocker class
            $( ".advertisement .advertisement__300x250").each(function() {
              $( this ).parents('.advertisement').addClass( "admsg__mrec" );
            });
        
        ga('set', 'dimension3', 'Blocked');
        ga('rollUp.set', 'dimension3', 'Blocked');
        sendPageview()
    }
    function sendPageview() {
        ga('send', 'pageview', location.pathname + location.search);
        ga('rollUp.send', 'pageview', location.pathname + location.search);
    }

    if(typeof blockAdBlock === 'undefined') {
        adBlockDetected();
    } else {
        blockAdBlock.onDetected(detected);
        blockAdBlock.onNotDetected(notDetected);
    }
    </script></div><!-- START Chartbeat Code --><script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 27223;
    _sf_async_config.domain = 'farmonline.com.au';
    _sf_async_config.path = '/story/4797843/';
    _sf_async_config.title = 'Tough live export trade bites Wellard again';
    _sf_async_config.authors = 'Andrew Marshall';
    _sf_async_config.sections = 'story';
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script><!-- END Chartbeat Code --><!-- TRACKING end --><!-- Piano Implementation scripts --><script type="text/javascript">_satellite.pageBottom();</script></body>
</html>
