<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js ie lt-ie9 lt-ie8 lt-ie7" lang="en"><![endif]--><!--[if IE 7]><html class="no-js ie lt-ie9 lt-ie8 ie7" lang="en"><![endif]--><!--[if IE 8]><html class="no-js ie lt-ie9 ie8" lang="en"><![endif]--><!--[if IE 9]><html class="no-js ie ie9" lang="en"><![endif]--><!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="en" ><!--<![endif]--><head><meta http-equiv="X-UA-Compatible" content="IE=10; IE=9; IE=8; IE=7; chrome=1" /><title>15 things you thought were true blue, but might not be | Farm Online</title><meta name="title" content="15 things you thought were true blue, but might not be" /><meta name="robots" content="noarchive" /><meta name="description" content="You might find some surprises in this list of what&#39;s Australian and what belongs to our Kiwi neighbours." /><link rel="canonical" href="http://www.farmonline.com.au/story/4855745/15-things-you-thought-were-true-blue-but-might-not-be/" /><meta property="og:title" content="15 things you thought were true blue, but might not be" /><meta property="og:url" content="http://www.farmonline.com.au/story/4855745/15-things-you-thought-were-true-blue-but-might-not-be/" /><meta property="og:site_name" content="Farm Online" /><meta property="og:type" content="article" /><meta property="og:image" content="http://nnimgt-a.akamaihd.net/transform/v1/crop/frm/R7sDaMurkWxVpij7Babdbr/645f37d9-ae37-43f4-bab0-345acf2e1464.jpg/r7_0_803_450_w1200_h678_fmax.jpg" /><meta property="og:image:secure_url" content="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/R7sDaMurkWxVpij7Babdbr/645f37d9-ae37-43f4-bab0-345acf2e1464.jpg/r7_0_803_450_w1200_h678_fmax.jpg" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:description" content="You might find some surprises in this list of what&#39;s Australian and what belongs to our Kiwi neighbours." /><meta property="article:publisher" content="https://www.facebook.com/farmonline" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@FarmOnline"><meta name="twitter:title" content="15 things you thought were true blue, but might not be"><meta name="twitter:description" content="You might find some surprises in this list of what&#39;s Australian and what belongs to our Kiwi neighbours."><meta name="twitter:image" content="http://nnimgt-a.akamaihd.net/transform/v1/crop/frm/R7sDaMurkWxVpij7Babdbr/645f37d9-ae37-43f4-bab0-345acf2e1464.jpg/r7_0_803_450_w1200_h678_fmax.jpg"><meta property="article:published_time" content="2017-08-15T10:46:00+10:00" /><!-- Googles meta keywords tag for news articles --><meta name="news_keywords" content=", " /><meta name="author" content="Kim Chappell" /><!-- Schema.org microdata --><meta itemprop="name" content="15 things you thought were true blue, but might not be"><meta itemprop="description" content="You might find some surprises in this list of what&#39;s Australian and what belongs to our Kiwi neighbours."><meta itemprop="image" content="http://nnimgt-a.akamaihd.net/transform/v1/crop/frm/R7sDaMurkWxVpij7Babdbr/645f37d9-ae37-43f4-bab0-345acf2e1464.jpg/r7_0_803_450_w1200_h678_fmax.jpg"><!-- Piano Implementation Sandbox scripts in Story page --><!-- Custom google search PageMap --><!--
  <PageMap><DataObject type="document"><Attribute name="title">15 things you thought were true blue, but might not be</Attribute><Attribute name="author">Kim Chappell</Attribute><Attribute name="description">You might find some surprises in this list of what&#39;s Australian and what belongs to our Kiwi neighbours.</Attribute><Attribute name="last_update">2017-08-15T10:46:00+10:00</Attribute></DataObject><DataObject type="thumbnail"><Attribute name="src" value="http://nnimgt-a.akamaihd.net/transform/v1/crop/frm/R7sDaMurkWxVpij7Babdbr/645f37d9-ae37-43f4-bab0-345acf2e1464.jpg/r7_0_803_450_w1200_h678_fmax.jpg" /><Attribute name="width" value="650" /><Attribute name="height" value="360" /></DataObject></PageMap>
  --><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"5f2a3546b2","agent":"","transactionName":"YlNRYksHDRVTVBcNClsZdUNXBRcPXVlMFxBPQ1hXFxUXCUBeBhdLQ19WQUpcEBJdRRo7AVBCUl9V","applicationID":"12407828","errorBeacon":"bam.nr-data.net","applicationTime":598}</script><meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0"><!-- hide address bar in iPhone --><meta name="apple-mobile-web-app-capable" content="yes" /><!-- Bing's verification code --><meta name="msvalidate.01" content="F29B95B17E7034DD0832B3DBEF37C0F2" /><!-- Facebook Instant Articles code --><script type="application/javascript">
    var titan = window.titan || {};
    titan.requestAd = titan.requestAd || [];
    titan.requestConditionalAd = titan.requestConditionalAd || [];
    window.Suzuka = {};
    Suzuka.config = {
        footer_story_list_id: '',
        side_panel_story_list_id: '',
        exclude_story_ids: [],
        static_url: "//nnstatic-a.akamaihd.net/s/1502775566/",
        static_site_url: "//nnstatic-a.akamaihd.net/s/1502775566/sites/farm-online/",
        site_domain: "",
        site_name: "Farm Online",
        domain_name: ".farmonline.com.au",
        path: "/story/4855745/15-things-you-thought-were-true-blue-but-might-not-be/",
        media_host: "/media/",
        transform_host: "//nnimgt-a.akamaihd.net/",
        sochi_host: "https://sochi.fairfaxregional.com.au/",
        tvgapi_url_prefix: "https://tvg-api.newsnow.io/",
        publication: "farmonline",
        page_section: "",
        services_loaded: {},
        story_layout: "SINGLE",
        location: "2601",
        business_location: "None",
        comment_platform: "disqus",
        cdn_domain: "cdn.fairfaxregional.com.au",
        view_type: "story"
    }
</script><!-- Chartbeat code --><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><link href="//maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet"><link rel="stylesheet" id="css-base" type="text/css" href="//nnstatic-a.akamaihd.net/s/1502775566/krypton/css/base.css"><link rel="stylesheet" id="css-mobile" type="text/css" media="only screen and (max-width: 767px)" href="//nnstatic-a.akamaihd.net/s/1502775566/krypton/css/mobile.css"><link rel="stylesheet" id="css-tablet" type="text/css" media="only screen and (min-width: 768px) and (max-width: 919px)" href="//nnstatic-a.akamaihd.net/s/1502775566/krypton/css/tablet.css"><link rel="stylesheet" id="css-tablet-landscape" type="text/css" media="only screen and (min-width: 920px) and (max-width: 1199px)" href="//nnstatic-a.akamaihd.net/s/1502775566/krypton/css/tablet-landscape.css"><link rel="stylesheet" id="css-desktop" type="text/css" media="only screen and (min-width: 1200px)" href="//nnstatic-a.akamaihd.net/s/1502775566/krypton/css/desktop.css"><link rel="shortcut icon" type="image/vnd.microsoft.icon" href="//nnstatic-a.akamaihd.net/s/1502775566/sites/farm-online/ico/favicon.ico" /><link rel="apple-touch-icon-precomposed" href="//nnstatic-a.akamaihd.net/s/1502775566/sites/farm-online/ico/main-fav.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="//nnstatic-a.akamaihd.net/s/1502775566/sites/farm-online/ico/apple-touch-icon-114x114-precomposed.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="//nnstatic-a.akamaihd.net/s/1502775566/sites/farm-online/ico/apple-touch-icon-72x72-precomposed.png" /><link rel="apple-touch-icon-precomposed" href="//nnstatic-a.akamaihd.net/s/1502775566/sites/farm-online/ico/apple-touch-icon-precomposed.png" /><!-- References to the humans --><link rel="author" href="/static/1502775566/humans.txt" /><div id="fb-root"></div><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">var titanEnabled=false; var digitalData = {"page": {"pageInfo": {"author": "Kim Chappell", "pageID": "4855745", "sysEnv": "desktop", "pageName": "15\u00a0things you thought were true blue, but might not be", "brand": "farmonline", "generator": "newsnow", "effectiveDate": "2017-08-15T03:40:15Z", "issueDate": ""}, "category": {"primaryCategory": "", "subCategory1": "", "subCategory2": "", "subCategory3": "", "subCategory4": "", "pageType": "Article"}}, "titan": {"adSite": "RURAL", "adZone": "farmonline", "adKeyValues": {"ctype": "article", "locstate": "nsw", "region": "nsw", "cat": "farmonline"}, "adSlots": ["adspot-300x600_300x250-pos1", "adspot-300x250-pos2"]}, "user": [{"profile": [{"profileInfo": {"profileID": ""}, "membershipType": "visitor"}]}], "version": "1.0", "vendor": {"Nielsen": {"apid": "PAC31391F-D55E-466F-8ACE-C8E6BAC31EE7"}}};</script><script src="//assets.adobedtm.com/7d5ea80d054b96730162d0905d59678c4d2bf30c/satelliteLib-9cd04029ab6e478b5c53def2d26694b4b38c6652.js"></script></head><body class="" style=""><div class="page"><div class="advertisements-blocked"><div class="container"><i class="fa fa-exclamation-circle advertisements-blocked__icon"></i>
        It appears that you are currently using Ad Blocking software. Please consider turning it off to support us.
        <span class="advertisements-blocked__close-btn"><i class="fa fa-close advertisements-blocked__icon"></i></span></div></div><div class="advertisement  conditional"><div id="adspot-1x11-pos1"
         class="advertisement__1x11"
         data-hide-platforms="smartphone tablet tablet-landscape"><script class="titan-conditional" data-ad-id="adspot-1x11-pos1"></script></div></div><div class="zone zone-navigation zone-editable zone-danger"><div class="advertisement advertisement--mobile-leaderboard conditional"><div id="adspot-300x50-pos1"
         class="advertisement__300x50"
         data-hide-platforms="desktop tablet-landscape tablet"><script class="titan-conditional" data-ad-id="adspot-300x50-pos1"></script></div><script type="load/lazy"><a href="/advertise/" class="news-place-ad-info">See your ad here</a></script></div><div class="advertisement  conditional"><div id="adspot-728x90-pos1"
         class="advertisement__728x90"
         data-hide-platforms="mobile"><script class="titan-conditional" data-ad-id="adspot-728x90-pos1"></script></div></div><nav class="nav white font-dark" ><div class="nav-masthead"><div class="container"><div class="nav-masthead__logo"><a href="/"><img class="nav-primary__logo-image" src="//nnstatic-a.akamaihd.net/s/1502775566/sites/farm-online/images/masthead/brand.svg" alt="Farm Online" title="Farm Online"></a></div></div></div><div class="clear"></div><div class="nav-primary"><div class="container"><div class="nav-primary__logo no-tablet no-desktop show-mobile"><a class="nav-primary__link" href="/"><img class="nav-primary__logo-image" src="//nnstatic-a.akamaihd.net/s/1502775566/sites/farm-online/images/masthead/brand.svg" alt="Farm Online" title="Farm Online"></a></div><div class="no-tablet no-desktop show-mobile"></div><div class="nav-primary__btn"><i class="fa fa-bars nav-primary__btn-icon"></i></div><div class="nav-primary__wrapper"><ul class="nav-primary__sections"><li class="nav-primary__sections-item no-mobile " ><a class="nav-primary__link" href="/"><i class="fa fa-home fa-lg"></i></a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/news/">News</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/property/">Property</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/special-features/">Special Features</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/multimedia/">Multimedia</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/adf/">Australian Dairy Farmer</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/knowledge-bank/">The Knowledge Bank</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/turf-craft/">Turf Craft</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/profile/">Profile</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/property/">Property</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/special-features/">Special Features</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/multimedia/">Multimedia</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/adf/">Australian Dairy Farmer</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/knowledge-bank/">The Knowledge Bank</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/turf-craft/">Turf Craft</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/profile/">Profile</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/agribusiness/">Agribusiness</a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/politics/">Politics</a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/national-issues/">National Issues</a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/beef/">Beef</a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/%20/profile/44/annabelle-beale/">Sheep</a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/%20/profile/91/tom-mckenny/">Machinery</a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/weather/">Weather</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/qld">Forecasts</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/warnings.jsp?lt=wzstate&amp;lc=qld">Warnings</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/satellite/qld">Satellite</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/radar/qld">Radar</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/synoptic/">6 Day Outlook</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/weather/the-big-dry/">The Big Dry</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/qld">Forecasts</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/warnings.jsp?lt=wzstate&amp;lc=qld">Warnings</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/satellite/qld">Satellite</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/radar/qld">Radar</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/synoptic/">6 Day Outlook</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/weather/the-big-dry/">The Big Dry</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/classifieds/">Classifieds</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/classifieds/place-ad/">Place Ad</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.agtrader.com.au/?s_rid=QLDCountryLife:MainNav">AgTrader</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.domainrural.com.au/">Domain Rural</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://qcl.farmonline.com.au/machinery/">Machinery Sales</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/classifieds/place-ad/">Place Ad</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.agtrader.com.au/?s_rid=QLDCountryLife:MainNav">AgTrader</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.domainrural.com.au/">Domain Rural</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://qcl.farmonline.com.au/machinery/">Machinery Sales</a></li></ul></li></ul></li><li class="nav-primary__sections-item more-list" ><a class="nav-primary__link" href="#">More</a><ul class="nav-primary__sections--more" ><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/">Home</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/news/">News</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/agribusiness/">Agribusiness</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/politics/">Politics</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/national-issues/">National Issues</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/beef/">Beef</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/%20/profile/44/annabelle-beale/">Sheep</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/%20/profile/91/tom-mckenny/">Machinery</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/weather/">Weather</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/classifieds/">Classifieds</a></li></ul></li></ul><ul class="nav-primary__social u-pull-right" ><li class="nav-primary__social-network"><a class="nav-primary__link" href="https://www.facebook.com/farmonline"><i class="fa fa-facebook nav-primary__social-icon"></i></a></li><li class="nav-primary__social-network"><a class="nav-primary__link" href="http://twitter.com/FarmOnline"><i class="fa fa-twitter nav-primary__social-icon"></i></a></li><!-- <li class="nav-primary__social-network"><a class="nav-primary__link" href=""><i class="fa fa-google-plus nav-primary__social-icon"></i></a></li> --></ul></div></div></div><div class="nav-secondary"><div class="color-overlay"><div class="container"><div class="u-pull-right search-wrapper"><i class="fa fa-search nav-secondary__search nav-secondary__search-icon font-dark u-pull-left"></i><script>
          (function() {
            var cx = '006100882792030693314:h3qh9rmqzbg';
            var gcse = document.createElement('script');
            gcse.type = 'text/javascript';
            gcse.async = true;
            gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
                '//cse.google.com/cse.js?cx=' + cx;
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(gcse, s);
          })();
        </script><gcse:search></gcse:search></div></div></div></div></nav><nav class="nav--fixed white font-dark" ><div class="container"><ul class="nav-primary__sections"><li class="nav-primary__sections-item "><a class="nav-primary__link" href="/"><!-- <img class="nav-primary__min-logo-image" src="//nnstatic-a.akamaihd.net/s/1502775566/sites/farm-online/images/masthead/brand-min.svg"> -->
                            HOME
                        </a></li></ul><ul class="nav-primary__social u-pull-right"><li class="nav-primary__social-network"><a class="nav-primary__link" href="https://www.facebook.com/farmonline"><i class="fa fa-facebook nav-primary__social-link nav-primary__social-icon"></i></a></li><li class="nav-primary__social-network"><a class="nav-primary__link" href="http://twitter.com/FarmOnline"><i class="fa fa-twitter nav-primary__social-link nav-primary__social-icon"></i></a></li><!-- <li class="nav-primary__social-network"><a class="nav-primary__link" href=""><i class="fa fa-google-plus nav-primary__social-link nav-primary__social-icon"></i></a></li> --></ul></div></nav><nav class="nav--secondary"><ul class="nav--secondary__options"><li class="nav--secondary__options-item">News</li><li class="nav--secondary__options-item">Popular</li><li class="nav--secondary__options-item">Report</li><li class="nav--secondary__options-item">Sections</li></ul></nav></div><div class="zone zone-header zone-editable zone-danger"></div><section role="main" ><!-- CONTENT start --><div class="container content-container"><div class="zone zone-story-header zone-editable zone-danger"></div><div class="side-panel four columns u-pull-right" role="complementary"><div class="zone story-rightpanel-level1 zone-editable zone-danger zone-story-rightpanel"><div class="advertisement  non-conditional"><div id="adspot-300x600_300x250-pos1"
         class="advertisement__300x600_300x250"
         data-hide-platforms="smartphone tablet tablet-landscape"><script class="titan">
                titan.requestAd.push("adspot-300x600_300x250-pos1");
            </script></div><script type="load/lazy"><a href="/advertise/" class="news-place-ad-info">See your ad here</a></script></div></div><!-- sub navigation --><script id="story-list-template" type="text/x-handlebars-template"><li class="section-stories hide {{#if image }}{{else}}no-image{{/if}}"><a class="section-stories__link" title="{{ title }}" href="{{ href }}"><img class="section-stories__image" src="{{ image }}"><span class="section-stories__content"><span class="section-stories__title" title="{{ title }}">{{ short_title }}</span><span class="section-stories__timesince">{{ publish_from }} ago</span></span><span class="section-stories__progress"></span></a></li></script><!-- start of stick element --><div class="sticky-spacer"><div class="sidebar-sticky-container"><nav class="section-nav"><header class="section-nav__header"></header><div class="section-nav__list-container"><ol class="section-nav__section"><li class="section-stories "><a class="section-stories__link" title="15 things you thought were true blue, but might not be" href="/story/4855745/15-things-you-thought-were-true-blue-but-might-not-be/"><img class="section-stories__image"
     src="//nnimgt-a.akamaihd.net/transform/v1/crop/frm/R7sDaMurkWxVpij7Babdbr/645f37d9-ae37-43f4-bab0-345acf2e1464.jpg/r114_0_789_450_w105_h70_fmax.jpg"
     
     data-fixed-size="c105x70"
     data-src="//nnimgt-a.akamaihd.net/transform/v1/crop/frm/R7sDaMurkWxVpij7Babdbr/645f37d9-ae37-43f4-bab0-345acf2e1464.jpg/r114_0_789_450_w105_h70_fmax.jpg"
     alt="15 things you thought were true blue, but might not be"
     title="15 things you thought were true blue, but might not be"
     width="799"
     height="450"><span class="section-stories__content"><span class="section-stories__title" title="15 things you thought were true blue, but might not be">15 things you thought were true blue, but might not be</span><span class="section-stories__timesince">5 hours, 51 minutes ago</span></span><span class="section-stories__progress"></span></a></li></ol></div><div class="clear"></div></nav><!-- advertisement section --><div class="advertisement  non-conditional"><div id="adspot-300x250-pos2"
         class="advertisement__300x250"
         data-hide-platforms="smartphone tablet tablet-landscape"><script class="titan">
                titan.requestAd.push("adspot-300x250-pos2");
            </script></div></div><div class="clear"></div><!-- end of advertisement section --></div></div><!-- end of sticky element --></div><!-- news article panel --><section class="story-container eight columns u-pull-right" role="region"><!-- news story template --><article itemscope itemtype="http://schema.org/Article" role="article"><header class="story-header has-thumbnail"><div class="story-header__image"><img class="responsive"
     src="//nnstatic-a.akamaihd.net/s/1502775566/images/1x1-placeholder.gif"
     
     data-original="/R7sDaMurkWxVpij7Babdbr/645f37d9-ae37-43f4-bab0-345acf2e1464.jpg"
     data-fixed-size=""
     
     data-image-cropX="5"
     data-image-cropY="0"
     data-image-cropWidth="799"
     data-image-cropHeight="450"
     
     
     data-image-focalX="706"
     data-image-focalY="148"
     
     
     alt="15 things you thought were true blue, but might not be"
     title="15 things you thought were true blue, but might not be"></div><h1 itemprop="headline" class="story-header__headline">
    
    
      15 things you thought were Australian, but might not be
    
    
  </h1><author class="story-header__author" itemprop="author" itemscope itemtype="http://schema.org/Person"><div class="story-header__author-image-wrapper"><img class="story-header__author-image" alt="Kim Chappell" title="Kim Chappell" src="//nnimgt-a.akamaihd.net/transform/v1/resize/frm/R7sDaMurkWxVpij7Babdbr/359703bf-35c1-40cc-b2a1-1b9981c3b5fc.jpg/w100_h100_fcrop.jpg" /></div><div class="story-header__author-info"><span class="story-header__author-name"><a class="story-header__author-name-link" href="/profile/169/kim-chappell">Kim Chappell</a></span><span class="story-header__author-twitter"><i class="fa fa-twitter"></i><a href="https://www.twitter.com/@KimChappells" target="_blank">@KimChappells</a></span></div></author><br class="break"><time class="story-header__date-pub" itemprop="datePublished" content="2017-08-15T10:46:00+10:00" datetime="2017-08-15T10:46:00+10:00">15 Aug 2017, 10:46 a.m.</time><div class="story-section"><a class="story-section__link" href=""><span itemprop="articleSection"></span></a></div><div class="clear"></div></header><div class="lead-image"><div class="story-image__aspect"><img class="lead-image__image lazy responsive"
     src="//nnstatic-a.akamaihd.net/s/1502775566/images/1x1-placeholder.gif"
     
     data-original="/R7sDaMurkWxVpij7Babdbr/645f37d9-ae37-43f4-bab0-345acf2e1464.jpg"
     data-fixed-size=""
     
     data-image-cropX="5"
     data-image-cropY="0"
     data-image-cropWidth="799"
     data-image-cropHeight="450"
     
     
     data-image-focalX="706"
     data-image-focalY="148"
     
     
     alt=""
     title=""></div></div><div class="story"><section class="story-share--heading"><div class="story-share__facebook "><a class="story-share__link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.farmonline.com.au/story/4855745/15-things-you-thought-were-true-blue-but-might-not-be/"><i class="fa fa-facebook story-share__icon"></i><span class="story-share__inner-text">Share</span></a></div><div class="story-share__twitter "><a class="story-share__link" target="_blank" href="http://twitter.com/share?url=http://www.farmonline.com.au/story/4855745/15-things-you-thought-were-true-blue-but-might-not-be/&text=15%C2%A0things%20you%20thought%20were%20true%20blue%2C%20but%20might%20not%20be&via=FarmOnline"><i class="fa fa-twitter story-share__icon"></i><span class="story-share__inner-text">Tweet</span></a></div><div class="story-share__comments"><a  class="story-share__comment-count story-share__link" href="#!"><i class="fa fa-comment story-share__icon"></i></a><div class="text"><span class="disqus-comment-count " data-disqus-identifier="4855745"></span></div></div><div class="story-share__extra"><div class="story-share__more"><a class="story-share__link" href="#!"><i class="fa fa-plus story-share__icon"></i></a></div><div class="story-share__email"><a class="story-share__link" href="#!"><i class="fa fa-envelope story-share__icon"></i></a></div><div class="story-share__print"><a class="story-share__link" href="#!"><i class="fa fa-print story-share__icon"></i></a></div><div class="story-share__font-size"><a class="story-share__link" href="#!">Aa </a></div></div><div class="clear"></div></section><p class="story__summary paywall" >
            You might find some surprises in this list of what's Australian and what belongs to our Kiwi neighbours.
        </p><div class="sticky-container"><section class="story-share"><div class="story-share__facebook "><a class="story-share__link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.farmonline.com.au/story/4855745/15-things-you-thought-were-true-blue-but-might-not-be/"><i class="fa fa-facebook story-share__icon"></i><span class="story-share__inner-text">Share</span></a></div><div class="story-share__twitter "><a class="story-share__link" target="_blank" href="http://twitter.com/share?url=http://www.farmonline.com.au/story/4855745/15-things-you-thought-were-true-blue-but-might-not-be/&text=15%C2%A0things%20you%20thought%20were%20true%20blue%2C%20but%20might%20not%20be&via=FarmOnline"><i class="fa fa-twitter story-share__icon"></i><span class="story-share__inner-text">Tweet</span></a></div><div class="story-share__comments"><a  class="story-share__comment-count story-share__link" href="#!"><i class="fa fa-comment story-share__icon"></i></a><div class="text"><span class="disqus-comment-count " data-disqus-identifier="4855745"></span></div></div><div class="story-share__extra"><div class="story-share__more"><a class="story-share__link" href="#!"><i class="fa fa-plus story-share__icon"></i></a></div><div class="story-share__email"><a class="story-share__link" href="#!"><i class="fa fa-envelope story-share__icon"></i></a></div><div class="story-share__print"><a class="story-share__link" href="#!"><i class="fa fa-print story-share__icon"></i></a></div><div class="story-share__font-size"><a class="story-share__link" href="#!">Aa </a></div></div><div class="clear"></div></section><div class="story__content paywall" itemprop="articleBody" ><p class="story-paragraph">The debate of what’s Australian and what’s Kiwi has long raged.&nbsp;</p><p class="story-paragraph">From the Pavlova to Phar Lap to Russell Crowe and a tonne of sports stars –&nbsp;it seems everything is up for debate when it comes claiming “she’s Australian, mate!”.</p><p class="story-paragraph">And now, as the <a href="/story/4852204/barnaby-joyce-tells-parliament-he-may-be-dual-national/">nationality of our Deputy Prime Minister comes into question</a>, we thought it was worth taking a look at the origins of some of our most hotly-contested&nbsp;personalities and items.</p><div class="story-image"><div class="story-image__aspect"><img class="story-image__image"
     src="//nnstatic-a.akamaihd.net/s/1502775566/images/1x1-placeholder.gif"
     
     data-original="/R7sDaMurkWxVpij7Babdbr/a17171bb-d922-4107-aac9-3f2cda916aea.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="1342"
     data-image-cropHeight="900"
     
     
     data-image-focalX="623"
     data-image-focalY="447"
     
     
     alt=""
     title=""><a class="story-image__overlay-btn"><i class="fa fa-arrows-alt"></i></a></div></div><h4 class="story-headings">Pavlova</h4><p class="story-paragraph">Who knew a meringue-based dessert could inspire such debate!&nbsp;But oh how the debate has raged for years.</p><p class="story-paragraph">Finally, it has been decided (by powers higher than us) the inventors were the Kiwis.</p><div class="story-image"><div class="story-image__aspect"><img class="story-image__image"
     src="//nnstatic-a.akamaihd.net/s/1502775566/images/1x1-placeholder.gif"
     
     data-original="/R7sDaMurkWxVpij7Babdbr/26c2ba36-8aec-4f33-b6ae-9d5144c0aa54.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="1702"
     data-image-cropHeight="1047"
     
     
     data-image-focalX="791"
     data-image-focalY="63"
     
     
     alt="Russell Crowe"
     title="Russell Crowe"><a class="story-image__overlay-btn"><i class="fa fa-arrows-alt"></i></a></div><p class="story-image__caption"><i class="fa fa-image story-image__icon"></i> Russell Crowe</p></div><h4 class="story-headings">Russell Crowe</h4><div class="advertisement advertisement--inline conditional"><div id="adspot-300x250-pos3"
         class="advertisement__300x250"
         data-hide-platforms="smartphone tablet tablet-landscape"><script class="titan-conditional" data-ad-id="adspot-300x250-pos3"></script></div></div><p class="story-paragraph">Ahhhh Rusty. At times both Australia and New Zealand have claimed him, and unclaimed him.</p><p class="story-paragraph">But Crowe was born in Wellington, New Zealand,&nbsp;and moved to Australia when he was four.</p><p class="story-paragraph">Then he went back to the land of the long white cloud in his teens before returning to Australia in his twenties.</p><p class="story-paragraph">He remains a Kiwi to this day.</p><div class="story-image__square"><img class="story-image__image"
     src="//nnstatic-a.akamaihd.net/s/1502775566/images/1x1-placeholder.gif"
     
     data-fixed-size="large"
     data-src="//nnimgt-a.akamaihd.net/transform/v1/crop/frm/R7sDaMurkWxVpij7Babdbr/de83e3e9-631f-4301-89a7-01007d4cdb02.jpg/r0_0_1694_1445_w1200_h678_fmax.jpg"
     alt="Crowded House"
     title="Crowded House"
     width="1694"
     height="1445"><a class="story-image__overlay-btn"><i class="fa fa-arrows-alt"></i></a><p class="story-image__caption"><i class="fa fa-image story-image__icon"></i> Crowded House</p></div><h4 class="story-headings">Crowded House</h4><p class="story-paragraph">No debate here, even Neil Finn has said Crowded House is an Australian band. The band was founded here and two-thirds of those founding members were Australian.</p><div class="story-image"><div class="story-image__aspect"><img class="story-image__image"
     src="//nnstatic-a.akamaihd.net/s/1502775566/images/1x1-placeholder.gif"
     
     data-original="/R7sDaMurkWxVpij7Babdbr/53aaf8f9-7b79-42b3-b312-c3276494cf08.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="93.5"
     data-image-cropWidth="2000"
     data-image-cropHeight="1125"
     
     
     data-image-focalX="1000"
     data-image-focalY="656"
     
     
     alt=""
     title=""><a class="story-image__overlay-btn"><i class="fa fa-arrows-alt"></i></a></div></div><h4 class="story-headings">ANZAC biscuits</h4><p class="story-paragraph">Apparently, the biscuit&nbsp;as we know it today, was invented in New Zealand.</p><div class="story-image"><div class="story-image__aspect"><img class="story-image__image"
     src="//nnstatic-a.akamaihd.net/s/1502775566/images/1x1-placeholder.gif"
     
     data-original="/R7sDaMurkWxVpij7Babdbr/4d83c662-afe6-43d1-a072-52ff4d18765b.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="619"
     data-image-cropHeight="348"
     
     
     data-image-focalX="333"
     data-image-focalY="92"
     
     
     alt="Phar Lap in New Mexico in 1932 with strapper Tommy Woodcock."
     title="Phar Lap in New Mexico in 1932 with strapper Tommy Woodcock."><a class="story-image__overlay-btn"><i class="fa fa-arrows-alt"></i></a></div><p class="story-image__caption"><i class="fa fa-image story-image__icon"></i> Phar Lap in New Mexico in 1932 with strapper Tommy Woodcock.</p></div><h4 class="story-headings">Phar Lap</h4><p class="story-paragraph">This giant-hearted horse won fame and glory for Australia in the late 1920s and early 1930s but he was actually foaled in New Zealand.</p><div class="story-image"><div class="story-image__aspect"><img class="story-image__image"
     src="//nnstatic-a.akamaihd.net/s/1502775566/images/1x1-placeholder.gif"
     
     data-original="/R7sDaMurkWxVpij7Babdbr/dc0adc00-d062-4593-b5ea-80f70b07b913.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="589"
     data-image-cropWidth="5760"
     data-image-cropHeight="3251"
     
     
     data-image-focalX="3418"
     data-image-focalY="1651"
     
     
     alt=""
     title=""><a class="story-image__overlay-btn"><i class="fa fa-arrows-alt"></i></a></div></div><h4 class="story-headings">Flat White</h4><p class="story-paragraph">Apparently this debate is still raging. American coffee company Starbucks claims the Aussie invented this, but others say it was the Kiwis in the 1980s. Do you know the truth?</p><div class="story-image"><div class="story-image__aspect"><img class="story-image__image"
     src="//nnstatic-a.akamaihd.net/s/1502775566/images/1x1-placeholder.gif"
     
     data-original="/R7sDaMurkWxVpij7Babdbr/037daa84-070e-4fcb-b5af-c954bc0bcdec.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="113"
     data-image-cropWidth="1799"
     data-image-cropHeight="1126"
     
     
     data-image-focalX="834"
     data-image-focalY="357"
     
     
     alt="Keith Urban"
     title="Keith Urban"><a class="story-image__overlay-btn"><i class="fa fa-arrows-alt"></i></a></div><p class="story-image__caption"><i class="fa fa-image story-image__icon"></i> Keith Urban</p></div><h4 class="story-headings">Keith Urban</h4><p class="story-paragraph">This Australian country singer with an American accent was actually born in New Zealand.</p><p class="story-paragraph">He moved to Queensland, Australia, when he was 17.</p><p class="story-paragraph">He moved to America in 1992.</p><div class="story-image"><div class="story-image__aspect"><img class="story-image__image"
     src="//nnstatic-a.akamaihd.net/s/1502775566/images/1x1-placeholder.gif"
     
     data-original="/R7sDaMurkWxVpij7Babdbr/1c9ccaeb-a8b2-4dcc-a3f1-fa54cc7da13f.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="58"
     data-image-cropWidth="2377"
     data-image-cropHeight="1342"
     
     
     data-image-focalX="1199"
     data-image-focalY="333"
     
     
     alt="Fred Hollows"
     title="Fred Hollows"><a class="story-image__overlay-btn"><i class="fa fa-arrows-alt"></i></a></div><p class="story-image__caption"><i class="fa fa-image story-image__icon"></i> Fred Hollows</p></div><h4 class="story-headings">Fred Hollows</h4><p class="story-paragraph">This Australian legend was born in Dunedin, New Zealand.</p><div class="story-image"><div class="story-image__aspect"><img class="story-image__image"
     src="//nnstatic-a.akamaihd.net/s/1502775566/images/1x1-placeholder.gif"
     
     data-original="/R7sDaMurkWxVpij7Babdbr/fb36e45d-ad0d-49fc-9d69-9a87bb947863.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="198"
     data-image-cropWidth="3425"
     data-image-cropHeight="1926"
     
     
     data-image-focalX="1644"
     data-image-focalY="860"
     
     
     alt=""
     title=""><a class="story-image__overlay-btn"><i class="fa fa-arrows-alt"></i></a></div></div><h4 class="story-headings">Weet-Bix</h4><p class="story-paragraph">Turns out Aussie kids are Weet-Bix kids. Phew! <br></p><p class="story-paragraph">Despite the cereal being manufactured in both Australia and New Zealand it was developed in Perth, Australia, in the 1920s.</p><div class="story-image"><div class="story-image__aspect"><img class="story-image__image"
     src="//nnstatic-a.akamaihd.net/s/1502775566/images/1x1-placeholder.gif"
     
     data-original="/R7sDaMurkWxVpij7Babdbr/b90d44e5-7648-4c76-8861-26e6fe795a2b.jpg"
     data-fixed-size=""
     
     data-image-cropX="1937"
     data-image-cropY="1153"
     data-image-cropWidth="2959"
     data-image-cropHeight="2045"
     
     
     data-image-focalX="2655"
     data-image-focalY="1469"
     
     
     alt="Lamingtons. Photo: Edwina Pickles"
     title="Lamingtons. Photo: Edwina Pickles"><a class="story-image__overlay-btn"><i class="fa fa-arrows-alt"></i></a></div><p class="story-image__caption"><i class="fa fa-image story-image__icon"></i> Lamingtons. Photo: Edwina Pickles</p></div><h4 class="story-headings">Lamingtons</h4><p class="story-paragraph">We don’t see what the debate is about here, clearly it’s an Aussie treat.</p><p class="story-paragraph">It is believed the square cakes were named after either Lord Lamington, who served as Governor of Queensland from 1896 to 1901, or his wife Lady Lamington.</p><div class="story-image"><div class="story-image__aspect"><img class="story-image__image"
     src="//nnstatic-a.akamaihd.net/s/1502775566/images/1x1-placeholder.gif"
     
     data-original="/R7sDaMurkWxVpij7Babdbr/72ba15c0-cf42-4eb8-8006-7fe31b31d19d.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="2159"
     data-image-cropHeight="1605"
     
     
     data-image-focalX="1027"
     data-image-focalY="225"
     
     
     alt="Photo: AP Photo/Themba Hadebe"
     title="Photo: AP Photo/Themba Hadebe"><a class="story-image__overlay-btn"><i class="fa fa-arrows-alt"></i></a></div><p class="story-image__caption"><i class="fa fa-image story-image__icon"></i> Photo: AP Photo/Themba Hadebe</p></div><h4 class="story-headings">Quade Cooper</h4><p class="story-paragraph">This Wallabies player was actually born in Auckland, New Zealand.</p><p class="story-paragraph">He moved to Australia as a 13-year-old.</p><div class="story-image"><div class="story-image__aspect"><img class="story-image__image"
     src="//nnstatic-a.akamaihd.net/s/1502775566/images/1x1-placeholder.gif"
     
     data-original="/R7sDaMurkWxVpij7Babdbr/859fae3b-ab13-4d48-8ea7-c076cefde2a5.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="3216"
     data-image-cropHeight="2136"
     
     
     data-image-focalX="1444"
     data-image-focalY="100"
     
     
     alt="Karmichael Hunt. Photo: AAP Image/Dave Hunt"
     title="Karmichael Hunt. Photo: AAP Image/Dave Hunt"><a class="story-image__overlay-btn"><i class="fa fa-arrows-alt"></i></a></div><p class="story-image__caption"><i class="fa fa-image story-image__icon"></i> Karmichael Hunt. Photo: AAP Image/Dave Hunt</p></div><h4 class="story-headings">Karmichael Hunt</h4><p class="story-paragraph">Hunt is another Aussie rugby player born in Auckland, New Zealand.</p><p class="story-paragraph">He played for the Queensland Reds in the Rugby Union and previously played League for the Brisbane Broncos.</p><p class="story-paragraph">He jumped codes again in 2009 to play AFL.</p><div class="story-image"><div class="story-image__aspect"><img class="story-image__image"
     src="//nnstatic-a.akamaihd.net/s/1502775566/images/1x1-placeholder.gif"
     
     data-original="/R7sDaMurkWxVpij7Babdbr/289316e9-f6e1-4f16-96f6-b94bb102559d.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="202"
     data-image-cropWidth="6495"
     data-image-cropHeight="4258"
     
     
     data-image-focalX="5542"
     data-image-focalY="1241"
     
     
     alt="James Tamou. Photo: Wolter Peeters"
     title="James Tamou. Photo: Wolter Peeters"><a class="story-image__overlay-btn"><i class="fa fa-arrows-alt"></i></a></div><p class="story-image__caption"><i class="fa fa-image story-image__icon"></i> James Tamou. Photo: Wolter Peeters</p></div><h4 class="story-headings">James Tamou</h4><p class="story-paragraph">Rounding out the rugby players is Kiwi-born Tamou who plays for the Penrith Panthers in the NRL.</p><div class="story-image"><div class="story-image__aspect"><img class="story-image__image"
     src="//nnstatic-a.akamaihd.net/s/1502775566/images/1x1-placeholder.gif"
     
     data-original="/R7sDaMurkWxVpij7Babdbr/4783f3c9-1ca1-41cf-948e-0429103b49a4.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="474"
     data-image-cropWidth="4641"
     data-image-cropHeight="2620"
     
     
     data-image-focalX="2321"
     data-image-focalY="1547"
     
     
     alt="Brendan Julian. Photo: Tamara Dean"
     title="Brendan Julian. Photo: Tamara Dean"><a class="story-image__overlay-btn"><i class="fa fa-arrows-alt"></i></a></div><p class="story-image__caption"><i class="fa fa-image story-image__icon"></i> Brendan Julian. Photo: Tamara Dean</p></div><h4 class="story-headings">Brendan Julian</h4><p class="story-paragraph">Julian was a fast-medium bowler on the Australian cricket team between 1993 and 1999, but he was actually born in New Zealand.</p><div class="story-image"><div class="story-image__aspect"><img class="story-image__image"
     src="//nnstatic-a.akamaihd.net/s/1502775566/images/1x1-placeholder.gif"
     
     data-original="/R7sDaMurkWxVpij7Babdbr/688f2250-5912-4b90-8460-f2639e9b5995.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="145"
     data-image-cropWidth="2576"
     data-image-cropHeight="1369"
     
     
     data-image-focalX="1044"
     data-image-focalY="385"
     
     
     alt="Archie Thompson. Photo: Vince Caligiuri"
     title="Archie Thompson. Photo: Vince Caligiuri"><a class="story-image__overlay-btn"><i class="fa fa-arrows-alt"></i></a></div><p class="story-image__caption"><i class="fa fa-image story-image__icon"></i> Archie Thompson. Photo: Vince Caligiuri</p></div><h4 class="story-headings">Archie Thompson</h4><p class="story-paragraph">Another Kiwi playing sport in Australia, Thompson played soccer for Australia and for Murray United in the National Premier Leagues.</p><h2 class="story-headings">Now to test your knowledge</h2><p class="story-paragraph">So you think you retained heaps of information from our list? Put your brain to the test here (and expect a few other curve balls!)</p><div class="story-generic"><div class="clear"></div><div class="story-generic__iframe"><iframe src="//fairfaxregional.polldaddy.com/s/aussie-or-kiwi?iframe=1" width="100%" height="600"></iframe></div><div class="clear"></div></div><div class="story-share--end"><div class="story-share__facebook "><a class="story-share__link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.farmonline.com.au/story/4855745/15-things-you-thought-were-true-blue-but-might-not-be/"><i class="fa fa-facebook story-share__icon"></i><span class="story-share__inner-text">Share</span></a></div><div class="story-share__twitter "><a class="story-share__link" target="_blank" href="http://twitter.com/share?url=http://www.farmonline.com.au/story/4855745/15-things-you-thought-were-true-blue-but-might-not-be/&text=15%C2%A0things%20you%20thought%20were%20true%20blue%2C%20but%20might%20not%20be&via=FarmOnline"><i class="fa fa-twitter story-share__icon"></i><span class="story-share__inner-text">Tweet</span></a></div><div class="story-share__comments"><a  class="story-share__comment-count story-share__link" href="#!"><i class="fa fa-comment story-share__icon"></i></a><div class="text"><span class="disqus-comment-count " data-disqus-identifier="4855745"></span></div></div><div class="story-share__extra"><div class="story-share__more"><a class="story-share__link" href="#!"><i class="fa fa-plus story-share__icon"></i></a></div><div class="story-share__email"><a class="story-share__link" href="#!"><i class="fa fa-envelope story-share__icon"></i></a></div><div class="story-share__print"><a class="story-share__link" href="#!"><i class="fa fa-print story-share__icon"></i></a></div><div class="story-share__font-size"><a class="story-share__link" href="#!">Aa </a></div></div><div class="clear"></div></div><div class="story__comments--disqus"><div id="disqus_thread"></div></div></div></div></div><div class="clear>"></div><script class="story-id">
    Suzuka.config.exclude_story_ids.push('4855745');
  </script></article><!-- end of news story template --><div class="advertisement overflow-hidden"><h4 class="no-tablet no-desktop show-mobile">Follow us on Facebook</h4><div class="fb-page" data-href="https://www.facebook.com/farmonline" data-small-header=data_header data-adapt-container-width=data_width data-hide-cover=data_cover data-show-facepile=true data-show-posts=data_posts><div class="fb-xfbml-parse-ignore"></div></div><div class="clear"></div></div></section><!-- end of news article panel --></div><div class="zone zone-story-bottom zone-editable zone-danger"><!-- Categories and sub categories headings --><div class="container"><section class="zone-heading"><h3 class="zone-heading__title u-pull-left">
        From the front page
      </h3><div class="zone-heading__sponsored u-pull-right"><span class="zone-heading__sponsored-text u-pull-left">Sponsored by</span><div class="zone-heading__sponsored-image u-pull-left"></div><div class="clear"></div></div></section></div><section class="container zone-2R_4Cx4C"><div class="twelve columns"><div class="row"><div class="two-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4856656/beef-round-table-on-fitzgibbons-ekka-menu/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1502775566/images/1x1-placeholder.gif"
     
     data-original="/88uitQDCBZnXA8enwGJ5Zd/f0790c7c-6b38-470b-8b96-f3920731036f.JPG"
     data-fixed-size=""
     
     data-image-cropX="114"
     data-image-cropY="304"
     data-image-cropWidth="4006"
     data-image-cropHeight="2354"
     
     
     data-image-focalX="2136"
     data-image-focalY="1424"
     
     
     alt="Beef round table on Fitzgibbon’s Ekka menu"
     title="Beef round table on Fitzgibbon’s Ekka menu"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Beef round table on Fitzgibbon’s Ekka menu</h4></header><div class="zone-story__summary  paywall" >
          It’s usual to see political figures make an appearance at Queensland’s biggest agricultural show and last Friday it was the federal opposition that was making its presence felt at the Ekka.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="4856656"></span></span></div></div></a></article></div><div class="two-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4856996/snakes-on-the-move/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1502775566/images/1x1-placeholder.gif"
     
     data-original="/PQP7txYTpGTqqwyn5S88uw/d7603cf2-6986-454a-9656-02ac02ba518c.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="1152"
     data-image-cropHeight="2046"
     
     
     data-image-focalX="425"
     data-image-focalY="129"
     
     
     alt="Snakes on the move"
     title="Snakes on the move"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Snakes on the move</h4></header><div class="zone-story__summary  paywall" >
          The warmer weather expected over the next few days will coax snakes out from their hiding places.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="4856996"></span></span></div></div></a></article></div><div class="two-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4852833/fixer-ignites-red-hot-showing/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1502775566/images/1x1-placeholder.gif"
     
     data-original="/3AYKBMnFjcWGESVJQNBfejj/91c44485-c8c1-4c99-a348-829ad3152355.jpg"
     data-fixed-size=""
     
     data-image-cropX="101"
     data-image-cropY="1041"
     data-image-cropWidth="2664"
     data-image-cropHeight="3213"
     
     
     data-image-focalX="1433"
     data-image-focalY="2250"
     
     
     alt="Fixer ignites red hot showing"
     title="Fixer ignites red hot showing"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Fixer ignites red hot showing</h4></header><div class="zone-story__summary  paywall" >
          It was a win that almost never happened!
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="4852833"></span></span></div></div></a></article></div><div class="two-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4856362/all-the-photos-from-the-limousin-judging-at-ekka/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1502775566/images/1x1-placeholder.gif"
     
     data-original="/xv9ANvsWbcwFXF8qYqgkD5/e3f47de0-38da-493b-9ecd-cda3cbe3224a.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="5184"
     data-image-cropHeight="3456"
     
     
     data-image-focalX="2592"
     data-image-focalY="1728"
     
     
     alt="All the photos from the Limousin judging at Ekka"
     title="All the photos from the Limousin judging at Ekka"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">All the photos from the Limousin judging at Ekka</h4></header><div class="zone-story__summary  paywall" >
          See who was at the Limousin stud judging last week.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="4856362"></span></span></div></div></a></article></div></div><div class="row"><div class="one-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4856226/see-who-was-watching-the-droughtmaster-judging-at-the-ekka/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1502775566/images/1x1-placeholder.gif"
     
     data-original="/xv9ANvsWbcwFXF8qYqgkD5/3febf924-b3a8-4f9f-ae1c-261284a13664.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="403"
     data-image-cropWidth="4481"
     data-image-cropHeight="3053"
     
     
     data-image-focalX="1221"
     data-image-focalY="3018"
     
     
     alt="See who was watching the Droughtmaster judging at the Ekka"
     title="See who was watching the Droughtmaster judging at the Ekka"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">See who was watching the Droughtmaster judging at the Ekka</h4></header><div class="zone-story__summary  paywall" >
          Can you spot any familiar faces in our gallery?
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="4856226"></span></span></div></div></a></article></div><div class="one-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4855173/how-mla-is-selling-the-beef-industry-video/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1502775566/images/1x1-placeholder.gif"
     
     data-original="/ya3tPqPRXYVuem2wchintR/d1bb093b-f896-4ea3-ae16-8f373e1108b2.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="397"
     data-image-cropWidth="3849"
     data-image-cropHeight="2402"
     
     
     data-image-focalX="2128"
     data-image-focalY="1416"
     
     
     alt="How MLA is selling the beef industry | Video"
     title="How MLA is selling the beef industry | Video"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">How MLA is selling the beef industry | Video</h4></header><div class="zone-story__summary  paywall" >
          Meat and Livestock Australia is using virtual reality to showcase the beef industry at the Ekka.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="4855173"></span></span></div></div></a></article></div><div class="one-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4848139/beloved-brahmans-and-the-ekka-a-good-mix-for-glen/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1502775566/images/1x1-placeholder.gif"
     
     data-original="/38U3JBx5nNussShT8aZyYjc/792409fc-2754-4143-b970-063274edda14.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="3264"
     data-image-cropHeight="2448"
     
     
     data-image-focalX="2074"
     data-image-focalY="696"
     
     
     alt="Beloved Brahmans and the Ekka a good mix for Glen"
     title="Beloved Brahmans and the Ekka a good mix for Glen"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Beloved Brahmans and the Ekka a good mix for Glen</h4></header><div class="zone-story__summary  paywall" >
          Tales from an Ekka cattle ring icon.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="4848139"></span></span></div></div></a></article></div><div class="one-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4845433/shell-dee-storms-in-to-steal-supreme-title/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1502775566/images/1x1-placeholder.gif"
     
     data-original="/t9XpvtrbmUPC3ifsrzE7bx/81a5720d-fa95-47a9-965b-1c628caa7b6e.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="255"
     data-image-cropWidth="3193"
     data-image-cropHeight="1873"
     
     
     data-image-focalX="1533"
     data-image-focalY="1171"
     
     
     alt="Shell-Dee storms in to steal supreme title"
     title="Shell-Dee storms in to steal supreme title"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Shell-Dee storms in to steal supreme title</h4></header><div class="zone-story__summary  paywall" ></div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="4845433"></span></span></div></div></a></article></div></div></div></section></div><div class="zone zone-story-footer zone-editable zone-danger"><!-- Categories and sub categories headings --><div class="container"><section class="zone-heading"><h3 class="zone-heading__title u-pull-left">
        Most popular
      </h3><div class="zone-heading__sponsored u-pull-right"><span class="zone-heading__sponsored-text u-pull-left">Sponsored by</span><div class="zone-heading__sponsored-image u-pull-left"></div><div class="clear"></div></div></section></div><section class="lightgreybg zone-2C_1Rx1R"><div class="container row"><div class="eight columns list"><div class="six columns"><ol class="list__numbered"><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4855173/how-mla-is-selling-the-beef-industry-video/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1502775566/images/1x1-placeholder.gif"
     
     data-original="/ya3tPqPRXYVuem2wchintR/d1bb093b-f896-4ea3-ae16-8f373e1108b2.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="397"
     data-image-cropWidth="3849"
     data-image-cropHeight="2402"
     
     
     data-image-focalX="2128"
     data-image-focalY="1416"
     
     
     alt="How MLA is selling the beef industry | Video"
     title="How MLA is selling the beef industry | Video"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">How MLA is selling the beef industry | Video</h4></header><div class="zone-story__summary  paywall" >
          Meat and Livestock Australia is using virtual reality to showcase the beef industry at the Ekka.
        </div></div></a></article></li><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4840428/farmers-start-to-feel-the-heat-from-solar/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1502775566/images/1x1-placeholder.gif"
     
     data-original="/Fjc97JFBmLYW9DSUSgjdD/f50fd6a4-519c-42c8-bf69-b7167c1552ee.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="288.125"
     data-image-cropWidth="5500"
     data-image-cropHeight="3093.75"
     
     
     data-image-focalX="2750"
     data-image-focalY="1835"
     
     
     alt="Farmers start to feel the heat from solar"
     title="Farmers start to feel the heat from solar"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Farmers start to feel the heat from solar</h4></header><div class="zone-story__summary  paywall" >
          Growcom is concerned about the rush to embrace new energy production technologies at the expense of agricultural production areas.
        </div></div></a></article></li><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4098216/new-ceo-for-napco/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1502775566/images/1x1-placeholder.gif"
     
     data-original="/32XghFRykTWK8psrWNhdBMC/f7c75351-2be3-4c60-97df-076dca83c6ab.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="1741"
     data-image-cropHeight="956"
     
     
     data-image-focalX="785"
     data-image-focalY="725"
     
     
     alt="New CEO for NAPCo"
     title="New CEO for NAPCo"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">New CEO for NAPCo</h4></header><div class="zone-story__summary  paywall" >
          The recently sold North Australian Pastoral Company (NAPCo) has appointed Stephen Thompson as its new chief executive officer to replace Nigel Alexander.
        </div></div></a></article></li><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4853615/the-cattle-injury-worse-than-rugby-league/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1502775566/images/1x1-placeholder.gif"
     
     data-original="/xv9ANvsWbcwFXF8qYqgkD5/3d9583a0-0e93-43c0-baab-07997b492b4a.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="611"
     data-image-cropWidth="5184"
     data-image-cropHeight="2845"
     
     
     data-image-focalX="3491"
     data-image-focalY="2500"
     
     
     alt="The cattle injury worse than rugby league"
     title="The cattle injury worse than rugby league"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">The cattle injury worse than rugby league</h4></header><div class="zone-story__summary  paywall" >
          His doctors work with the Melbourne Storm and said they had never come across an injury as bad as what this Limousin breeder had when a show steer kicked him.
        </div></div></a></article></li><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4851609/state-champion-parader-and-stud-judge-announced/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1502775566/images/1x1-placeholder.gif"
     
     data-original="/xv9ANvsWbcwFXF8qYqgkD5/b4f000ae-92c8-42c3-bc9a-af23e9710f60.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="5184"
     data-image-cropHeight="3456"
     
     
     data-image-focalX="4769"
     data-image-focalY="2454"
     
     
     alt="State champion parader and stud judge announced"
     title="State champion parader and stud judge announced"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">State champion parader and stud judge announced</h4></header><div class="zone-story__summary  paywall" >
          See who won the state paraders and stud young judges competitions.
        </div></div></a></article></li></ol></div><div class="six columns"><ol class="list__numbered"><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4647120/how-sydneys-cbd-is-growing-a-laneway-culture/?cs=4733"><div class="zone-story__content no-image"><header class="zone-story__header"><h4 class="zone-story__headline">How Sydney&#39;s CBD is growing a laneway culture</h4></header><div class="zone-story__summary no-image paywall" >
          Sydney&#39;s inner-city laneways - and there are 57 of them - have become largely forgotten and neglected over time but with help from the City of Sydney, artists and businesses are injecting new life into them.
        </div></div></a></article></li><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4706798/chickpea-heat-resilience-trial-getting-good-results/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1502775566/images/1x1-placeholder.gif"
     
     data-original="/t9XpvtrbmUPC3ifsrzE7bx/9dba75fa-0e45-47ee-a55c-b55124bb9869.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="350"
     data-image-cropWidth="4928"
     data-image-cropHeight="2771"
     
     
     data-image-focalX="1369"
     data-image-focalY="1062"
     
     
     alt="Chickpea heat resilience trial getting good results"
     title="Chickpea heat resilience trial getting good results"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Chickpea heat resilience trial getting good results</h4></header><div class="zone-story__summary  paywall" >
          Emerald time of sowing chickpea trial giving farmers answers.
        </div></div></a></article></li><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4852833/fixer-ignites-red-hot-showing/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1502775566/images/1x1-placeholder.gif"
     
     data-original="/3AYKBMnFjcWGESVJQNBfejj/91c44485-c8c1-4c99-a348-829ad3152355.jpg"
     data-fixed-size=""
     
     data-image-cropX="101"
     data-image-cropY="1041"
     data-image-cropWidth="2664"
     data-image-cropHeight="3213"
     
     
     data-image-focalX="1433"
     data-image-focalY="2250"
     
     
     alt="Fixer ignites red hot showing"
     title="Fixer ignites red hot showing"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Fixer ignites red hot showing</h4></header><div class="zone-story__summary  paywall" >
          It was a win that almost never happened!
        </div></div></a></article></li><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4850647/see-who-was-at-the-city-meets-country-races/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1502775566/images/1x1-placeholder.gif"
     
     data-original="/f6wVSEq8bzkpdhMY2ZQ8UE/ecf6fb08-bf83-426a-9d51-3f43388847ca.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="184"
     data-image-cropWidth="5184"
     data-image-cropHeight="2926"
     
     
     data-image-focalX="2362"
     data-image-focalY="1463"
     
     
     alt="See who was at the City Meets Country races"
     title="See who was at the City Meets Country races"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">See who was at the City Meets Country races</h4></header><div class="zone-story__summary  paywall" >
          A crowd of close to 500 caught up at QCL&#39;s City Meets Country Experience at Doomben.
        </div></div></a></article></li><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4851619/icpa-calls-for-relocation-allowance-for-all/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1502775566/images/1x1-placeholder.gif"
     
     data-original="/88uitQDCBZnXA8enwGJ5Zd/0a208e4b-eecb-4284-9026-5a3f5b303918.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="216"
     data-image-cropWidth="4224"
     data-image-cropHeight="2384"
     
     
     data-image-focalX="2112"
     data-image-focalY="1408"
     
     
     alt="ICPA calls for relocation allowance for all"
     title="ICPA calls for relocation allowance for all"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">ICPA calls for relocation allowance for all</h4></header><div class="zone-story__summary  paywall" >
          The Isolated Children’s Parents’ Association federal council will be lobbying for changes to the tertiary Relocation Scholarship, so that it can be accessed by students that aren’t eligible for dependent Youth Allowance.
        </div></div></a></article></li></ol></div></div><div class="four columns two-block no-v-padding zone-advertisement no-tablet-n"><div class="lightgreybg"><div class="advertisement  conditional"><div id="adspot-300x250-pos4"
         class="advertisement__300x250"
         data-hide-platforms="tablet"><script class="titan-conditional" data-ad-id="adspot-300x250-pos4"></script></div></div></div></div></div></section><!-- Categories and sub categories headings --><div class="container"><section class="zone-heading"><h3 class="zone-heading__title u-pull-left">
        Farmonline Network
      </h3><div class="zone-heading__sponsored u-pull-right"><span class="zone-heading__sponsored-text u-pull-left">Sponsored by</span><div class="zone-heading__sponsored-image u-pull-left"></div><div class="clear"></div></div></section></div><section class="container zone-1R_6C"><div class="twelve columns"><div class="row"><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="http://www.agtrader.com.au" title="Search thousands of classified ads ONLINE"><figure class="zone-story__figure"><div class=""><img class="" data-original="/farmonline/ag-trader.jpg" height="152" style="" title="Search thousands of classified ads ONLINE" width="270"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Search thousands of classified ads ONLINE
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="//www.domainrural.com.au/" title="Search over 20,000 rural real estate listings online including farms, rural property and acreage for sale."><figure class="zone-story__figure"><div class=""><img class="" data-original="/farmonline/domain-rural.jpg" height="152" style="" title="Search over 20,000 rural real estate listings online including farms, rural property and acreage for sale." width="270"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Search over 20,000 rural real estate listings online including farms, rural property and acreage for sale.
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="http://www.agquip.com.au/"><figure class="zone-story__figure"><div class=""><img alt="Australia’s premier industry field day event, the 2015 Commonwealth Bank AgQuip." class="" data-original="/farmonline/ag-quip.jpg" height="152" style="" title="Australia’s premier industry field day event, the 2015 Commonwealth Bank AgQuip." width="270"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Australia’s premier industry field day event, the 2015 Commonwealth Bank AgQuip.
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="http://www.ruralbookshop.com.au/"><figure class="zone-story__figure"><div class=""><img alt="Buy rural and agricultural books and DVDs online." class="" data-original="/farmonline/rural-bookshop.jpg" height="152" style="" title="Buy rural and agricultural books and DVDs online." width="270"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Buy rural and agricultural books and DVDs online.
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="http://www.farmonlinelivestock.com.au/"><figure class="zone-story__figure"><div class=""><img alt="Connecting Livestock Buyers &amp; Sellers: Your one-stop shop for livestock news, reports and sale listings." class="" data-original="/farmonline/fol-livestock.jpg" height="56.25" title="Connecting Livestock Buyers &amp; Sellers: Your one-stop shop for livestock news, reports and sale listings." width="0"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Connecting Livestock Buyers &amp; Sellers: Your one-stop shop for livestock news, reports and sale listings.
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="http://www.horsedeals.com.au/"><figure class="zone-story__figure"><div class=""><img alt="Australia's Horse Trading Magazine. Everything equine - Buy, Sell, Ride." class="" data-original="/farmonline/horse-deals.jpg" height="56.25" title="Australia's Horse Trading Magazine. Everything equine - Buy, Sell, Ride." width="0"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Australia's Horse Trading Magazine. Everything equine - Buy, Sell, Ride.
                     </div></div></a></article></div></div></div></section><ol class="footer-links"><li><a href="/contact-us/">Contact Us</a></li><li><a href="/about-us/">About Us</a></li><li><a href="/advertise/">Advertising</a></li><li><a href="/privacy/">Privacy Policy</a></li><li><a href="/conditions/">Conditions of Use</a></li><li>Copyright © 2015. Fairfax Media.</li></ol><ol class="footer-logo"><li><a href="http://www.fairfax.com.au/" target="_blank" title="Fairfax Media"><img alt="Fairfax Media" src="/static/1448855660/images/fairfax-logo.svg" title="Fairfax Media"></a></li></ol></div><!-- CONTENT end --></section><!-- FOOTER start --><!-- FOOTER end --><script src="//nnstatic-a.akamaihd.net/s/1502775566/base/js/vendor.js"></script><script src="//nnstatic-a.akamaihd.net/s/1502775566/base/js/app.js"></script><!-- External scripts for 3rd party widgets --><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><script>
        var disqus_url = 'http://www.farmonline.com.au/story/4855745/15-things-you-thought-were-true-blue-but-might-not-be/';
        var disqus_title = '15 things you thought were true blue, but might not be';
        var disqus_identifier = '4855745';
        (function() {
            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
            dsq.src = '//farmonline.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    </script><script type="application/javascript">
        Suzuka.config.side_panel_story_list_id = 'None';
    </script><script type="application/javascript">
        $(function () {
        
            // locationManager will load user location to titan layer
            require('themes/base/js/imageManager');
            require('themes/base/js/locationManager');
            require('themes/base/js/ads');
            require('themes/base/js/navigation2');
            require('themes/base/js/footer');
        
require('themes/base/js/analytics');
require('themes/base/js/storyPage');
require('themes/base/js/gallery');

        });
    </script><div id="adspot-interstitial"><script>
             titan.requestAd.push("adspot-interstitial");
         </script></div></div><!-- TRACKING start --><div class="google-analytics-script"><script async src='//www.google-analytics.com/analytics.js'></script><script>
    window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
    ga('create', 'UA-24154746-2', {
        cookieDomain: '.farmonline.com.au'
    });
    ga('create', 'UA-21576599-1', {
        cookieDomain: '.farmonline.com.au',
        name: 'rollUp'
    });

    

    function notDetected() {
        ga('set', 'dimension3', 'Not-Blocked');
        ga('rollUp.set', 'dimension3', 'Not-Blocked');
        sendPageview();
    }
    function detected() {
        
            $('.advertisements-blocked').fadeIn(300);
            // target all MRecs and add Adblocker class
            $( ".advertisement .advertisement__300x250").each(function() {
              $( this ).parents('.advertisement').addClass( "admsg__mrec" );
            });
        
        ga('set', 'dimension3', 'Blocked');
        ga('rollUp.set', 'dimension3', 'Blocked');
        sendPageview()
    }
    function sendPageview() {
        ga('send', 'pageview', location.pathname + location.search);
        ga('rollUp.send', 'pageview', location.pathname + location.search);
    }

    if(typeof blockAdBlock === 'undefined') {
        adBlockDetected();
    } else {
        blockAdBlock.onDetected(detected);
        blockAdBlock.onNotDetected(notDetected);
    }
    </script></div><!-- START Chartbeat Code --><script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 27223;
    _sf_async_config.domain = 'farmonline.com.au';
    _sf_async_config.path = '/story/4855745/';
    _sf_async_config.title = '15 things you thought were true blue, but might not be';
    _sf_async_config.authors = 'Kim Chappell';
    _sf_async_config.sections = 'story';
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script><!-- END Chartbeat Code --><!-- TRACKING end --><!-- Piano Implementation scripts --><script>typeof _satellite!=="undefined"&&_satellite.pageBottom()</script></body>
</html>
