<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js ie lt-ie9 lt-ie8 lt-ie7" lang="en"><![endif]--><!--[if IE 7]><html class="no-js ie lt-ie9 lt-ie8 ie7" lang="en"><![endif]--><!--[if IE 8]><html class="no-js ie lt-ie9 ie8" lang="en"><![endif]--><!--[if IE 9]><html class="no-js ie ie9" lang="en"><![endif]--><!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="en" ><!--<![endif]--><head><meta http-equiv="X-UA-Compatible" content="IE=10; IE=9; IE=8; IE=7; chrome=1" /><title>CDPP says “no prima facie case” in Rod Culleton legal claims | Farm Online</title><meta name="title" content="CDPP says “no prima facie case” in Rod Culleton legal claims" /><meta name="robots" content="noarchive" /><meta name="description" content="THE Commonwealth Director of Public Prosecutions has told former WA One Nation Senator Rod Culleton why it discontinued two legal matters he initiated" /><link rel="canonical" href="http://www.farmonline.com.au/story/5087899/cdpp-says-no-prima-facie-case-in-rod-culleton-legal-claims/" /><meta property="og:title" content="CDPP says “no prima facie case” in Rod Culleton legal claims" /><meta property="og:url" content="http://www.farmonline.com.au/story/5087899/cdpp-says-no-prima-facie-case-in-rod-culleton-legal-claims/" /><meta property="og:site_name" content="Farm Online" /><meta property="fb:pages" content="105469430089" /><meta property="og:type" content="article" /><meta property="og:image" content="http://nnimgt-a.akamaihd.net/transform/v1/crop/frm/DQPpmhQKY4q83RFKYAWNAF/af4650d1-15aa-4ad4-b5d5-01e84ecf64ee.JPG/r0_51_3133_1821_w1200_h678_fmax.jpg" /><meta property="og:image:secure_url" content="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/DQPpmhQKY4q83RFKYAWNAF/af4650d1-15aa-4ad4-b5d5-01e84ecf64ee.JPG/r0_51_3133_1821_w1200_h678_fmax.jpg" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:description" content="THE Commonwealth Director of Public Prosecutions has told former WA One Nation Senator Rod Culleton why it discontinued two legal matters he initiated" /><meta property="article:publisher" content="https://www.facebook.com/farmonline" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@FarmOnline"><meta name="twitter:title" content="CDPP says “no prima facie case” in Rod Culleton legal claims"><meta name="twitter:description" content="THE Commonwealth Director of Public Prosecutions has told former WA One Nation Senator Rod Culleton why it discontinued two legal matters he initiated"><meta name="twitter:image" content="http://nnimgt-a.akamaihd.net/transform/v1/crop/frm/DQPpmhQKY4q83RFKYAWNAF/af4650d1-15aa-4ad4-b5d5-01e84ecf64ee.JPG/r0_51_3133_1821_w1200_h678_fmax.jpg"><meta property="article:published_time" content="2017-11-29T12:00:00+11:00" /><!-- Googles meta keywords tag for news articles --><meta name="news_keywords" content="news, farm-online-news, CDPP, ACT Court, Rod Culleton, farm, One Nation, banking, Pauline Hanson" /><meta name="author" content="Colin Bettles" /><!-- Schema.org microdata --><meta itemprop="name" content="CDPP says “no prima facie case” in Rod Culleton legal claims"><meta itemprop="description" content="THE Commonwealth Director of Public Prosecutions has told former WA One Nation Senator Rod Culleton why it discontinued two legal matters he initiated"><meta itemprop="image" content="http://nnimgt-a.akamaihd.net/transform/v1/crop/frm/DQPpmhQKY4q83RFKYAWNAF/af4650d1-15aa-4ad4-b5d5-01e84ecf64ee.JPG/r0_51_3133_1821_w1200_h678_fmax.jpg"><!-- Piano Implementation Sandbox scripts in Story page --><!-- Custom google search PageMap --><!--
  <PageMap><DataObject type="document"><Attribute name="title">CDPP says “no prima facie case” in Rod Culleton legal claims</Attribute><Attribute name="author">Colin Bettles</Attribute><Attribute name="description">THE Commonwealth Director of Public Prosecutions has told former WA One Nation Senator Rod Culleton why it discontinued two legal matters he initiated</Attribute><Attribute name="last_update">2017-11-29T12:00:00+11:00</Attribute></DataObject><DataObject type="thumbnail"><Attribute name="src" value="http://nnimgt-a.akamaihd.net/transform/v1/crop/frm/DQPpmhQKY4q83RFKYAWNAF/af4650d1-15aa-4ad4-b5d5-01e84ecf64ee.JPG/r0_51_3133_1821_w1200_h678_fmax.jpg" /><Attribute name="width" value="650" /><Attribute name="height" value="360" /></DataObject></PageMap>
  --><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"5f2a3546b2","agent":"","transactionName":"YlNRYksHDRVTVBcNClsZdUNXBRcPXVlMFxBPQ1hXFxUXCUBeBhdLQ19WQUpcEBJdRRo7AVBCUl9V","applicationID":"12407828","errorBeacon":"bam.nr-data.net","applicationTime":321}</script><meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0"><!-- hide address bar in iPhone --><meta name="apple-mobile-web-app-capable" content="yes" /><!-- Bing's verification code --><meta name="msvalidate.01" content="F29B95B17E7034DD0832B3DBEF37C0F2" /><!-- Facebook Instant Articles code --><script type="application/javascript">
    var titan = window.titan || {};
    titan.requestAd = titan.requestAd || [];
    titan.requestConditionalAd = titan.requestConditionalAd || [];
    window.Suzuka = {};
    Suzuka.config = {
        footer_story_list_id: '',
        side_panel_story_list_id: '',
        exclude_story_ids: [],
        static_url: "//nnstatic-a.akamaihd.net/s/1510287377/",
        static_site_url: "//nnstatic-a.akamaihd.net/s/1510287377/sites/farm-online/",
        site_domain: "",
        site_name: "Farm Online",
        domain_name: ".farmonline.com.au",
        path: "/story/5087899/cdpp-says-no-prima-facie-case-in-rod-culleton-legal-claims/",
        media_host: "/media/",
        transform_host: "//nnimgt-a.akamaihd.net/",
        sochi_host: "https://sochi.fairfaxregional.com.au/",
        tvgapi_url_prefix: "https://tvg-api.newsnow.io/",
        publication: "farmonline",
        page_section: "Farm Online News",
        services_loaded: {},
        story_layout: "SINGLE",
        location: "2601",
        business_location: "None",
        comment_platform: "disqus",
        cdn_domain: "cdn.fairfaxregional.com.au",
        view_type: "story"
    }
</script><!-- Chartbeat code --><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><script async src="//cdn.mediavoice.com/nativeads/script/fairfaxregional/ags.js"></script><link href="//maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet"><link rel="stylesheet" id="css-base" type="text/css" href="//nnstatic-a.akamaihd.net/s/1510287377/krypton/css/base.css"><link rel="stylesheet" id="css-mobile" type="text/css" media="only screen and (max-width: 767px)" href="//nnstatic-a.akamaihd.net/s/1510287377/krypton/css/mobile.css"><link rel="stylesheet" id="css-tablet" type="text/css" media="only screen and (min-width: 768px) and (max-width: 919px)" href="//nnstatic-a.akamaihd.net/s/1510287377/krypton/css/tablet.css"><link rel="stylesheet" id="css-tablet-landscape" type="text/css" media="only screen and (min-width: 920px) and (max-width: 1199px)" href="//nnstatic-a.akamaihd.net/s/1510287377/krypton/css/tablet-landscape.css"><link rel="stylesheet" id="css-desktop" type="text/css" media="only screen and (min-width: 1200px)" href="//nnstatic-a.akamaihd.net/s/1510287377/krypton/css/desktop.css"><link rel="shortcut icon" type="image/vnd.microsoft.icon" href="//nnstatic-a.akamaihd.net/s/1510287377/sites/farm-online/ico/favicon.ico" /><link rel="apple-touch-icon-precomposed" href="//nnstatic-a.akamaihd.net/s/1510287377/sites/farm-online/ico/main-fav.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="//nnstatic-a.akamaihd.net/s/1510287377/sites/farm-online/ico/apple-touch-icon-114x114-precomposed.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="//nnstatic-a.akamaihd.net/s/1510287377/sites/farm-online/ico/apple-touch-icon-72x72-precomposed.png" /><link rel="apple-touch-icon-precomposed" href="//nnstatic-a.akamaihd.net/s/1510287377/sites/farm-online/ico/apple-touch-icon-precomposed.png" /><!-- References to the humans --><link rel="author" href="/static/1510287377/humans.txt" /><div id="fb-root"></div><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">var titanEnabled=false; var digitalData = {"page": {"pageInfo": {"author": "Colin Bettles", "pageID": "5087899", "sysEnv": "desktop", "pageName": "CDPP says\u00a0\u201cno prima facie case\u201d in\u00a0Rod\u00a0Culleton legal claims", "brand": "farmonline", "generator": "newsnow", "effectiveDate": "2017-11-29T01:09:16Z", "issueDate": ""}, "category": {"primaryCategory": "News", "subCategory1": "Farm Online News", "subCategory2": "", "subCategory3": "", "subCategory4": "", "pageType": "Article"}}, "titan": {"adSite": "RURAL", "adZone": "farmonline/news/news", "adKeyValues": {"ctype": "article", "tag": ["news", "politics"], "locstate": "nsw", "region": "nsw", "cat": "farmonline", "cat1": "news", "cat2": "news"}, "adSlots": ["adspot-300x600_300x250-pos1", "adspot-300x250-pos2"]}, "user": [{"profile": [{"profileInfo": {"profileID": ""}, "membershipType": "visitor"}]}], "version": "1.0", "vendor": {"Nielsen": {"apid": "PAC31391F-D55E-466F-8ACE-C8E6BAC31EE7"}}};</script><script src="//assets.adobedtm.com/7d5ea80d054b96730162d0905d59678c4d2bf30c/satelliteLib-9cd04029ab6e478b5c53def2d26694b4b38c6652.js"></script></head><body class="" style=""><div class="page"><div class="advertisements-blocked"><div class="container"><i class="fa fa-exclamation-circle advertisements-blocked__icon"></i>
        It appears that you are currently using Ad Blocking software. Please consider turning it off to support us.
        <span class="advertisements-blocked__close-btn"><i class="fa fa-close advertisements-blocked__icon"></i></span></div></div><div class="advertisement  conditional"><div id="adspot-1x11-pos1"
         class="advertisement__1x11"
         data-hide-platforms="smartphone tablet tablet-landscape"><script class="titan-conditional" data-ad-id="adspot-1x11-pos1"></script></div></div><div class="zone zone-navigation zone-editable zone-danger"><div class="advertisement advertisement--mobile-leaderboard conditional"><div id="adspot-300x50-pos1"
         class="advertisement__300x50"
         data-hide-platforms="desktop tablet-landscape tablet"><script class="titan-conditional" data-ad-id="adspot-300x50-pos1"></script></div><script type="load/lazy"><a href="/advertise/" class="news-place-ad-info">See your ad here</a></script></div><div class="advertisement  conditional"><div id="adspot-728x90-pos1"
         class="advertisement__728x90"
         data-hide-platforms="mobile"><script class="titan-conditional" data-ad-id="adspot-728x90-pos1"></script></div></div><nav class="nav white font-dark" ><div class="nav-masthead"><div class="container"><div class="nav-masthead__logo"><a href="/"><img class="nav-primary__logo-image" src="//nnstatic-a.akamaihd.net/s/1510287377/sites/farm-online/images/masthead/brand.svg" alt="Farm Online" title="Farm Online"></a></div></div></div><div class="clear"></div><div class="nav-primary"><div class="container"><div class="nav-primary__logo no-tablet no-desktop show-mobile"><a class="nav-primary__link" href="/"><img class="nav-primary__logo-image" src="//nnstatic-a.akamaihd.net/s/1510287377/sites/farm-online/images/masthead/brand.svg" alt="Farm Online" title="Farm Online"></a></div><div class="no-tablet no-desktop show-mobile"></div><div class="nav-primary__btn"><i class="fa fa-bars nav-primary__btn-icon"></i></div><div class="nav-primary__wrapper"><ul class="nav-primary__sections"><li class="nav-primary__sections-item no-mobile " ><a class="nav-primary__link" href="/"><i class="fa fa-home fa-lg"></i></a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ></ul></li></ul></li><li class="nav-primary__sections-item active show" ><a class="nav-primary__link" href="/news/">News</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/property/">Property</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/special-features/">Special Features</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/multimedia/">Multimedia</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/adf/">Australian Dairy Farmer</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/knowledge-bank/">The Knowledge Bank</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/turf-craft/">Turf Craft</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/profile/">Profile</a></li><li class="nav-secondary__sections-item active"><a class="nav-secondary__link" href="/news/farmonline-news/">Farm Online News</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/ag-day/">Ag Day</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/property/">Property</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/special-features/">Special Features</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/multimedia/">Multimedia</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/adf/">Australian Dairy Farmer</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/knowledge-bank/">The Knowledge Bank</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/turf-craft/">Turf Craft</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/profile/">Profile</a></li><li class="nav-secondary__sections-item active"><a class="nav-secondary__link" href="/news/farmonline-news/">Farm Online News</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/ag-day/">Ag Day</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/agribusiness/">Agribusiness</a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/politics/">Politics</a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/national-issues/">National Issues</a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/beef/">Beef</a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/%20/profile/44/annabelle-beale/">Sheep</a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/%20/profile/91/tom-mckenny/">Machinery</a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/weather/">Weather</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/qld">Forecasts</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/warnings.jsp?lt=wzstate&amp;lc=qld">Warnings</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/satellite/qld">Satellite</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/radar/qld">Radar</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/synoptic/">6 Day Outlook</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/weather/the-big-dry/">The Big Dry</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/qld">Forecasts</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/warnings.jsp?lt=wzstate&amp;lc=qld">Warnings</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/satellite/qld">Satellite</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/radar/qld">Radar</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/synoptic/">6 Day Outlook</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/weather/the-big-dry/">The Big Dry</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/classifieds/">Classifieds</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/classifieds/place-ad/">Place Ad</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.agtrader.com.au/?s_rid=QLDCountryLife:MainNav">AgTrader</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.domainrural.com.au/">Domain Rural</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://qcl.farmonline.com.au/machinery/">Machinery Sales</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/classifieds/place-ad/">Place Ad</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.agtrader.com.au/?s_rid=QLDCountryLife:MainNav">AgTrader</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.domainrural.com.au/">Domain Rural</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://qcl.farmonline.com.au/machinery/">Machinery Sales</a></li></ul></li></ul></li><li class="nav-primary__sections-item more-list" ><a class="nav-primary__link" href="#">More</a><ul class="nav-primary__sections--more" ><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/">Home</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/news/">News</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/agribusiness/">Agribusiness</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/politics/">Politics</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/national-issues/">National Issues</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/beef/">Beef</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/%20/profile/44/annabelle-beale/">Sheep</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/%20/profile/91/tom-mckenny/">Machinery</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/weather/">Weather</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/classifieds/">Classifieds</a></li></ul></li></ul><ul class="nav-primary__social u-pull-right" ><li class="nav-primary__social-network"><a class="nav-primary__link" href="https://www.facebook.com/farmonline"><i class="fa fa-facebook nav-primary__social-icon"></i></a></li><li class="nav-primary__social-network"><a class="nav-primary__link" href="https://twitter.com/FarmOnline"><i class="fa fa-twitter nav-primary__social-icon"></i></a></li><!-- <li class="nav-primary__social-network"><a class="nav-primary__link" href=""><i class="fa fa-google-plus nav-primary__social-icon"></i></a></li> --></ul></div></div></div><div class="nav-secondary"><div class="color-overlay"><div class="container"><div class="u-pull-right search-wrapper"><i class="fa fa-search nav-secondary__search nav-secondary__search-icon font-dark u-pull-left"></i><script>
          (function() {
            var cx = '006100882792030693314:h3qh9rmqzbg';
            var gcse = document.createElement('script');
            gcse.type = 'text/javascript';
            gcse.async = true;
            gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
                '//cse.google.com/cse.js?cx=' + cx;
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(gcse, s);
          })();
        </script><gcse:search></gcse:search></div></div></div></div></nav><nav class="nav--fixed white font-dark" ><div class="container"><ul class="nav-primary__sections"><li class="nav-primary__sections-item "><a class="nav-primary__link" href="/"><!-- <img class="nav-primary__min-logo-image" src="//nnstatic-a.akamaihd.net/s/1510287377/sites/farm-online/images/masthead/brand-min.svg"> -->
                            HOME
                        </a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/property/">Property</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/special-features/">Special Features</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/multimedia/">Multimedia</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/adf/">Australian Dairy Farmer</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/knowledge-bank/">The Knowledge Bank</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/turf-craft/">Turf Craft</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/profile/">Profile</a></li><li class="nav-secondary__sections-item active"><a class="nav-secondary__link" href="/news/farmonline-news/">Farm Online News</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/ag-day/">Ag Day</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/property/">Property</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/special-features/">Special Features</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/multimedia/">Multimedia</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/adf/">Australian Dairy Farmer</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/knowledge-bank/">The Knowledge Bank</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/turf-craft/">Turf Craft</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/profile/">Profile</a></li><li class="nav-secondary__sections-item active"><a class="nav-secondary__link" href="/news/farmonline-news/">Farm Online News</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/ag-day/">Ag Day</a></li></ul></li></ul><ul class="nav-primary__social u-pull-right"><li class="nav-primary__social-network"><a class="nav-primary__link" href="https://www.facebook.com/farmonline"><i class="fa fa-facebook nav-primary__social-link nav-primary__social-icon"></i></a></li><li class="nav-primary__social-network"><a class="nav-primary__link" href="https://twitter.com/FarmOnline"><i class="fa fa-twitter nav-primary__social-link nav-primary__social-icon"></i></a></li><!-- <li class="nav-primary__social-network"><a class="nav-primary__link" href=""><i class="fa fa-google-plus nav-primary__social-link nav-primary__social-icon"></i></a></li> --></ul></div></nav><nav class="nav--secondary"><ul class="nav--secondary__options"><li class="nav--secondary__options-item">News</li><li class="nav--secondary__options-item">Popular</li><li class="nav--secondary__options-item">Report</li><li class="nav--secondary__options-item">Sections</li></ul></nav></div><div class="zone zone-header zone-editable zone-danger"></div><section role="main" ><!-- CONTENT start --><div class="container content-container"><div class="zone zone-story-header zone-editable zone-danger"></div><div class="side-panel four columns u-pull-right" role="complementary"><div class="zone story-rightpanel-level1 zone-editable zone-danger zone-story-rightpanel"><div class="advertisement  non-conditional"><div id="adspot-300x600_300x250-pos1"
         class="advertisement__300x600_300x250"
         data-hide-platforms="smartphone tablet tablet-landscape"><script class="titan">
                titan.requestAd.push("adspot-300x600_300x250-pos1");
            </script></div><script type="load/lazy"><a href="/advertise/" class="news-place-ad-info">See your ad here</a></script></div></div><!-- sub navigation --><script id="story-list-template" type="text/x-handlebars-template"><li class="section-stories hide {{#if image }}{{else}}no-image{{/if}}"><a class="section-stories__link" title="{{ title }}" href="{{ href }}"><img class="section-stories__image" src="{{ image }}"><span class="section-stories__content"><span class="section-stories__title" title="{{ title }}">{{ short_title }}</span><span class="section-stories__timesince">{{ publish_from }} ago</span></span><span class="section-stories__progress"></span></a></li></script><!-- start of stick element --><div class="sticky-spacer"><div class="sidebar-sticky-container"><nav class="section-nav"><header class="section-nav__header">Farm Online News</header><div class="section-nav__list-container"><ol class="section-nav__section"><li class="section-stories "><a class="section-stories__link" title="CDPP says “no prima facie case” in Rod Culleton legal claims" href="/story/5087899/cdpp-says-no-prima-facie-case-in-rod-culleton-legal-claims/?cs=5706"><img class="section-stories__image"
     src="//nnimgt-a.akamaihd.net/transform/v1/crop/frm/DQPpmhQKY4q83RFKYAWNAF/af4650d1-15aa-4ad4-b5d5-01e84ecf64ee.JPG/r0_19_3133_2108_w105_h70_fmax.jpg"
     
     data-fixed-size="c105x70"
     data-src="//nnimgt-a.akamaihd.net/transform/v1/crop/frm/DQPpmhQKY4q83RFKYAWNAF/af4650d1-15aa-4ad4-b5d5-01e84ecf64ee.JPG/r0_19_3133_2108_w105_h70_fmax.jpg"
     alt="CDPP says “no prima facie case” in Rod Culleton legal claims"
     title="CDPP says “no prima facie case” in Rod Culleton legal claims"
     width="3133"
     height="2285"><span class="section-stories__content"><span class="section-stories__title" title="CDPP says “no prima facie case” in Rod Culleton legal claims">CDPP says “no prima facie case” in Rod Culleton legal claims</span><span class="section-stories__timesince">25 minutes ago</span></span><span class="section-stories__progress"></span></a></li></ol></div><div class="clear"></div></nav><!-- advertisement section --><div class="advertisement  non-conditional"><div id="adspot-300x250-pos2"
         class="advertisement__300x250"
         data-hide-platforms="smartphone tablet tablet-landscape"><script class="titan">
                titan.requestAd.push("adspot-300x250-pos2");
            </script></div></div><div class="clear"></div><!-- end of advertisement section --></div></div><!-- end of sticky element --></div><!-- news article panel --><section class="story-container eight columns u-pull-right" role="region"><!-- news story template --><article itemscope itemtype="http://schema.org/Article" role="article"><header class="story-header has-thumbnail"><div class="story-header__image"><img class="responsive"
     src="//nnstatic-a.akamaihd.net/s/1510287377/images/1x1-placeholder.gif"
     
     data-original="/DQPpmhQKY4q83RFKYAWNAF/af4650d1-15aa-4ad4-b5d5-01e84ecf64ee.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="3133"
     data-image-cropHeight="2285"
     
     
     data-image-focalX="1385"
     data-image-focalY="225"
     
     
     alt="CDPP says “no prima facie case” in Rod Culleton legal claims"
     title="CDPP says “no prima facie case” in Rod Culleton legal claims"></div><h1 itemprop="headline" class="story-header__headline">
    
    
      CDPP says “no prima facie case” in Rod Culleton legal claims
    
    
  </h1><author class="story-header__author" itemprop="author" itemscope itemtype="http://schema.org/Person"><div class="story-header__author-image-wrapper"><img class="story-header__author-image" alt="Colin Bettles" title="Colin Bettles" src="//nnimgt-a.akamaihd.net/transform/v1/resize/frm/DQPpmhQKY4q83RFKYAWNAF/4799328e-c3b6-4d94-9594-38ed53702f48.JPG/w100_h100_fcrop.jpg" /></div><div class="story-header__author-info"><span class="story-header__author-name"><a class="story-header__author-name-link" href="/profile/186/colin-bettles">Colin Bettles</a></span><span class="story-header__author-twitter"><i class="fa fa-twitter"></i><a href="https://www.twitter.com/@ColinJBettles" target="_blank">@ColinJBettles</a></span></div></author><br class="break"><time class="story-header__date-pub" itemprop="datePublished" content="2017-11-29T12:00:00+11:00" datetime="2017-11-29T12:00:00+11:00">29 Nov 2017, noon</time><div class="story-section"><a class="story-section__link" href="/news/farmonline-news/">Farm Online News</a></div><div class="clear"></div></header><div class="lead-image"><div class="story-image__aspect"><img class="lead-image__image lazy responsive"
     src="//nnstatic-a.akamaihd.net/s/1510287377/images/1x1-placeholder.gif"
     
     data-fixed-size="large"
     data-src="//nnimgt-a.akamaihd.net/transform/v1/crop/frm/DQPpmhQKY4q83RFKYAWNAF/af4650d1-15aa-4ad4-b5d5-01e84ecf64ee.JPG/r0_0_3133_2285_w1200_h678_fmax.jpg"
     alt="Former Senator Rod Culleton."
     title="Former Senator Rod Culleton."
     width="3133"
     height="2285"></div><p class="lead-image__caption"><i class="fa fa-image story-image__icon"></i> Former Senator Rod Culleton.</p></div><div class="story"><section class="story-share--heading"><div class="story-share__facebook "><a class="story-share__link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.farmonline.com.au/story/5087899/cdpp-says-no-prima-facie-case-in-rod-culleton-legal-claims/?cs=5706"><i class="fa fa-facebook story-share__icon"></i><span class="story-share__inner-text">Share</span></a></div><div class="story-share__twitter "><a class="story-share__link" target="_blank" href="http://twitter.com/share?url=http://www.farmonline.com.au/story/5087899/cdpp-says-no-prima-facie-case-in-rod-culleton-legal-claims/?cs=5706&text=CDPP%20says%C2%A0%E2%80%9Cno%20prima%20facie%20case%E2%80%9D%20in%C2%A0Rod%C2%A0Culleton%20legal%20claims&via=FarmOnline"><i class="fa fa-twitter story-share__icon"></i><span class="story-share__inner-text">Tweet</span></a></div><div class="story-share__extra"><div class="story-share__more"><a class="story-share__link" href="#!"><i class="fa fa-plus story-share__icon"></i></a></div><div class="story-share__email"><a class="story-share__link" href="#!"><i class="fa fa-envelope story-share__icon"></i></a></div><div class="story-share__print"><a class="story-share__link" href="#!"><i class="fa fa-print story-share__icon"></i></a></div><div class="story-share__font-size"><a class="story-share__link" href="#!">Aa </a></div></div><div class="clear"></div></section><p class="story__summary paywall" >
            THE Commonwealth Director of Public Prosecutions has told former WA One Nation Senator Rod Culleton why it discontinued two legal matters he initiated
        </p><div class="sticky-container"><section class="story-share"><div class="story-share__facebook "><a class="story-share__link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.farmonline.com.au/story/5087899/cdpp-says-no-prima-facie-case-in-rod-culleton-legal-claims/?cs=5706"><i class="fa fa-facebook story-share__icon"></i><span class="story-share__inner-text">Share</span></a></div><div class="story-share__twitter "><a class="story-share__link" target="_blank" href="http://twitter.com/share?url=http://www.farmonline.com.au/story/5087899/cdpp-says-no-prima-facie-case-in-rod-culleton-legal-claims/?cs=5706&text=CDPP%20says%C2%A0%E2%80%9Cno%20prima%20facie%20case%E2%80%9D%20in%C2%A0Rod%C2%A0Culleton%20legal%20claims&via=FarmOnline"><i class="fa fa-twitter story-share__icon"></i><span class="story-share__inner-text">Tweet</span></a></div><div class="story-share__extra"><div class="story-share__more"><a class="story-share__link" href="#!"><i class="fa fa-plus story-share__icon"></i></a></div><div class="story-share__email"><a class="story-share__link" href="#!"><i class="fa fa-envelope story-share__icon"></i></a></div><div class="story-share__print"><a class="story-share__link" href="#!"><i class="fa fa-print story-share__icon"></i></a></div><div class="story-share__font-size"><a class="story-share__link" href="#!">Aa </a></div></div><div class="clear"></div></section><div class="story__content paywall" itemprop="articleBody" ><p class="story-paragraph">THE Commonwealth Director of Public Prosecutions (CDPP) has told former farmer and one-time WA One Nation Senator Rod Culleton it has discontinued two legal matters he initiated - in retaliation to being ruled ineligible to sit in parliament under Section 44 of the constitution - after failing to provide material disclosing any criminal offences.</p><p class="story-paragraph">Mr Culleton took action in the ACT Magistrates Court against Attorney General George Brandis in a private prosecution, claiming the senior Liberal had misled the Senate over the High Court referral which led to his disqualification ruling in early February this year.</p><p class="story-paragraph">The CDPP’s letter also provided justification for intervening on and discontinuing Mr Culleton’s attempts, in the same jurisdiction, to try to dispute the bankruptcy ruling in the<a href="/story/4446139/rod-culleton-farmer-litigation-boast-was-red-flag-for-dick-lester/"> long-running case against his former farming neighbour and one-time Wesfarmers Director Dick Lester.</a></p><p class="story-paragraph">That claim was started in 2010 by Mr Lester’s company Balwyn Nominees over a debt of about $205,000 linked to the lease and potential sale of his $13 million Williams property in the WA Wheatbelt, and a contract to sell oats, dating back to 2009.</p><p class="story-paragraph">Mr Culleton’s legal moves were seen as a desperate bid to try to regain his place in parliament or clear his name.<br></p><p class="story-paragraph">But a letter from the CDPP to Mr Culleton dated November 15 said, “There is no prima facie case in either of the matters you have instituted”.</p><div class="story-generic"><div class="clear"></div><div class="story-generic__twitter-tweet"><blockquote class="twitter-tweet"><p lang="en" dir="ltr">BRANDIS CRIMINALLY CHARGED - Perverting course of justice - withholding evidence in my removal &gt; <a href="https://t.co/rBOPIzT4FN">https://t.co/rBOPIzT4FN</a><a href="https://twitter.com/hashtag/auspol?src=hash&amp;ref_src=twsrc%5Etfw">#auspol</a><a href="https://twitter.com/osbornep?ref_src=twsrc%5Etfw">@osbornep</a><a href="https://t.co/DBzNudtwPH">pic.twitter.com/DBzNudtwPH</a></p>&mdash; Rod Culleton (@SenatorCulleton) <a href="https://twitter.com/SenatorCulleton/status/905222111681142786?ref_src=twsrc%5Etfw">September 6, 2017</a></blockquote></div><div class="clear"></div></div><p class="story-paragraph">In reference to the claim raised against Senator Brandis, the letter said “The material provided to us in this matter does not disclose any criminal offence”.</p><p class="story-paragraph">“In particular, we note that there is no ‘judicial power of the commonwealth’ involved in the conduct you allege, and that this (is) a requirement of the charged offence.</p><div class="advertisement advertisement--inline conditional"><div id="adspot-300x250-pos3"
         class="advertisement__300x250"
         data-hide-platforms="smartphone tablet tablet-landscape"><script class="titan-conditional" data-ad-id="adspot-300x250-pos3"></script></div></div><p class="story-paragraph">“The Senate is not a judicial power.</p><p class="story-paragraph">“We further note that the Hansard transcripts that you provided are inadmissible in criminal proceedings.”</p><p class="story-paragraph">On the claim against Mr Lester, the CDPP’s letter repeated its earlier blunt statement saying, “The material provided to us in this matter does not disclose any criminal offence”.</p><p class="story-paragraph">“In particular, your claim that there was no debt owed in the bankruptcy proceedings to which you were summonsed is plainly incorrect as a debt was found to exist by the District Court of Western Australia,” it said.</p><p class="story-paragraph">“The Supreme Court upheld that decision on appeal on two separate occasions.</p><p class="story-paragraph">“Even if you had a proper basis for disputing that debt, a criminal prosecution is not an avenue appeal.”</p><p class="story-paragraph">The case where Mr Culleton sought to accuse the Attorney-General of attempting to pervert the course of justice, in making the High Court referral, appeared in the ACT Magistrates Court in September.</p><p class="story-paragraph">But it was adjourned until mid-November for the CDPP to make its determination.</p><p class="story-paragraph">Outside the Court at the time, Mr Culleton told media he had “a very strong case”.</p><p class="story-paragraph">“People now, if their Senators aren't going to step up and properly represent their constituents like I am, they can file a private prosecution for $80 in here and go their hardest. I think it's great,” he said.</p><p class="story-paragraph">“This is a great case.</p><p class="story-paragraph">“It's all on Hansard - it's in the public interest - we've got all our ducks in a row.</p><p class="story-paragraph">“It's not overly complex - it's just about finding an avenue and sticking to it and having right on your side, which is all on Hansard - and I'll run my case beautifully.”</p><p class="story-paragraph">On the CDPP letter, Mr Culleton said his actions in the ACT courts were part of a “strategy” that he established out of reading Senate manuals to give him a “direct uplift” to the High Court without having to seek leave of the court, for $80.</p><p class="story-paragraph">He said it didn’t matter that the claims “fizzled out” in the ACT Magistrates Court and he maintained the Senate does have judicial power.</p><p class="story-paragraph">“Senators need to look at the constitution and see what powers we really have - that's what&nbsp;it's there for,” he said.</p><p class="story-paragraph">In a letter to Ministerial and Parliamentary Services and the Department of Finance regarding an offer for Mr Culleton to request a waiver of the alleged Commonwealth debt racked up while serving in parliament, he referred to his concerns about the method of his disqualification.</p><p class="story-paragraph">“I wish to advise the parliament that as I am still fully in control of my assets I am not deemed to be a ‘bankrupt’, all my legal avenues have yet to be exhausted and evidence has been filed within the courts to clearly show that I am not insolvent,” he said.</p><p class="story-paragraph">“If the government wishes to seek my position surrounding solvency, material that is on the court record in regard to my solvency can be sought by yourselves.</p><p class="story-paragraph">“Due to the unprecedented nature that surrounds the circumstances which had derived from the High Court’s decision to a created question by the Commonwealth Attorney General and leader of the Senate for the government, it has clearly left legal avenues fully open to myself as a duly elected Senator that must be corrected…to avoid any liability of myself and my former staff and to avoid trespassing on the rights of the WA voters.”</p><p class="story-paragraph">Mr Culleton was elected for One Nation at last year’s federal poll but split from the party in December after falling out with leader, founder and Queensland Senator Pauline Hanson due to a <a href="/story/4336366/rod-culleton-admits-one-nation-rift-over-banking-royal-commission/">rift over a Royal Commission into banking, focussed on farm debt.</a></p><div class="story-share--end"><div class="story-share__facebook "><a class="story-share__link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.farmonline.com.au/story/5087899/cdpp-says-no-prima-facie-case-in-rod-culleton-legal-claims/?cs=5706"><i class="fa fa-facebook story-share__icon"></i><span class="story-share__inner-text">Share</span></a></div><div class="story-share__twitter "><a class="story-share__link" target="_blank" href="http://twitter.com/share?url=http://www.farmonline.com.au/story/5087899/cdpp-says-no-prima-facie-case-in-rod-culleton-legal-claims/?cs=5706&text=CDPP%20says%C2%A0%E2%80%9Cno%20prima%20facie%20case%E2%80%9D%20in%C2%A0Rod%C2%A0Culleton%20legal%20claims&via=FarmOnline"><i class="fa fa-twitter story-share__icon"></i><span class="story-share__inner-text">Tweet</span></a></div><div class="story-share__extra"><div class="story-share__more"><a class="story-share__link" href="#!"><i class="fa fa-plus story-share__icon"></i></a></div><div class="story-share__email"><a class="story-share__link" href="#!"><i class="fa fa-envelope story-share__icon"></i></a></div><div class="story-share__print"><a class="story-share__link" href="#!"><i class="fa fa-print story-share__icon"></i></a></div><div class="story-share__font-size"><a class="story-share__link" href="#!">Aa </a></div></div><div class="clear"></div></div></div></div></div><div class="clear>"></div><script class="story-id">
    Suzuka.config.exclude_story_ids.push('5087899');
  </script></article><!-- end of news story template --><div class="advertisement overflow-hidden"><h4 class="no-tablet no-desktop show-mobile">Follow us on Facebook</h4><div class="fb-page" data-href="https://www.facebook.com/farmonline" data-small-header=data_header data-adapt-container-width=data_width data-hide-cover=data_cover data-show-facepile=true data-show-posts=data_posts><div class="fb-xfbml-parse-ignore"></div></div><div class="clear"></div></div></section><!-- end of news article panel --></div><div class="zone zone-story-bottom zone-editable zone-danger"><!-- Categories and sub categories headings --><div class="container"><section class="zone-heading"><h3 class="zone-heading__title u-pull-left">
        From the front page
      </h3><div class="zone-heading__sponsored u-pull-right"><span class="zone-heading__sponsored-text u-pull-left">Sponsored by</span><div class="zone-heading__sponsored-image u-pull-left"></div><div class="clear"></div></div></section></div><section class="container zone-2R_4Cx4C"><div class="twelve columns"><div class="row"><div class="two-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/5088535/glyphosate-gets-five-year-extension-in-europe/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1510287377/images/1x1-placeholder.gif"
     
     data-original="/5Q2j7ezUfQBfUJsaqK3gfB/718b9542-fa31-45ad-a8a3-9535b6b9709b.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="57"
     data-image-cropWidth="4272"
     data-image-cropHeight="2573"
     
     
     data-image-focalX="2136"
     data-image-focalY="1424"
     
     
     alt="Glyphosate gets five year extension in Europe"
     title="Glyphosate gets five year extension in Europe"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Glyphosate gets five year extension in Europe</h4></header><div class="zone-story__summary  paywall" >
          The torturous EU debate on glyphosate has finally been resolved, with the product winning a five year extension.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="5088535"></span></span></div></div></a></article></div><div class="two-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/5086287/barcaldine-cluster-wins-landcare-award/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1510287377/images/1x1-placeholder.gif"
     
     data-original="/88uitQDCBZnXA8enwGJ5Zd/17fb3a19-91cc-42e6-be82-bacd7be742b4.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="430"
     data-image-cropWidth="4608"
     data-image-cropHeight="2591"
     
     
     data-image-focalX="2304"
     data-image-focalY="1728"
     
     
     alt="Barcaldine cluster wins Landcare award"
     title="Barcaldine cluster wins Landcare award"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Barcaldine cluster wins Landcare award</h4></header><div class="zone-story__summary  paywall" >
          A Barcaldine cluster fencing group has won a state Landcare award, highlighting the valuable land stewardship role that graziers in western Queensland are undertaking.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="5086287"></span></span></div></div></a></article></div><div class="two-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/5087920/yarrawonga-sire-sells-for-20000-top-price/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1510287377/images/1x1-placeholder.gif"
     
     data-original="/t9XpvtrbmUPC3ifsrzE7bx/ada5b8b9-b30f-4a74-93e6-2e2fa589a7af.jpg"
     data-fixed-size=""
     
     data-image-cropX="672"
     data-image-cropY="435"
     data-image-cropWidth="3566"
     data-image-cropHeight="2393"
     
     
     data-image-focalX="2128"
     data-image-focalY="1416"
     
     
     alt="Yarrawonga sire sells for $20,000 top price"
     title="Yarrawonga sire sells for $20,000 top price"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Yarrawonga sire sells for $20,000 top price</h4></header><div class="zone-story__summary  paywall" >
          The Clermont Santa Gertrudis Bull Sale achieved a 90pc clearance rate.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="5087920"></span></span></div></div></a></article></div><div class="two-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/5086691/early-storms-bring-western-hope/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1510287377/images/1x1-placeholder.gif"
     
     data-original="/88uitQDCBZnXA8enwGJ5Zd/5a7df404-b137-4dc8-878b-01e4a3143547.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="175"
     data-image-cropWidth="1876"
     data-image-cropHeight="1055"
     
     
     data-image-focalX="938"
     data-image-focalY="704"
     
     
     alt="Early storms bring western hope"
     title="Early storms bring western hope"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Early storms bring western hope</h4></header><div class="zone-story__summary  paywall" >
          A week after a 75 millimetre drenching, Jaye and Ben Hall’s country 60km north of Muttaburra is “as black as your boot”.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="5086691"></span></span></div></div></a></article></div></div><div class="row"><div class="one-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/5084504/council-demands-landholders-insure-grids/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1510287377/images/1x1-placeholder.gif"
     
     data-original="/t9XpvtrbmUPC3ifsrzE7bx/cea477a9-6168-4c92-81af-62b8abe7742f.jpg"
     data-fixed-size=""
     
     data-image-cropX="236"
     data-image-cropY="501"
     data-image-cropWidth="3112"
     data-image-cropHeight="1948"
     
     
     data-image-focalX="2336"
     data-image-focalY="1352"
     
     
     alt="Council demands landholders insure grids"
     title="Council demands landholders insure grids"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Council demands landholders insure grids</h4></header><div class="zone-story__summary  paywall" >
          The Gladstone Regional Council has come under fire from landholders after a grid ownership policy came into effect.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="5084504"></span></span></div></div></a></article></div><div class="one-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/5087232/no-comment-from-abc-over-illegal-clearing-claims/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1510287377/images/1x1-placeholder.gif"
     
     data-original="/xv9ANvsWbcwFXF8qYqgkD5/15e48102-9d7e-4655-ba93-261504a2b74f.jpg"
     data-fixed-size=""
     
     data-image-cropX="278"
     data-image-cropY="470"
     data-image-cropWidth="3734"
     data-image-cropHeight="1958"
     
     
     data-image-focalX="1085"
     data-image-focalY="2026"
     
     
     alt="‘No comment’ from ABC over illegal clearing claims"
     title="‘No comment’ from ABC over illegal clearing claims"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">‘No comment’ from ABC over illegal clearing claims</h4></header><div class="zone-story__summary  paywall" >
          The Jonsson family have come under attack after allegations they had illegally cleared land.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="5087232"></span></span></div></div></a></article></div><div class="one-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/5086958/new-cattle-breed/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1510287377/images/1x1-placeholder.gif"
     
     data-original="/3AYKBMnFjcWGESVJQNBfejj/612ed40e-9fe7-4dda-97e3-64b82aabd227.JPG"
     data-fixed-size=""
     
     data-image-cropX="731"
     data-image-cropY="0"
     data-image-cropWidth="3141"
     data-image-cropHeight="2590"
     
     
     data-image-focalX="1187"
     data-image-focalY="774"
     
     
     alt="New cattle breed"
     title="New cattle breed"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">New cattle breed</h4></header><div class="zone-story__summary  paywall" >
          ‘Go Queenslander’ is a well known catchcry in Queensland, but now it&#39;s taking on a new meaning.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="5086958"></span></span></div></div></a></article></div><div class="one-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/5073276/who-owns-the-wagyu/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1510287377/images/1x1-placeholder.gif"
     
     data-original="/3AYKBMnFjcWGESVJQNBfejj/1c79af11-3674-4903-b33c-7d74768f42ec.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="3872"
     data-image-cropHeight="2590"
     
     
     data-image-focalX="1953"
     data-image-focalY="749"
     
     
     alt="Who owns the Wagyu?"
     title="Who owns the Wagyu?"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Who owns the Wagyu?</h4></header><div class="zone-story__summary  paywall" >
          The intellectual property rights of Wagyu breeders entering into DNA testing was a topical issue at this year’s annual general meeting held in Gatton this week.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="5073276"></span></span></div></div></a></article></div></div></div></section></div><div class="zone zone-story-footer zone-editable zone-danger"><!-- Categories and sub categories headings --><div class="container"><section class="zone-heading"><h3 class="zone-heading__title u-pull-left">
        Most popular
      </h3><div class="zone-heading__sponsored u-pull-right"><span class="zone-heading__sponsored-text u-pull-left">Sponsored by</span><div class="zone-heading__sponsored-image u-pull-left"></div><div class="clear"></div></div></section></div><section class="lightgreybg zone-2C_1Rx1R"><div class="container row"><div class="eight columns list"><div class="six columns"><ol class="list__numbered"><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/5087232/no-comment-from-abc-over-illegal-clearing-claims/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1510287377/images/1x1-placeholder.gif"
     
     data-original="/xv9ANvsWbcwFXF8qYqgkD5/15e48102-9d7e-4655-ba93-261504a2b74f.jpg"
     data-fixed-size=""
     
     data-image-cropX="278"
     data-image-cropY="470"
     data-image-cropWidth="3734"
     data-image-cropHeight="1958"
     
     
     data-image-focalX="1085"
     data-image-focalY="2026"
     
     
     alt="‘No comment’ from ABC over illegal clearing claims"
     title="‘No comment’ from ABC over illegal clearing claims"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">‘No comment’ from ABC over illegal clearing claims</h4></header><div class="zone-story__summary  paywall" >
          The Jonsson family have come under attack after allegations they had illegally cleared land.
        </div></div></a></article></li><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/5084504/council-demands-landholders-insure-grids/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1510287377/images/1x1-placeholder.gif"
     
     data-original="/t9XpvtrbmUPC3ifsrzE7bx/cea477a9-6168-4c92-81af-62b8abe7742f.jpg"
     data-fixed-size=""
     
     data-image-cropX="236"
     data-image-cropY="501"
     data-image-cropWidth="3112"
     data-image-cropHeight="1948"
     
     
     data-image-focalX="2336"
     data-image-focalY="1352"
     
     
     alt="Council demands landholders insure grids"
     title="Council demands landholders insure grids"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Council demands landholders insure grids</h4></header><div class="zone-story__summary  paywall" >
          The Gladstone Regional Council has come under fire from landholders after a grid ownership policy came into effect.
        </div></div></a></article></li><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/5087167/farm-and-business-backing-for-unified-australian-export-brand/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1510287377/images/1x1-placeholder.gif"
     
     data-original="/DQPpmhQKY4q83RFKYAWNAF/cc92c967-1ec5-466c-ba05-c92c3954262d.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="550"
     data-image-cropWidth="2448"
     data-image-cropHeight="2104"
     
     
     data-image-focalX="876"
     data-image-focalY="1271"
     
     
     alt="Farm and business backing for unified Australian export brand"
     title="Farm and business backing for unified Australian export brand"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Farm and business backing for unified Australian export brand</h4></header><div class="zone-story__summary  paywall" >
          FARMERS and business leaders have backed a fresh move to try to introduce a unified brand for Australian exports.
        </div></div></a></article></li><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/5088821/changes-to-disaster-recovery-process-vital/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1510287377/images/1x1-placeholder.gif"
     
     data-original="/Fjc97JFBmLYW9DSUSgjdD/0ee05b42-733f-47f5-8d38-9c97e4de7302.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="75.78125"
     data-image-cropWidth="1471"
     data-image-cropHeight="827.4375"
     
     
     data-image-focalX="736"
     data-image-focalY="490"
     
     
     alt="Changes to disaster recovery process vital"
     title="Changes to disaster recovery process vital"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Changes to disaster recovery process vital</h4></header><div class="zone-story__summary  paywall" >
          QFF is pushing for changes to current post disaster relief and recovery arrangements.
        </div></div></a></article></li><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/5086691/early-storms-bring-western-hope/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1510287377/images/1x1-placeholder.gif"
     
     data-original="/88uitQDCBZnXA8enwGJ5Zd/5a7df404-b137-4dc8-878b-01e4a3143547.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="175"
     data-image-cropWidth="1876"
     data-image-cropHeight="1055"
     
     
     data-image-focalX="938"
     data-image-focalY="704"
     
     
     alt="Early storms bring western hope"
     title="Early storms bring western hope"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Early storms bring western hope</h4></header><div class="zone-story__summary  paywall" >
          A week after a 75 millimetre drenching, Jaye and Ben Hall’s country 60km north of Muttaburra is “as black as your boot”.
        </div></div></a></article></li></ol></div><div class="six columns"><ol class="list__numbered"><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/5088535/glyphosate-gets-five-year-extension-in-europe/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1510287377/images/1x1-placeholder.gif"
     
     data-original="/5Q2j7ezUfQBfUJsaqK3gfB/718b9542-fa31-45ad-a8a3-9535b6b9709b.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="57"
     data-image-cropWidth="4272"
     data-image-cropHeight="2573"
     
     
     data-image-focalX="2136"
     data-image-focalY="1424"
     
     
     alt="Glyphosate gets five year extension in Europe"
     title="Glyphosate gets five year extension in Europe"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Glyphosate gets five year extension in Europe</h4></header><div class="zone-story__summary  paywall" >
          The torturous EU debate on glyphosate has finally been resolved, with the product winning a five year extension.
        </div></div></a></article></li><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/5088770/weaner-steers-top-at-420c-at-roma-store-sale/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1510287377/images/1x1-placeholder.gif"
     
     data-original="/Fjc97JFBmLYW9DSUSgjdD/47b351ef-f725-46a3-8799-7a65c8fc3857.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="2048"
     data-image-cropHeight="1365"
     
     
     data-image-focalX="1024"
     data-image-focalY="683"
     
     
     alt="Weaner steers top at 420c at Roma store sale"
     title="Weaner steers top at 420c at Roma store sale"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Weaner steers top at 420c at Roma store sale</h4></header><div class="zone-story__summary  paywall" >
          There was a whopping 7432 yarding at Roma store sale on Tuesday.
        </div></div></a></article></li><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/5086487/labor-urged-to-work-on-growing-regional-jobs/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1510287377/images/1x1-placeholder.gif"
     
     data-original="/Fjc97JFBmLYW9DSUSgjdD/9fddadb2-a471-457c-94d9-bce094e867a5.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="219"
     data-image-cropWidth="4256"
     data-image-cropHeight="2394"
     
     
     data-image-focalX="2128"
     data-image-focalY="1416"
     
     
     alt="Labor urged to work on growing regional jobs"
     title="Labor urged to work on growing regional jobs"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Labor urged to work on growing regional jobs</h4></header><div class="zone-story__summary  paywall" >
          AgForce urges the re-elected Palaszczuk Government to deliver on its election campaign agriculture policy promises.
        </div></div></a></article></li><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/5086287/barcaldine-cluster-wins-landcare-award/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1510287377/images/1x1-placeholder.gif"
     
     data-original="/88uitQDCBZnXA8enwGJ5Zd/17fb3a19-91cc-42e6-be82-bacd7be742b4.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="430"
     data-image-cropWidth="4608"
     data-image-cropHeight="2591"
     
     
     data-image-focalX="2304"
     data-image-focalY="1728"
     
     
     alt="Barcaldine cluster wins Landcare award"
     title="Barcaldine cluster wins Landcare award"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Barcaldine cluster wins Landcare award</h4></header><div class="zone-story__summary  paywall" >
          A Barcaldine cluster fencing group has won a state Landcare award, highlighting the valuable land stewardship role that graziers in western Queensland are undertaking.
        </div></div></a></article></li><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/5072596/lets-get-consumers-connecting-with-agriculture-again/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="//nnstatic-a.akamaihd.net/s/1510287377/images/1x1-placeholder.gif"
     
     data-original="/AiCzB4VqmYJMUfirK8QQiz/701c6415-6649-4690-91e3-9f058600a6af.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="1600"
     data-image-cropHeight="1124"
     
     
     data-image-focalX="992"
     data-image-focalY="220"
     
     
     alt="Let’s get consumers connecting with agriculture – again"
     title="Let’s get consumers connecting with agriculture – again"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Let’s get consumers connecting with agriculture – again</h4></header><div class="zone-story__summary  paywall" >
          Comment: Organic beef producer, Brigid Price, hopes AgDay may help farmers see the value of reconnecting with consumers.
        </div></div></a></article></li></ol></div></div><div class="four columns two-block no-v-padding zone-advertisement no-tablet-n"><div class="lightgreybg"><div class="advertisement  conditional"><div id="adspot-300x250-pos4"
         class="advertisement__300x250"
         data-hide-platforms="tablet"><script class="titan-conditional" data-ad-id="adspot-300x250-pos4"></script></div></div></div></div></div></section><!-- Categories and sub categories headings --><div class="container"><section class="zone-heading"><h3 class="zone-heading__title u-pull-left">
        Farmonline Network
      </h3><div class="zone-heading__sponsored u-pull-right"><span class="zone-heading__sponsored-text u-pull-left">Sponsored by</span><div class="zone-heading__sponsored-image u-pull-left"></div><div class="clear"></div></div></section></div><section class="container zone-1R_6C"><div class="twelve columns"><div class="row"><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="http://www.agtrader.com.au" title="Search thousands of classified ads ONLINE"><figure class="zone-story__figure"><div class=""><img class="" data-original="/farmonline/ag-trader.jpg" height="152" style="" title="Search thousands of classified ads ONLINE" width="270"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Search thousands of classified ads ONLINE
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="//www.domainrural.com.au/" title="Search over 20,000 rural real estate listings online including farms, rural property and acreage for sale."><figure class="zone-story__figure"><div class=""><img class="" data-original="/farmonline/domain-rural.jpg" height="152" style="" title="Search over 20,000 rural real estate listings online including farms, rural property and acreage for sale." width="270"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Search over 20,000 rural real estate listings online including farms, rural property and acreage for sale.
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="http://www.agquip.com.au/"><figure class="zone-story__figure"><div class=""><img alt="Australia’s premier industry field day event, the 2015 Commonwealth Bank AgQuip." class="" data-original="/farmonline/ag-quip.jpg" height="152" style="" title="Australia’s premier industry field day event, the 2015 Commonwealth Bank AgQuip." width="270"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Australia’s premier industry field day event, the 2015 Commonwealth Bank AgQuip.
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="http://www.ruralbookshop.com.au/"><figure class="zone-story__figure"><div class=""><img alt="Buy rural and agricultural books and DVDs online." class="" data-original="/farmonline/rural-bookshop.jpg" height="152" style="" title="Buy rural and agricultural books and DVDs online." width="270"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Buy rural and agricultural books and DVDs online.
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="http://www.farmonlinelivestock.com.au/"><figure class="zone-story__figure"><div class=""><img alt="Connecting Livestock Buyers &amp; Sellers: Your one-stop shop for livestock news, reports and sale listings." class="" data-original="/farmonline/fol-livestock.jpg" height="56.25" title="Connecting Livestock Buyers &amp; Sellers: Your one-stop shop for livestock news, reports and sale listings." width="0"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Connecting Livestock Buyers &amp; Sellers: Your one-stop shop for livestock news, reports and sale listings.
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="http://www.horsedeals.com.au/"><figure class="zone-story__figure"><div class=""><img alt="Australia's Horse Trading Magazine. Everything equine - Buy, Sell, Ride." class="" data-original="/farmonline/horse-deals.jpg" height="56.25" title="Australia's Horse Trading Magazine. Everything equine - Buy, Sell, Ride." width="0"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Australia's Horse Trading Magazine. Everything equine - Buy, Sell, Ride.
                     </div></div></a></article></div></div></div></section><ol class="footer-links"><li><a href="/contact-us/">Contact Us</a></li><li><a href="/about-us/">About Us</a></li><li><a href="/advertise/">Advertising</a></li><li><a href="/privacy/">Privacy Policy</a></li><li><a href="/conditions/">Conditions of Use</a></li><li>Copyright © 2015. Fairfax Media.</li></ol><ol class="footer-logo"><li><a href="http://www.fairfax.com.au/" target="_blank" title="Fairfax Media"><img alt="Fairfax Media" src="/static/1448855660/images/fairfax-logo.svg" title="Fairfax Media"></a></li></ol></div><!-- CONTENT end --></section><!-- FOOTER start --><!-- FOOTER end --><script src="//nnstatic-a.akamaihd.net/s/1510287377/base/js/vendor.js"></script><script src="//nnstatic-a.akamaihd.net/s/1510287377/base/js/app.js"></script><!-- External scripts for 3rd party widgets --><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><script type="application/javascript">
        Suzuka.config.side_panel_story_list_id = 'None';
    </script><script type="application/javascript">
        $(function () {
        
            // locationManager will load user location to titan layer
            require('themes/base/js/imageManager');
            require('themes/base/js/locationManager');
            require('themes/base/js/ads');
            require('themes/base/js/navigation2');
            require('themes/base/js/footer');
        
require('themes/base/js/analytics');
require('themes/base/js/storyPage');
require('themes/base/js/gallery');

        });
    </script><div id="adspot-interstitial"><script>
             titan.requestAd.push("adspot-interstitial");
         </script></div></div><!-- TRACKING start --><div class="google-analytics-script"><script async src='//www.google-analytics.com/analytics.js'></script><script>
    window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
    ga('create', 'UA-24154746-2', {
        cookieDomain: '.farmonline.com.au'
    });
    ga('create', 'UA-21576599-1', {
        cookieDomain: '.farmonline.com.au',
        name: 'rollUp'
    });
    ga('create', 'UA-61683903-1', {
        cookieDomain: '.farmonline.com.au',
        name: 'acmRollUp'
    });

    
        ga('set', 'dimension1', 'news');
        ga('rollUp.set', 'dimension1', 'news');
        
            ga('set', 'dimension2', 'farmonlinenews');
            ga('rollUp.set', 'dimension2', 'farmonlinenews');
        
    

    
    var author = 'Colin Bettles' || '';
    var datePublished = '29112017' || '';
    var primaryPage = 'news' || '';
    var secondaryPage = 'farmonlinenews' || '';

    ga('acmRollUp.set', 'dimension1', 'Farm Online'); 
    ga('acmRollUp.set', 'dimension2', '1'); 
    ga('acmRollUp.set', 'dimension3', primaryPage); 
    ga('acmRollUp.set', 'dimension4', secondaryPage); 
    ga('acmRollUp.set', 'dimension5', 'article'); 
    ga('acmRollUp.set', 'dimension6', author); 
    ga('acmRollUp.set', 'dimension7', datePublished); 
    ga('acmRollUp.set', 'dimension8', ''); 

    function notDetected() {
        ga('set', 'dimension3', 'Not-Blocked');
        ga('rollUp.set', 'dimension3', 'Not-Blocked');
        sendPageview();
    }
    function detected() {
        
            $('.advertisements-blocked').fadeIn(300);
            // target all MRecs and add Adblocker class
            $( ".advertisement .advertisement__300x250").each(function() {
              $( this ).parents('.advertisement').addClass( "admsg__mrec" );
            });
        
        ga('set', 'dimension3', 'Blocked');
        ga('rollUp.set', 'dimension3', 'Blocked');
        sendPageview()
    }
    function sendPageview() {
        ga('send', 'pageview', location.pathname + location.search);
        ga('rollUp.send', 'pageview', location.pathname + location.search);
        ga('acmRollUp.send', 'pageview', location.pathname + location.search);
    }

    if(typeof blockAdBlock === 'undefined') {
        adBlockDetected();
    } else {
        blockAdBlock.onDetected(detected);
        blockAdBlock.onNotDetected(notDetected);
    }
    </script></div><!-- START Chartbeat Code --><script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 27223;
    _sf_async_config.domain = 'farmonline.com.au';
    _sf_async_config.path = '/story/5087899/';
    _sf_async_config.title = 'CDPP says “no prima facie case” in Rod Culleton legal claims';
    _sf_async_config.authors = 'Colin Bettles';
    _sf_async_config.sections = 'farmonlinenews,news,story';
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script><!-- END Chartbeat Code --><!-- TRACKING end --><!-- Piano Implementation scripts --><script>typeof _satellite!=="undefined"&&_satellite.pageBottom()</script></body>
</html>
