<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js ie lt-ie9 lt-ie8 lt-ie7" lang="en"><![endif]--><!--[if IE 7]><html class="no-js ie lt-ie9 lt-ie8 ie7" lang="en"><![endif]--><!--[if IE 8]><html class="no-js ie lt-ie9 ie8" lang="en"><![endif]--><!--[if IE 9]><html class="no-js ie ie9" lang="en"><![endif]--><!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="en" ><!--<![endif]--><head><meta http-equiv="X-UA-Compatible" content="IE=10; IE=9; IE=8; IE=7; chrome=1" /><title>Schools need farm education funding | Farm Online</title><script>
    window.dataLayer = window.dataLayer || [];
    var author = 'Joel Fitzgibbon' || '';
    var datePublished = '24072018' || '';
    var primaryPage = 'news' || '';
    var secondaryPage = '' || '';

    
    window.dataLayer.push({
        brand: 'Farm Online',
        pageType: 'article',
        author: author,
        datePublished: datePublished,
        primaryPage: primaryPage,
        secondaryPage: secondaryPage,
        version: 'base'
    });
    </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DKPMZ4JM');</script><meta name="title" content="Agricultural &amp; rural farm news" /><meta name="robots" content="noarchive" /><meta name="description" content="Shadow Minister for Agriculture Joel Fitzgibbon says the Federal Government is about to withdraw funding for a program that educates school children about rural industries." /><link rel="canonical" href="http://www.farmonline.com.au/story/5545807/schools-need-farm-education-funding/" /><meta property="og:title" content="Schools need farm education funding" /><meta property="og:url" content="http://www.farmonline.com.au/story/5545807/schools-need-farm-education-funding/" /><meta property="og:site_name" content="Farm Online" /><meta property="fb:pages" content="105469430089" /><meta property="og:type" content="article" /><meta property="og:image" content="http://nnimgt-a.akamaihd.net/transform/v1/crop/frm/AiCzB4VqmYJMUfirK8QQiz/7a9ae6e4-517e-4dd5-9baa-e3335dd30ba0.jpg/r11_254_4917_3026_w1200_h678_fmax.jpg" /><meta property="og:image:secure_url" content="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/AiCzB4VqmYJMUfirK8QQiz/7a9ae6e4-517e-4dd5-9baa-e3335dd30ba0.jpg/r11_254_4917_3026_w1200_h678_fmax.jpg" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:description" content="Shadow Minister for Agriculture Joel Fitzgibbon says the Federal Government is about to withdraw funding for a program that educates school children about rural industries." /><meta property="article:publisher" content="https://www.facebook.com/farmonline" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@FarmOnline"><meta name="twitter:title" content="Schools need farm education funding"><meta name="twitter:description" content="Shadow Minister for Agriculture Joel Fitzgibbon says the Federal Government is about to withdraw funding for a program that educates school children about rural industries."><meta name="twitter:image" content="http://nnimgt-a.akamaihd.net/transform/v1/crop/frm/AiCzB4VqmYJMUfirK8QQiz/7a9ae6e4-517e-4dd5-9baa-e3335dd30ba0.jpg/r11_254_4917_3026_w1200_h678_fmax.jpg"><meta property="article:published_time" content="2018-07-24T17:49:00+10:00" /><!-- Googles meta keywords tag for news articles --><meta name="news_keywords" content="news, " /><meta name="author" content="Joel Fitzgibbon" /><!-- Schema.org microdata --><meta itemprop="name" content="Schools need farm education funding"><meta itemprop="description" content="Shadow Minister for Agriculture Joel Fitzgibbon says the Federal Government is about to withdraw funding for a program that educates school children about rural industries."><meta itemprop="image" content="http://nnimgt-a.akamaihd.net/transform/v1/crop/frm/AiCzB4VqmYJMUfirK8QQiz/7a9ae6e4-517e-4dd5-9baa-e3335dd30ba0.jpg/r11_254_4917_3026_w1200_h678_fmax.jpg"><!-- Piano Implementation Sandbox scripts in Story page --><!-- Custom google search PageMap --><!--
  <PageMap><DataObject type="document"><Attribute name="title">Schools need farm education funding</Attribute><Attribute name="author">Joel Fitzgibbon</Attribute><Attribute name="description">Shadow Minister for Agriculture Joel Fitzgibbon says the Federal Government is about to withdraw funding for a program that educates school children about rural industries.</Attribute><Attribute name="last_update">2018-07-24T17:49:00+10:00</Attribute></DataObject><DataObject type="thumbnail"><Attribute name="src" value="http://nnimgt-a.akamaihd.net/transform/v1/crop/frm/AiCzB4VqmYJMUfirK8QQiz/7a9ae6e4-517e-4dd5-9baa-e3335dd30ba0.jpg/r11_254_4917_3026_w1200_h678_fmax.jpg" /><Attribute name="width" value="650" /><Attribute name="height" value="360" /></DataObject></PageMap>
  --><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"5f2a3546b2","agent":"","transactionName":"YlNRYksHDRVTVBcNClsZdUNXBRcPXVlMFxBPQ1hXFxUXCUBeBhdLQ19WQUpcEBJdRRo7AVBCUl9V","applicationID":"95399378","errorBeacon":"bam.nr-data.net","applicationTime":384}</script><meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0"><!-- hide address bar in iPhone --><meta name="apple-mobile-web-app-capable" content="yes" /><!-- Bing's verification code --><meta name="msvalidate.01" content="F29B95B17E7034DD0832B3DBEF37C0F2" /><!-- Facebook Instant Articles code --><script type="application/javascript">
    var titan = window.titan || {};
    titan.requestAd = titan.requestAd || [];
    titan.requestConditionalAd = titan.requestConditionalAd || [];
    window.Suzuka = {};
    Suzuka.config = {
        footer_story_list_id: '',
        side_panel_story_list_id: '',
        exclude_story_ids: [],
        static_url: "//nnstatic-a.akamaihd.net/s/1532408388/",
        static_site_url: "//nnstatic-a.akamaihd.net/s/1532408388/sites/farm-online/",
        site_domain: "",
        site_name: "Farm Online",
        domain_name: ".farmonline.com.au",
        path: "/story/5545807/schools-need-farm-education-funding/",
        media_host: "//nnstatic-a.akamaihd.net/s/1532408388/media/",
        transform_host: "//nnimgt-a.akamaihd.net/",
        sochi_host: "https://sochi.fairfaxregional.com.au/",
        tvgapi_url_prefix: "https://tvg-api.newsnow.io/",
        publication: "farmonline",
        page_section: "News",
        services_loaded: {},
        story_layout: "SINGLE",
        location: "2601",
        business_location: "None",
        comment_platform: "disqus",
        cdn_domain: "cdn.fairfaxregional.com.au",
        view_type: "story",
        theme: "krypton",
        mailchimp_ags_account_id: "f821a3c0f9ebb195a03cb86d4",
        mailchimpfeature_mailchimp_list_id: "",
        mailchimp_thesenior_account_id: "0864364e7ccf8d854fbe6f386",
        google_search_id: "006100882792030693314:h3qh9rmqzbg"
    }
</script><!-- Chartbeat code --><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><link href="//maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet"><link rel="stylesheet" id="css-base" type="text/css" href="//nnstatic-a.akamaihd.net/s/1532408388/krypton/css/base.css"><link rel="stylesheet" id="css-mobile" type="text/css" media="only screen and (max-width: 767px)" href="//nnstatic-a.akamaihd.net/s/1532408388/krypton/css/mobile.css"><link rel="stylesheet" id="css-tablet" type="text/css" media="only screen and (min-width: 768px) and (max-width: 919px)" href="//nnstatic-a.akamaihd.net/s/1532408388/krypton/css/tablet.css"><link rel="stylesheet" id="css-tablet-landscape" type="text/css" media="only screen and (min-width: 920px) and (max-width: 1199px)" href="//nnstatic-a.akamaihd.net/s/1532408388/krypton/css/tablet-landscape.css"><link rel="stylesheet" id="css-desktop" type="text/css" media="only screen and (min-width: 1200px)" href="//nnstatic-a.akamaihd.net/s/1532408388/krypton/css/desktop.css"><link rel="shortcut icon" type="image/vnd.microsoft.icon" href="//nnstatic-a.akamaihd.net/s/1532408388/sites/farm-online/ico/favicon.ico" /><link rel="apple-touch-icon-precomposed" href="//nnstatic-a.akamaihd.net/s/1532408388/sites/farm-online/ico/main-fav.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="//nnstatic-a.akamaihd.net/s/1532408388/sites/farm-online/ico/apple-touch-icon-114x114-precomposed.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="//nnstatic-a.akamaihd.net/s/1532408388/sites/farm-online/ico/apple-touch-icon-72x72-precomposed.png" /><link rel="apple-touch-icon-precomposed" href="//nnstatic-a.akamaihd.net/s/1532408388/sites/farm-online/ico/apple-touch-icon-precomposed.png" /><!-- References to the humans --><link rel="author" href="//nnstatic-a.akamaihd.net/s/1532408388/humans.txt" /><div id="fb-root"></div><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script>var titanEnabled=false,digitalData={"page":{"pageInfo":{"author":"Joel Fitzgibbon","pageID":"5545807","sysEnv":"desktop","pageName":"Schools need farm education funding","brand":"farmonline","generator":"newsnow","effectiveDate":"2018-07-25T02:08:40Z","issueDate":""},"category":{"primaryCategory":"","subCategory1":"News","subCategory2":"","subCategory3":"","subCategory4":"","pageType":"Article"}},"titan":{"adSite":"farmonline","adZone":"news","adKeyValues":{"region":"nsw","tags":["opinion"],"ctype":"article","cat":"news","locstate":"nsw","tag":["opinion"]},"adSlots":["adspot-300x600_300x250-pos1","adspot-300x250-pos2","adspot-6x2-pos1","adspot-6x3-pos1"]},"user":[{"profile":[{"profileInfo":{"profileID":""},"membershipType":"visitor"}]}],"version":"1.0","vendor":{"Nielsen":{"apid":"PAC31391F-D55E-466F-8ACE-C8E6BAC31EE7"}}}</script></head><body class="" style=""><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPMZ4JM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="page"><div class="advertisements-blocked"><div class="container"><i class="fa fa-exclamation-circle advertisements-blocked__icon"></i>
        It appears that you are currently using Ad Blocking software. Please consider turning it off to support us.
        <span class="advertisements-blocked__close-btn"><i class="fa fa-close advertisements-blocked__icon"></i></span></div></div><div class="advertisement  conditional"><div id="adspot-1x11-pos1"
         class="advertisement__1x11"
         data-hide-platforms="smartphone tablet tablet-landscape"><script class="titan-conditional" data-ad-id="adspot-1x11-pos1"></script></div></div><div class="zone zone-navigation zone-editable zone-danger"><div class="advertisement advertisement--mobile-leaderboard conditional"><div id="adspot-300x50_320x50-pos1"
         class="advertisement__300x50_320x50"
         data-hide-platforms="desktop tablet-landscape tablet"><script class="titan-conditional" data-ad-id="adspot-300x50_320x50-pos1"></script></div><script type="load/lazy"><a href="/advertise/" class="news-place-ad-info">See your ad here</a></script></div><div class="advertisement  conditional"><div id="adspot-728x90-pos1"
         class="advertisement__728x90"
         data-hide-platforms="mobile"><script class="titan-conditional" data-ad-id="adspot-728x90-pos1"></script></div></div><nav class="nav white font-dark" ><div class="nav-masthead "><div class="container"><div class="nav-masthead__logo"><a href="/"><img class="nav-primary__logo-image" src="//nnstatic-a.akamaihd.net/s/1532408388/sites/farm-online/images/masthead/brand.svg" alt="Farm Online" title="Farm Online"></a></div></div></div><div class="clear"></div><div class="nav-primary"><div class="container"><div class="nav-primary__logo no-tablet no-desktop show-mobile"><a class="nav-primary__link" href="/"><img class="nav-primary__logo-image" src="//nnstatic-a.akamaihd.net/s/1532408388/sites/farm-online/images/masthead/brand.svg" alt="Farm Online" title="Farm Online"></a></div><div class="no-tablet no-desktop show-mobile"></div><div class="nav-primary__btn"><i class="fa fa-bars nav-primary__btn-icon"></i></div><div class="nav-primary__wrapper"><ul class="nav-primary__sections"><li class="nav-primary__sections-item no-mobile " ><a class="nav-primary__link" href="/"><i class="fa fa-home fa-lg"></i></a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ></ul></li></ul></li><li class="nav-primary__sections-item active show" ><a class="nav-primary__link" href="/news/">News</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/property/">Property</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/national-issues/">National Issues</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/special-features/">Special Features</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/multimedia/">Multimedia</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/adf/">Australian Dairy Farmer</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/turf-craft/">Turf Craft</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/knowledge-bank/">The Knowledge Bank</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/profile/">Profile</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/farmonline-news/">Farm Online News</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/ag-day/">Ag Day</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/property/">Property</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/national-issues/">National Issues</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/special-features/">Special Features</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/multimedia/">Multimedia</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/adf/">Australian Dairy Farmer</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/turf-craft/">Turf Craft</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/knowledge-bank/">The Knowledge Bank</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/profile/">Profile</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/farmonline-news/">Farm Online News</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/ag-day/">Ag Day</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/agribusiness/">Agribusiness</a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/politics/">Politics</a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/beef/">Beef</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/beef/beef-australia-2018/">Beef Week 2018</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/beef/beef-australia-2018/">Beef Week 2018</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/%20/profile/44/annabelle-beale/">Sheep</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sheep/lambex/">LambEx 2018</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sheep/lambex/">LambEx 2018</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/grains/">Grains</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cropping/grain/">Grain</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cropping/cotton/">Cotton</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cropping/horticulture/">Horticulture</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cropping/new-releases/">New Releases</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cropping/grain/">Grain</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cropping/cotton/">Cotton</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cropping/horticulture/">Horticulture</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cropping/new-releases/">New Releases</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/%20/profile/91/tom-mckenny/">Machinery</a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/weather/">Weather</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/qld">Forecasts</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/warnings.jsp?lt=wzstate&amp;lc=qld">Warnings</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/satellite/qld">Satellite</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/radar/qld">Radar</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/synoptic/">6 Day Outlook</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/weather/the-big-dry/">The Big Dry</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/qld">Forecasts</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/warnings.jsp?lt=wzstate&amp;lc=qld">Warnings</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/satellite/qld">Satellite</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/radar/qld">Radar</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/synoptic/">6 Day Outlook</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/weather/the-big-dry/">The Big Dry</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/classifieds/">Classifieds</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/classifieds/place-ad/">Place Ad</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.agtrader.com.au/?s_rid=QLDCountryLife:MainNav">AgTrader</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.domainrural.com.au/">Domain Rural</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://qcl.farmonline.com.au/machinery/">Machinery Sales</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/classifieds/place-ad/">Place Ad</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.agtrader.com.au/?s_rid=QLDCountryLife:MainNav">AgTrader</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.domainrural.com.au/">Domain Rural</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://qcl.farmonline.com.au/machinery/">Machinery Sales</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/recommended/">Recommended</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sponsored-content/">Sponsored Content</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/special-publications/">Special Publications</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/advertising-feature/">Advertising Features</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sponsored-content/">Sponsored Content</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/special-publications/">Special Publications</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/advertising-feature/">Advertising Features</a></li></ul></li></ul></li><li class="nav-primary__sections-item more-list" ><a class="nav-primary__link" href="#">More</a><ul class="nav-primary__sections--more" ><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/">Home</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/news/">News</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/agribusiness/">Agribusiness</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/politics/">Politics</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/beef/">Beef</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/%20/profile/44/annabelle-beale/">Sheep</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/grains/">Grains</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/%20/profile/91/tom-mckenny/">Machinery</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/weather/">Weather</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/classifieds/">Classifieds</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/recommended/">Recommended</a></li></ul></li></ul><ul class="nav-primary__social u-pull-right" ><li class="nav-primary__social-network"><a class="nav-primary__link" href="https://www.facebook.com/farmonline" target="_blank"><i class="fa fa-facebook nav-primary__social-icon"></i></a></li><li class="nav-primary__social-network"><a class="nav-primary__link" href="https://twitter.com/FarmOnline" target="_blank"><i class="fa fa-twitter nav-primary__social-icon"></i></a></li><!-- <li class="nav-primary__social-network"><a class="nav-primary__link" href=""><i class="fa fa-google-plus nav-primary__social-icon"></i></a></li> --></ul></div></div></div><div class="nav-secondary"><div class="color-overlay"><div class="container"><div class="u-pull-right search-wrapper" id="google-search-wrapper"><i class="fa fa-search nav-secondary__search nav-secondary__search-icon font-dark u-pull-left"></i><script>
          (function() {
            var cx = '006100882792030693314:h3qh9rmqzbg';
            var gcse = document.createElement('script');
            gcse.type = 'text/javascript';
            gcse.async = true;
            gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
                '//cse.google.com/cse.js?cx=' + cx;
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(gcse, s);
          })();
        </script><gcse:search></gcse:search></div></div></div></div></nav><nav class="nav--fixed white font-dark" ><div class="container"><ul class="nav-primary__sections"><li class="nav-primary__sections-item "><a class="nav-primary__link" href="/"><!-- <img class="nav-primary__min-logo-image" src="//nnstatic-a.akamaihd.net/s/1532408388/sites/farm-online/images/masthead/brand-min.svg"> -->
                            HOME
                        </a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/property/">Property</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/national-issues/">National Issues</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/special-features/">Special Features</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/multimedia/">Multimedia</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/adf/">Australian Dairy Farmer</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/turf-craft/">Turf Craft</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/knowledge-bank/">The Knowledge Bank</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/profile/">Profile</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/farmonline-news/">Farm Online News</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/ag-day/">Ag Day</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/property/">Property</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/national-issues/">National Issues</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/special-features/">Special Features</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/multimedia/">Multimedia</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/adf/">Australian Dairy Farmer</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/turf-craft/">Turf Craft</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/knowledge-bank/">The Knowledge Bank</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/profile/">Profile</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/farmonline-news/">Farm Online News</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/ag-day/">Ag Day</a></li></ul></li></ul><ul class="nav-primary__social u-pull-right"><li class="nav-primary__social-network"><a class="nav-primary__link" href="https://www.facebook.com/farmonline" target="_blank"><i class="fa fa-facebook nav-primary__social-link nav-primary__social-icon"></i></a></li><li class="nav-primary__social-network"><a class="nav-primary__link" href="https://twitter.com/FarmOnline" target="_blank"><i class="fa fa-twitter nav-primary__social-link nav-primary__social-icon"></i></a></li><!-- <li class="nav-primary__social-network"><a class="nav-primary__link" href=""><i class="fa fa-google-plus nav-primary__social-link nav-primary__social-icon"></i></a></li> --></ul></div></nav><nav class="nav--secondary"><ul class="nav--secondary__options"><li class="nav--secondary__options-item">News</li><li class="nav--secondary__options-item">Popular</li><li class="nav--secondary__options-item">Report</li><li class="nav--secondary__options-item">Sections</li></ul></nav></div><div class="zone zone-header zone-editable zone-danger"></div><section role="main" ><!-- CONTENT start --><div class="container content-container"><div class="zone zone-story-header zone-editable zone-danger"></div><div class="side-panel four columns u-pull-right" role="complementary"><div class="zone story-rightpanel-level1 zone-editable zone-danger zone-story-rightpanel"><div class="advertisement  non-conditional"><div id="adspot-300x600_300x250-pos1"
         class="advertisement__300x600_300x250"
         data-hide-platforms="smartphone tablet tablet-landscape"><script class="titan">
                titan.requestAd.push("adspot-300x600_300x250-pos1");
            </script></div><script type="load/lazy"><a href="/advertise/" class="news-place-ad-info">See your ad here</a></script></div></div><!-- sub navigation --><script id="story-list-template" type="text/x-handlebars-template"><li class="section-stories hide {{#if image }}{{else}}no-image{{/if}}"><a class="section-stories__link" title="{{ title }}" href="{{ href }}"><img class="section-stories__image" src="{{ image }}"><span class="section-stories__content"><span class="section-stories__title" title="{{ title }}">{{ short_title }}</span><span class="section-stories__timesince">{{ publish_from }} ago</span></span><span class="section-stories__progress"></span></a></li></script><!-- start of stick element --><div class="sticky-spacer"><div class="sidebar-sticky-container"><nav class="section-nav"><header class="section-nav__header">News</header><div class="section-nav__list-container"><ol class="section-nav__section"><li class="section-stories "><a class="section-stories__link" title="Schools need farm education funding" href="/story/5545807/schools-need-farm-education-funding/?cs=4698"><img class="section-stories__image"
     src="//nnimgt-a.akamaihd.net/transform/v1/crop/frm/AiCzB4VqmYJMUfirK8QQiz/7a9ae6e4-517e-4dd5-9baa-e3335dd30ba0.jpg/r385_254_4543_3026_w105_h70_fmax.jpg"
     
     data-fixed-size="c105x70"
     data-src="//nnimgt-a.akamaihd.net/transform/v1/crop/frm/AiCzB4VqmYJMUfirK8QQiz/7a9ae6e4-517e-4dd5-9baa-e3335dd30ba0.jpg/r385_254_4543_3026_w105_h70_fmax.jpg"
     alt="Schools need farm education funding"
     title="Schools need farm education funding"
     width="4928"
     height="2772"><span class="section-stories__content"><span class="section-stories__title" title="Schools need farm education funding">Schools need farm education funding</span><span class="section-stories__timesince">19 hours, 9 minutes ago</span></span><span class="section-stories__progress"></span></a></li></ol></div><div class="clear"></div></nav><!-- advertisement section --><div class="advertisement  non-conditional"><div id="adspot-300x250-pos2"
         class="advertisement__300x250"
         data-hide-platforms="smartphone tablet tablet-landscape"><script class="titan">
                titan.requestAd.push("adspot-300x250-pos2");
            </script></div></div><div class="clear"></div><!-- end of advertisement section --></div></div><!-- end of sticky element --></div><!-- news article panel --><section class="story-container eight columns u-pull-right" role="region"><!-- news story template --><article itemscope itemtype="http://schema.org/Article" role="article"><header class="story-header has-thumbnail"><div class="story-header__image"><img class="responsive"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/AiCzB4VqmYJMUfirK8QQiz/7a9ae6e4-517e-4dd5-9baa-e3335dd30ba0.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="254"
     data-image-cropWidth="4928"
     data-image-cropHeight="2772"
     
     
     data-image-focalX="2464"
     data-image-focalY="1640"
     
     
     alt="Schools need farm education funding"
     title="Schools need farm education funding"></div><h1 itemprop="headline" class="story-header__headline">
    
    
      Fitzgibbon: Funding must continue for farm education in schools 
    
    
  </h1><author class="story-header__author" itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="story-header__author-name story-header__author-byline">Joel Fitzgibbon</span></author><br class="break"><time class="story-header__date-pub" itemprop="datePublished" content="2018-07-24T17:49:00+10:00" datetime="2018-07-24T17:49:00+10:00">24 Jul 2018, 5:49 p.m.</time><div class="story-section"><a class="story-section__link" href="/news/"><span itemprop="articleSection">News</span></a></div><div class="clear"></div></header><div class="lead-image"><div class="story-image__aspect"><img class="lead-image__image lazy responsive"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-fixed-size="large"
     data-src="//nnimgt-a.akamaihd.net/transform/v1/crop/frm/AiCzB4VqmYJMUfirK8QQiz/7a9ae6e4-517e-4dd5-9baa-e3335dd30ba0.jpg/r0_254_4928_3026_w1200_h678_fmax.jpg"
     alt=""
     title=""
     width="4928"
     height="2772"></div></div><div class="story"><section class="story-share--heading"><div class="story-share__facebook "><a class="story-share__link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.farmonline.com.au/story/5545807/schools-need-farm-education-funding/?cs=4698"><i class="fa fa-facebook story-share__icon"></i><span class="story-share__inner-text">Share</span></a></div><div class="story-share__twitter "><a class="story-share__link" target="_blank" href="http://twitter.com/share?url=http://www.farmonline.com.au/story/5545807/schools-need-farm-education-funding/?cs=4698&text=Schools%20need%20farm%20education%20funding&via=FarmOnline"><i class="fa fa-twitter story-share__icon"></i><span class="story-share__inner-text">Tweet</span></a></div><div class="story-share__extra"><div class="story-share__email show"><a class="story-share__link" href="#!"><i class="fa fa-envelope story-share__icon"></i></a></div><div class="story-share__print show"><a class="story-share__link" href="#!"><i class="fa fa-print story-share__icon"></i></a></div><div class="story-share__font-size show"><a class="story-share__link" href="#!">Aa </a></div></div><div class="clear"></div></section><p class="story__summary paywall" >
            Shadow Minister for Agriculture Joel Fitzgibbon says the Federal Government is about to withdraw funding for a program that educates school children about rural industries.
        </p><div class="sticky-container"><section class="story-share"><div class="story-share__facebook "><a class="story-share__link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.farmonline.com.au/story/5545807/schools-need-farm-education-funding/?cs=4698"><i class="fa fa-facebook story-share__icon"></i><span class="story-share__inner-text">Share</span></a></div><div class="story-share__twitter "><a class="story-share__link" target="_blank" href="http://twitter.com/share?url=http://www.farmonline.com.au/story/5545807/schools-need-farm-education-funding/?cs=4698&text=Schools%20need%20farm%20education%20funding&via=FarmOnline"><i class="fa fa-twitter story-share__icon"></i><span class="story-share__inner-text">Tweet</span></a></div><div class="story-share__extra"><div class="story-share__email show"><a class="story-share__link" href="#!"><i class="fa fa-envelope story-share__icon"></i></a></div><div class="story-share__print show"><a class="story-share__link" href="#!"><i class="fa fa-print story-share__icon"></i></a></div><div class="story-share__font-size show"><a class="story-share__link" href="#!">Aa </a></div></div><div class="clear"></div></section><div class="story__content paywall" itemprop="articleBody" ><p class="story-paragraph">Our children know where their food comes from, right?&nbsp; Maybe not.&nbsp;According to a 2012 study conducted by the Australian Council of Educational Research (ACER), 45 per cent of primary school students surveyed did not identify bread, cheese or bananas as farm products.&nbsp;And we all love our farmers right?&nbsp;That’s certainly my experience.&nbsp;But it may depend on our age.&nbsp;We Baby Boomers and those older have a better sense of where our food comes from and appreciate the hard work our farmers put in to producing the food we need.&nbsp;</p><p class="story-paragraph">But if Millennials don’t know where their food comes from, they are unlikely to develop the same level of respect for farmers that we oldies typically hold.&nbsp; Indeed, according to the ACER survey, 40 per cent of students believe farming damages our environment.&nbsp;It’s a guess, but 30 years ago that figure would probably have been no more than 5 per cent.</p><p class="story-paragraph">We must repair the disconnection between our young consumers and the agriculture sector.&nbsp;Australia is experiencing unprecedented levels of obesity and 22 per cent of children are now overweight or obese.&nbsp; Surveys indicate that only 5 per cent of children eat the recommended daily amount of vegetables. Today’s children are tomorrow’s mums, dads and leaders.&nbsp;Education holds the key and food production needs a more prominent presence in our school curricular.</p><p class="story-paragraph">The right school curriculum will also play a role in ensuring our food security.&nbsp;First, it will address agriculture’s worsening workforce shortages.&nbsp;A better understanding of the sector and the increasingly interesting, rewarding and technical jobs available will draw people to the sector.&nbsp; At the graduate level, supply is falling while demand grows.&nbsp;It’s hardly surprising given 50 per cent of the students in the ACER survey did not think science and food and fibre production went hand-in-hand.&nbsp;&nbsp;</p><p class="story-paragraph">At the lower skills level, we are becoming increasing reliant on foreign labour in regional areas marked by high unemployment.&nbsp; It is reasonable to assume that a reluctance to work in agriculture and food manufacturing reflects in part a perception life-long and rewarding job opportunities are limited.</p><p class="story-paragraph">There appears to be too little awareness of what farmers do: the variety of the tasks or which education or training pathways will take them to a successful career in agribusiness.&nbsp;The possibly most alarming ACER study finding is the perception farming hurts our environment.&nbsp;This is the second point and involves a bit of chicken and egg.</p><p class="story-paragraph">We can’t convince students farming does not harm the environment if it does.&nbsp;While great improvements have been achieved, too few farmers have embraced best practice and sustainable farming methods.&nbsp;Future farmers will be better informed but how well will be in large part determined by the quality of our school education and the extent to which we teach them about food production and related sciences.</p><p class="story-paragraph">Leading the push for a greater prominence for agriculture in our schools curricular is a little known but quality not-for-profit organisation called the Primary Industries Education Foundation Australia (PIEFA).&nbsp; Established with the support of the Federal Labor Government in 2009, PIEFA successfully pushes education kits and learning tools into our schools while lobbying for strengthened curricular.&nbsp;Sadly, the Turnbull Government is about to pull the meagre $75,000 it provides to PIEFA each year.&nbsp;It’s a grave error.</p><h4 class="story-headings">*Joel Fitzgibbon, Shadow Minister for Agriculture, Fisheries and Forestry.</h4><div class="advertisement advertisement--inline conditional"><div id="adspot-300x250-pos3"
         class="advertisement__300x250"
         data-hide-platforms="smartphone tablet tablet-landscape"><script class="titan-conditional" data-ad-id="adspot-300x250-pos3"></script></div></div><div class="story-share--end"><div class="story-share__facebook "><a class="story-share__link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.farmonline.com.au/story/5545807/schools-need-farm-education-funding/?cs=4698"><i class="fa fa-facebook story-share__icon"></i><span class="story-share__inner-text">Share</span></a></div><div class="story-share__twitter "><a class="story-share__link" target="_blank" href="http://twitter.com/share?url=http://www.farmonline.com.au/story/5545807/schools-need-farm-education-funding/?cs=4698&text=Schools%20need%20farm%20education%20funding&via=FarmOnline"><i class="fa fa-twitter story-share__icon"></i><span class="story-share__inner-text">Tweet</span></a></div><div class="story-share__extra"><div class="story-share__email show"><a class="story-share__link" href="#!"><i class="fa fa-envelope story-share__icon"></i></a></div><div class="story-share__print show"><a class="story-share__link" href="#!"><i class="fa fa-print story-share__icon"></i></a></div><div class="story-share__font-size show"><a class="story-share__link" href="#!">Aa </a></div></div><div class="clear"></div></div></div></div></div><div class="clear>"></div><script class="story-id">
    Suzuka.config.exclude_story_ids.push('5545807');
  </script></article><!-- end of news story template --><div class="advertisement overflow-hidden"><h4 class="no-tablet no-desktop show-mobile">Follow us on Facebook</h4><div class="fb-page" data-href="https://www.facebook.com/farmonline" data-small-header=data_header data-adapt-container-width=data_width data-hide-cover=data_cover data-show-facepile=true data-show-posts=data_posts><div class="fb-xfbml-parse-ignore"></div></div><div class="clear"></div></div></section><!-- end of news article panel --></div><div class="zone zone-story-bottom zone-editable zone-danger"><!-- Categories and sub categories headings --><div class="container"><section class="zone-heading"><h3 class="zone-heading__title u-pull-left">
        From the front page
      </h3><div class="zone-heading__sponsored u-pull-right"><span class="zone-heading__sponsored-text u-pull-left">Sponsored by</span><div class="zone-heading__sponsored-image u-pull-left"></div><div class="clear"></div></div></section></div><section class="container zone-2R_4Cx4C"><div class="twelve columns"><div class="row"><div class="two-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/5537188/controlled-use-of-water-gives-results-for-cotton-growers/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/vXyWzAuHLGiLP638Y3entu/a6556ca9-8a09-465c-90e2-aa07c3883e87.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="426"
     data-image-cropWidth="5184"
     data-image-cropHeight="3030"
     
     
     data-image-focalX="2592"
     data-image-focalY="1221"
     
     
     alt="Controlled use of water gives results for cotton growers"
     title="Controlled use of water gives results for cotton growers"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Controlled use of water gives results for cotton growers</h4></header><div class="zone-story__summary  paywall" >
          Simmich Farming is the 2017 Darling Downs cotton grower of the year high achiever.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="5537188"></span></span></div></div></a></article></div><div class="two-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/5546384/feeder-steers-hit-298c-at-roma-store-sale/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/Fjc97JFBmLYW9DSUSgjdD/6b53c855-5415-441c-ab8d-5b0e208edc34.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="559"
     data-image-cropWidth="5472"
     data-image-cropHeight="3089"
     
     
     data-image-focalX="3235"
     data-image-focalY="1763"
     
     
     alt="Feeder steers hit 298c at Roma store sale"
     title="Feeder steers hit 298c at Roma store sale"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Feeder steers hit 298c at Roma store sale</h4></header><div class="zone-story__summary  paywall" >
          There were 8200 cattle offered at Roma’s Store Sale on Tuesday.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="5546384"></span></span></div></div></a></article></div><div class="two-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/5520854/jerky-curing-cattle-crashes/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/88uitQDCBZnXA8enwGJ5Zd/508c6657-3750-4fc2-a37e-6e445a512df9.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="4777"
     data-image-cropHeight="2941"
     
     
     data-image-focalX="2272"
     data-image-focalY="96"
     
     
     alt="Jerky curing cattle crashes"
     title="Jerky curing cattle crashes"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Jerky curing cattle crashes</h4></header><div class="zone-story__summary  paywall" >
          Augathella&#39;s Doug and Rachelle Cameron began beef jerky production to offset low cattle prices and they&#39;ve never looked back.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="5520854"></span></span></div></div></a></article></div><div class="two-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/5546067/well-known-cattleman-win-blockbuster/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/3AYKBMnFjcWGESVJQNBfejj/2075027d-111a-4c07-b0ac-e7c9175ad2df.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="640"
     data-image-cropHeight="478"
     
     
     data-image-focalX="296"
     data-image-focalY="188"
     
     
     alt="Well known cattleman win blockbuster"
     title="Well known cattleman win blockbuster"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Well known cattleman win blockbuster</h4></header><div class="zone-story__summary  paywall" >
          Two well known commercial cattle breeders, Thompson Brothers and Dennis Peters, have won top honours in the 2018 inaugural Limousin Blockbuster Hoof and Hook Competition.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="5546067"></span></span></div></div></a></article></div></div><div class="row"><div class="one-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/5542173/behind-the-scenes-the-business-of-drought/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/88uitQDCBZnXA8enwGJ5Zd/ba016fae-c2fd-4259-ade7-4b8d0a55e052.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="318"
     data-image-cropWidth="4342"
     data-image-cropHeight="2451"
     
     
     data-image-focalX="2171"
     data-image-focalY="1447"
     
     
     alt="Behind the scenes: the business of drought"
     title="Behind the scenes: the business of drought"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Behind the scenes: the business of drought</h4></header><div class="zone-story__summary  paywall" >
          Recently announced expansions at Aussie Helpers demonstrate the urgent ongoing need in rural Australia for drought aid, according to founder, Brian Egan.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="5542173"></span></span></div></div></a></article></div><div class="one-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/5545081/stock-illegally-killed-and-butchered-in-paddock/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/t9XpvtrbmUPC3ifsrzE7bx/a970ac46-936e-4b37-a72e-cda6aebeb475.png"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="49"
     data-image-cropWidth="720"
     data-image-cropHeight="405"
     
     
     data-image-focalX="360"
     data-image-focalY="252"
     
     
     alt="Stock illegally killed and butchered in paddock"
     title="Stock illegally killed and butchered in paddock"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Stock illegally killed and butchered in paddock</h4></header><div class="zone-story__summary  paywall" >
          Police are investigating reports of killing stock with intent to steal in the Doomadgee region.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="5545081"></span></span></div></div></a></article></div><div class="one-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/5546421/allendales-shear-success/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/ya3tPqPRXYVuem2wchintR/ebb1868e-447c-4b6e-a048-ed953503dc7d.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="286"
     data-image-cropWidth="2592"
     data-image-cropHeight="3582"
     
     
     data-image-focalX="755"
     data-image-focalY="449"
     
     
     alt="Allendale’s shear success"
     title="Allendale’s shear success"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Allendale’s shear success</h4></header><div class="zone-story__summary  paywall" >
          Shearing at eight month intervals has proven a winner for Traprock woolgrowers Sandy and Sally Smith.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="5546421"></span></span></div></div></a></article></div><div class="one-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/5538133/sinking-sugar-price-governments-urged-to-act/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/ya3tPqPRXYVuem2wchintR/a529fc6f-1cf0-4213-b623-ef443055396b.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="305"
     data-image-cropWidth="3264"
     data-image-cropHeight="1835"
     
     
     data-image-focalX="1632"
     data-image-focalY="1224"
     
     
     alt="Sinking sugar price: Governments urged to act"
     title="Sinking sugar price: Governments urged to act"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Sinking sugar price: Governments urged to act</h4></header><div class="zone-story__summary  paywall" >
          A glut of government-supported sugar from Pakistan, and the threat of subsidised Indian sugar exports, has hit global sugar prices hard.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="5538133"></span></span></div></div></a></article></div></div></div></section></div><div class="zone zone-story-footer zone-editable zone-danger"><!-- Categories and sub categories headings --><div class="container"><section class="zone-heading"><h3 class="zone-heading__title u-pull-left">
        Most popular
      </h3><div class="zone-heading__sponsored u-pull-right"><span class="zone-heading__sponsored-text u-pull-left">Sponsored by</span><div class="zone-heading__sponsored-image u-pull-left"></div><div class="clear"></div></div></section></div><section class="lightgreybg zone-2C_1Rx1R"><div class="container row"><div class="eight columns list"><div class="six columns"><ol class="list__numbered"><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/5541943/investor-dollars-still-flowing-into-ag/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/5Q2j7ezUfQBfUJsaqK3gfB/d035eff3-a63a-40e2-9d87-1b0187bd8a41.jpg"
     data-fixed-size=""
     
     data-image-cropX="1707"
     data-image-cropY="800"
     data-image-cropWidth="2467"
     data-image-cropHeight="1867"
     
     
     data-image-focalX="3000"
     data-image-focalY="2000"
     
     
     alt="Investor dollars still flowing into ag"
     title="Investor dollars still flowing into ag"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Investor dollars still flowing into ag</h4></header><div class="zone-story__summary  paywall" >
          The broader investment community is very interested in the opportunities in agriculture at present.
        </div></div></a></article></li><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/5520854/jerky-curing-cattle-crashes/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/88uitQDCBZnXA8enwGJ5Zd/508c6657-3750-4fc2-a37e-6e445a512df9.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="4777"
     data-image-cropHeight="2941"
     
     
     data-image-focalX="2272"
     data-image-focalY="96"
     
     
     alt="Jerky curing cattle crashes"
     title="Jerky curing cattle crashes"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Jerky curing cattle crashes</h4></header><div class="zone-story__summary  paywall" >
          Augathella&#39;s Doug and Rachelle Cameron began beef jerky production to offset low cattle prices and they&#39;ve never looked back.
        </div></div></a></article></li><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/5546198/focus-on-great-barrier-reef/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/Fjc97JFBmLYW9DSUSgjdD/1497edc2-230a-4ae5-a732-1cd6bc2851a8.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="101"
     data-image-cropWidth="3504"
     data-image-cropHeight="1970"
     
     
     data-image-focalX="1752"
     data-image-focalY="1168"
     
     
     alt="Focus on Great Barrier Reef"
     title="Focus on Great Barrier Reef"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Focus on Great Barrier Reef</h4></header><div class="zone-story__summary  paywall" >
          There is a lot of work going on to ensure farming has a strong and sustainable future alongside the Great Barrier Reef.
        </div></div></a></article></li><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/5542173/behind-the-scenes-the-business-of-drought/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/88uitQDCBZnXA8enwGJ5Zd/ba016fae-c2fd-4259-ade7-4b8d0a55e052.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="318"
     data-image-cropWidth="4342"
     data-image-cropHeight="2451"
     
     
     data-image-focalX="2171"
     data-image-focalY="1447"
     
     
     alt="Behind the scenes: the business of drought"
     title="Behind the scenes: the business of drought"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Behind the scenes: the business of drought</h4></header><div class="zone-story__summary  paywall" >
          Recently announced expansions at Aussie Helpers demonstrate the urgent ongoing need in rural Australia for drought aid, according to founder, Brian Egan.
        </div></div></a></article></li><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/5546384/feeder-steers-hit-298c-at-roma-store-sale/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/Fjc97JFBmLYW9DSUSgjdD/6b53c855-5415-441c-ab8d-5b0e208edc34.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="559"
     data-image-cropWidth="5472"
     data-image-cropHeight="3089"
     
     
     data-image-focalX="3235"
     data-image-focalY="1763"
     
     
     alt="Feeder steers hit 298c at Roma store sale"
     title="Feeder steers hit 298c at Roma store sale"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Feeder steers hit 298c at Roma store sale</h4></header><div class="zone-story__summary  paywall" >
          There were 8200 cattle offered at Roma’s Store Sale on Tuesday.
        </div></div></a></article></li></ol></div><div class="six columns"><ol class="list__numbered"><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/5546750/businesses-of-tomorrow/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/32XghFRykTWK8psrWNhdBMC/2b8dab0b-5af3-4473-9850-ba857fa4c619.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="679"
     data-image-cropWidth="3024"
     data-image-cropHeight="3035"
     
     
     data-image-focalX="1512"
     data-image-focalY="2016"
     
     
     alt="Businesses of tomorrow"
     title="Businesses of tomorrow"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Businesses of tomorrow</h4></header><div class="zone-story__summary  paywall" >
          Westpac&#39;s 2018 Businesses of Tomorrow 200 finalist list  released
        </div></div></a></article></li><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/5545899/nabs-pitch-to-win-trust-means-business/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/32XghFRykTWK8psrWNhdBMC/f80d1b91-92ca-4119-9667-a368321de5b7.JPG"
     data-fixed-size=""
     
     data-image-cropX="493"
     data-image-cropY="383"
     data-image-cropWidth="4249"
     data-image-cropHeight="2727"
     
     
     data-image-focalX="2070"
     data-image-focalY="1161"
     
     
     alt="NAB’s pitch to win trust means business"
     title="NAB’s pitch to win trust means business"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">NAB’s pitch to win trust means business</h4></header><div class="zone-story__summary  paywall" >
          NAB&#39;s decision on loan default penalties could cost the bank serious money
        </div></div></a></article></li><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/5538531/nz-innovators-milk-deers-rich-potential/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/32XghFRykTWK8psrWNhdBMC/585240ff-e224-4a46-a383-a07497b7f73c.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="3527"
     data-image-cropHeight="2678"
     
     
     data-image-focalX="2414"
     data-image-focalY="651"
     
     
     alt="NZ innovators milk deer’s rich potential"
     title="NZ innovators milk deer’s rich potential"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">NZ innovators milk deer’s rich potential</h4></header><div class="zone-story__summary  paywall" >
          Deer milk is high in protein and fat, and could be the next big foodie thing
        </div></div></a></article></li><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/5514170/susan-mcdonald-set-to-become-super-senator/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/ya3tPqPRXYVuem2wchintR/de3d444e-907f-4a63-8c7b-577ee9b3977a.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="541"
     data-image-cropWidth="1800"
     data-image-cropHeight="996"
     
     
     data-image-focalX="946"
     data-image-focalY="548"
     
     
     alt="Susan McDonald set to become Super Senator"
     title="Susan McDonald set to become Super Senator"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Susan McDonald set to become Super Senator</h4></header><div class="zone-story__summary  paywall" >
          Pre-selected LNP senate candidate Susan McDonald says Queensland needs to get &#39;doing&#39;.
        </div></div></a></article></li><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/5546686/hay-stocks-running-on-empty/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/5Q2j7ezUfQBfUJsaqK3gfB/773a3cd1-6382-4069-bbcb-5a36cac118ef.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="305"
     data-image-cropWidth="3264"
     data-image-cropHeight="1835"
     
     
     data-image-focalX="1632"
     data-image-focalY="1224"
     
     
     alt="Hay stocks running on empty"
     title="Hay stocks running on empty"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Hay stocks running on empty</h4></header><div class="zone-story__summary  paywall" >
          “I wouldn’t think there is a lot of hay left unsold anywhere.&quot;
        </div></div></a></article></li></ol></div></div><div class="four columns two-block no-v-padding zone-advertisement no-tablet-n"><div class="lightgreybg"><div class="advertisement  conditional"><div id="adspot-300x250-pos4"
         class="advertisement__300x250"
         data-hide-platforms="tablet"><script class="titan-conditional" data-ad-id="adspot-300x250-pos4"></script></div></div></div></div></div></section><!-- Categories and sub categories headings --><div class="container"><section class="zone-heading"><h3 class="zone-heading__title u-pull-left">
        Farmonline Network
      </h3><div class="zone-heading__sponsored u-pull-right"><span class="zone-heading__sponsored-text u-pull-left">Sponsored by</span><div class="zone-heading__sponsored-image u-pull-left"></div><div class="clear"></div></div></section></div><section class="container zone-1R_6C"><div class="twelve columns"><div class="row"><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="http://www.agtrader.com.au" title="Search thousands of classified ads ONLINE"><figure class="zone-story__figure"><div class=""><img class="" data-original="/farmonline/ag-trader.jpg" height="152" style="" title="Search thousands of classified ads ONLINE" width="270"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Search thousands of classified ads ONLINE
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="//www.domainrural.com.au/" title="Search over 20,000 rural real estate listings online including farms, rural property and acreage for sale."><figure class="zone-story__figure"><div class=""><img class="" data-original="/farmonline/domain-rural.jpg" height="152" style="" title="Search over 20,000 rural real estate listings online including farms, rural property and acreage for sale." width="270"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Search over 20,000 rural real estate listings online including farms, rural property and acreage for sale.
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="http://www.agquip.com.au/"><figure class="zone-story__figure"><div class=""><img alt="Australia’s premier industry field day event, the 2015 Commonwealth Bank AgQuip." class="" data-original="/farmonline/ag-quip.jpg" height="152" style="" title="Australia’s premier industry field day event, the 2015 Commonwealth Bank AgQuip." width="270"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Australia’s premier industry field day event, the 2015 Commonwealth Bank AgQuip.
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="http://www.ruralbookshop.com.au/"><figure class="zone-story__figure"><div class=""><img alt="Buy rural and agricultural books and DVDs online." class="" data-original="/farmonline/rural-bookshop.jpg" height="152" style="" title="Buy rural and agricultural books and DVDs online." width="270"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Buy rural and agricultural books and DVDs online.
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="http://www.farmonlinelivestock.com.au/"><figure class="zone-story__figure"><div class=""><img alt="Connecting Livestock Buyers &amp; Sellers: Your one-stop shop for livestock news, reports and sale listings." class="" data-original="/farmonline/fol-livestock.jpg" height="56.25" title="Connecting Livestock Buyers &amp; Sellers: Your one-stop shop for livestock news, reports and sale listings." width="0"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Connecting Livestock Buyers &amp; Sellers: Your one-stop shop for livestock news, reports and sale listings.
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="http://www.horsedeals.com.au/"><figure class="zone-story__figure"><div class=""><img alt="Australia's Horse Trading Magazine. Everything equine - Buy, Sell, Ride." class="" data-original="/farmonline/horse-deals.jpg" height="56.25" title="Australia's Horse Trading Magazine. Everything equine - Buy, Sell, Ride." width="0"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Australia's Horse Trading Magazine. Everything equine - Buy, Sell, Ride.
                     </div></div></a></article></div></div></div></section><ol class="footer-links"><li><a href="/contact-us/">Contact Us</a></li><li><a href="/about-us/">About Us</a></li><li><a href="/advertise/">Advertising</a></li><li><a href="/privacy/">Privacy Policy</a></li><li><a href="/conditions/">Conditions of Use</a></li><li>Copyright © 2015. Fairfax Media.</li></ol><ol class="footer-logo"><li><a href="http://www.fairfax.com.au/" target="_blank" title="Fairfax Media"><img alt="Fairfax Media" src="/static/1448855660/images/fairfax-logo.svg" title="Fairfax Media"></a></li></ol></div><div class="advertisement  non-conditional"><div id="adspot-6x2-pos1"
         class="advertisement__6x2"
         data-hide-platforms="smartphone tablet tablet-landscape"><script class="titan">
                titan.requestAd.push("adspot-6x2-pos1");
            </script></div></div><div class="advertisement  non-conditional"><div id="adspot-6x3-pos1"
         class="advertisement__6x3"
         data-hide-platforms="smartphone tablet tablet-landscape"><script class="titan">
                titan.requestAd.push("adspot-6x3-pos1");
            </script></div></div><!-- CONTENT end --></section><!-- FOOTER start --><!-- FOOTER end --><script src="//nnstatic-a.akamaihd.net/s/1532408388/base/js/vendor.js"></script><script src="//nnstatic-a.akamaihd.net/s/1532408388/base/js/app.js"></script><!-- External scripts for 3rd party widgets --><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><script type="application/javascript">
        Suzuka.config.side_panel_story_list_id = 'None';
    </script><script type="application/javascript">
        $(function () {
        
            // locationManager will load user location to titan layer
            require('themes/base/js/imageManager');
            require('themes/base/js/locationManager');
            require('themes/base/js/ads');
            require('themes/base/js/navigation2');
            require('themes/base/js/footer');
            require('themes/base/js/newsletter');
            require('themes/base/js/pagination');
            require('themes/base/js/puzzle');
            require('themes/base/js/pageInit');
            require('themes/base/js/domain-strap');
        
require('themes/base/js/analytics');
require('themes/base/js/storyPage');
require('themes/base/js/gallery');

        });
    </script><div id="adspot-interstitial"><script>
             titan.requestAd.push("adspot-interstitial");
         </script></div></div><!-- TRACKING start --><div class="google-analytics-script"><script async src='//www.google-analytics.com/analytics.js'></script><script>
    window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
    ga('create', 'UA-24154746-2', {
        cookieDomain: '.farmonline.com.au'
    });
    ga('create', 'UA-21576599-1', {
        cookieDomain: '.farmonline.com.au',
        name: 'rollUp'
    });
    ga('create', 'UA-61683903-1', {
        cookieDomain: '.farmonline.com.au',
        name: 'acmRollUp'
    });

    
        ga('set', 'dimension1', 'news');
        ga('rollUp.set', 'dimension1', 'news');
        
    

    
    var author = 'Joel Fitzgibbon' || '';
    var datePublished = '24072018' || '';
    var primaryPage = 'news' || '';
    var secondaryPage = '' || '';

    ga('acmRollUp.set', 'dimension1', 'Farm Online'); 
    ga('acmRollUp.set', 'dimension2', '1'); 
    ga('acmRollUp.set', 'dimension3', primaryPage); 
    ga('acmRollUp.set', 'dimension4', secondaryPage); 
    ga('acmRollUp.set', 'dimension5', 'article'); 
    ga('acmRollUp.set', 'dimension6', author); 
    ga('acmRollUp.set', 'dimension7', datePublished); 
    ga('acmRollUp.set', 'dimension8', ''); 

    function notDetected() {
        ga('set', 'dimension3', 'Not-Blocked');
        ga('rollUp.set', 'dimension3', 'Not-Blocked');
        sendPageview();
    }
    function detected() {
        
            $('.advertisements-blocked').fadeIn(300);
            // target all MRecs and add Adblocker class
            $( ".advertisement .advertisement__300x250").each(function() {
              $( this ).parents('.advertisement').addClass( "admsg__mrec" );
            });
        
        ga('set', 'dimension3', 'Blocked');
        ga('rollUp.set', 'dimension3', 'Blocked');
        sendPageview()
    }
    function sendPageview() {
        ga('send', 'pageview', location.pathname + location.search);
        ga('rollUp.send', 'pageview', location.pathname + location.search);
        ga('acmRollUp.send', 'pageview', location.pathname + location.search);
    }

    if(typeof blockAdBlock === 'undefined') {
        adBlockDetected();
    } else {
        blockAdBlock.onDetected(detected);
        blockAdBlock.onNotDetected(notDetected);
    }
    </script></div><!-- START Chartbeat Code --><script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 27223;
    _sf_async_config.domain = 'farmonline.com.au';
    _sf_async_config.path = '/story/5545807/';
    _sf_async_config.title = 'Schools need farm education funding';
    _sf_async_config.authors = 'Joel Fitzgibbon';
    _sf_async_config.sections = 'news,story';
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script><!-- END Chartbeat Code --><!-- TRACKING end --></body>
</html>
