<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js ie lt-ie9 lt-ie8 lt-ie7" lang="en"><![endif]--><!--[if IE 7]><html class="no-js ie lt-ie9 lt-ie8 ie7" lang="en"><![endif]--><!--[if IE 8]><html class="no-js ie lt-ie9 ie8" lang="en"><![endif]--><!--[if IE 9]><html class="no-js ie ie9" lang="en"><![endif]--><!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="en" ><!--<![endif]--><head><meta http-equiv="X-UA-Compatible" content="IE=10; IE=9; IE=8; IE=7; chrome=1" /><title>Smart hub for Queensland’s food and fibre | Farm Online</title><script>
    window.dataLayer = window.dataLayer || [];
    var author = 'Sharon O\u0027Keeffe' || '';
    var datePublished = '05092018' || '';
    var primaryPage = 'machinery' || '';
    var secondaryPage = '' || '';

    
    window.dataLayer.push({
        brand: 'Farm Online',
        pageType: 'article',
        author: author,
        datePublished: datePublished,
        primaryPage: primaryPage,
        secondaryPage: secondaryPage,
        version: 'base'
    });
    </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DKPMZ4JM');</script><meta name="title" content="On farm machinery - agricultural &amp; rural farm news" /><meta name="robots" content="noarchive" /><meta name="description" content="FKG Group are building a technology precinct on the outskirts ofToowoomba" /><link rel="canonical" href="http://www.farmonline.com.au/story/5627657/smart-hub-for-queenslands-food-and-fibre/" /><meta property="og:title" content="Smart hub for Queensland’s food and fibre" /><meta property="og:url" content="http://www.farmonline.com.au/story/5627657/smart-hub-for-queenslands-food-and-fibre/" /><meta property="og:site_name" content="Farm Online" /><meta property="fb:pages" content="105469430089" /><meta property="og:type" content="article" /><meta property="og:image" content="http://nnimgt-a.akamaihd.net/transform/v1/crop/frm/329BAVcZBn8aqT7nnn4ZEVK/e2edc8a2-341c-4530-b0b7-d7b99c6e83a7.jpeg/r10_457_4022_2724_w1200_h678_fmax.jpg" /><meta property="og:image:secure_url" content="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/329BAVcZBn8aqT7nnn4ZEVK/e2edc8a2-341c-4530-b0b7-d7b99c6e83a7.jpeg/r10_457_4022_2724_w1200_h678_fmax.jpg" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:description" content="FKG Group are building a technology precinct on the outskirts ofToowoomba" /><meta property="article:publisher" content="https://www.facebook.com/farmonline" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@FarmOnline"><meta name="twitter:title" content="Smart hub for Queensland’s food and fibre"><meta name="twitter:description" content="FKG Group are building a technology precinct on the outskirts ofToowoomba"><meta name="twitter:image" content="http://nnimgt-a.akamaihd.net/transform/v1/crop/frm/329BAVcZBn8aqT7nnn4ZEVK/e2edc8a2-341c-4530-b0b7-d7b99c6e83a7.jpeg/r10_457_4022_2724_w1200_h678_fmax.jpg"><meta property="article:published_time" content="2018-09-05T15:00:00+10:00" /><!-- Googles meta keywords tag for news articles --><meta name="news_keywords" content="machinery, fkg, toowoomba, hub, smart, digital" /><meta name="author" content="Sharon O&#39;Keeffe" /><!-- Schema.org microdata --><meta itemprop="name" content="Smart hub for Queensland’s food and fibre"><meta itemprop="description" content="FKG Group are building a technology precinct on the outskirts ofToowoomba"><meta itemprop="image" content="http://nnimgt-a.akamaihd.net/transform/v1/crop/frm/329BAVcZBn8aqT7nnn4ZEVK/e2edc8a2-341c-4530-b0b7-d7b99c6e83a7.jpeg/r10_457_4022_2724_w1200_h678_fmax.jpg"><!-- Piano Implementation Sandbox scripts in Story page --><!-- Custom google search PageMap --><!--
  <PageMap><DataObject type="document"><Attribute name="title">Smart hub for Queensland’s food and fibre</Attribute><Attribute name="author">Sharon O&#39;Keeffe</Attribute><Attribute name="description">FKG Group are building a technology precinct on the outskirts ofToowoomba</Attribute><Attribute name="last_update">2018-09-05T15:00:00+10:00</Attribute></DataObject><DataObject type="thumbnail"><Attribute name="src" value="http://nnimgt-a.akamaihd.net/transform/v1/crop/frm/329BAVcZBn8aqT7nnn4ZEVK/e2edc8a2-341c-4530-b0b7-d7b99c6e83a7.jpeg/r10_457_4022_2724_w1200_h678_fmax.jpg" /><Attribute name="width" value="650" /><Attribute name="height" value="360" /></DataObject></PageMap>
  --><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"b2bc89fc76","agent":"","transactionName":"ZldVNhRRDxBSBkFYXF8dcRcIUxUKXAsaQkZLR1wDSEMVDEEMUEIdR1tSFRUKEhdcF0xuV1RGVgsK","applicationID":"98320753","errorBeacon":"bam.nr-data.net","applicationTime":335}</script><meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0"><!-- hide address bar in iPhone --><meta name="apple-mobile-web-app-capable" content="yes" /><!-- Bing's verification code --><meta name="msvalidate.01" content="F29B95B17E7034DD0832B3DBEF37C0F2" /><!-- Facebook Instant Articles code --><script type="application/javascript">
    var titan = window.titan || {};
    titan.requestAd = titan.requestAd || [];
    titan.requestConditionalAd = titan.requestConditionalAd || [];
    window.Suzuka = {};
    Suzuka.config = {
        footer_story_list_id: '',
        side_panel_story_list_id: '',
        exclude_story_ids: [],
        static_url: "//nnstatic-a.akamaihd.net/s/1536131944/",
        static_site_url: "//nnstatic-a.akamaihd.net/s/1536131944/sites/farm-online/",
        site_domain: "",
        site_name: "Farm Online",
        domain_name: ".farmonline.com.au",
        path: "/story/5627657/smart-hub-for-queenslands-food-and-fibre/",
        media_host: "//nnstatic-a.akamaihd.net/s/1536131944/media/",
        transform_host: "//nnimgt-a.akamaihd.net/",
        sochi_host: "https://sochi.fairfaxregional.com.au/",
        tvgapi_url_prefix: "https://tvg-api.newsnow.io/",
        publication: "farmonline",
        page_section: "Machinery",
        services_loaded: {},
        story_layout: "SINGLE",
        location: "2601",
        business_location: "None",
        comment_platform: "disqus",
        cdn_domain: "cdn.fairfaxregional.com.au",
        view_type: "story",
        theme: "krypton",
        base_url: "https://www.farmonline.com.au",
        mailchimp_ags_account_id: "f821a3c0f9ebb195a03cb86d4",
        mailchimpfeature_mailchimp_list_id: "",
        mailchimp_thesenior_account_id: "0864364e7ccf8d854fbe6f386",
        google_search_id: "006100882792030693314:h3qh9rmqzbg"
    }
</script><!-- Chartbeat code --><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><link href="//maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet"><link rel="stylesheet" id="css-base" type="text/css" href="//nnstatic-a.akamaihd.net/s/1536131944/krypton/css/base.css"><link rel="stylesheet" id="css-mobile" type="text/css" media="only screen and (max-width: 767px)" href="//nnstatic-a.akamaihd.net/s/1536131944/krypton/css/mobile.css"><link rel="stylesheet" id="css-tablet" type="text/css" media="only screen and (min-width: 768px) and (max-width: 919px)" href="//nnstatic-a.akamaihd.net/s/1536131944/krypton/css/tablet.css"><link rel="stylesheet" id="css-tablet-landscape" type="text/css" media="only screen and (min-width: 920px) and (max-width: 1199px)" href="//nnstatic-a.akamaihd.net/s/1536131944/krypton/css/tablet-landscape.css"><link rel="stylesheet" id="css-desktop" type="text/css" media="only screen and (min-width: 1200px)" href="//nnstatic-a.akamaihd.net/s/1536131944/krypton/css/desktop.css"><link rel="shortcut icon" type="image/vnd.microsoft.icon" href="//nnstatic-a.akamaihd.net/s/1536131944/sites/farm-online/ico/favicon.ico" /><link rel="apple-touch-icon-precomposed" href="//nnstatic-a.akamaihd.net/s/1536131944/sites/farm-online/ico/main-fav.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="//nnstatic-a.akamaihd.net/s/1536131944/sites/farm-online/ico/apple-touch-icon-114x114-precomposed.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="//nnstatic-a.akamaihd.net/s/1536131944/sites/farm-online/ico/apple-touch-icon-72x72-precomposed.png" /><link rel="apple-touch-icon-precomposed" href="//nnstatic-a.akamaihd.net/s/1536131944/sites/farm-online/ico/apple-touch-icon-precomposed.png" /><!-- References to the humans --><link rel="author" href="//nnstatic-a.akamaihd.net/s/1536131944/humans.txt" /><div id="fb-root"></div><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script>var titanEnabled=false,digitalData={"page":{"pageInfo":{"author":"Sharon O'Keeffe","pageID":"5627657","sysEnv":"desktop","pageName":"Smart hub for Queensland\u2019s food and fibre","brand":"farmonline","generator":"newsnow","effectiveDate":"2018-09-05T00:49:32Z","issueDate":""},"category":{"primaryCategory":"","subCategory1":"Machinery","subCategory2":"","subCategory3":"","subCategory4":"","pageType":"Article"}},"titan":{"adSite":"farmonline","adZone":"machinery","adKeyValues":{"region":"nsw","tags":["news","machinery"],"ctype":"article","cat":"machinery","locstate":"nsw","tag":["news","machinery"]},"adSlots":["adspot-300x600_300x250-pos1","adspot-300x250-pos2","adspot-6x2-pos1","adspot-6x3-pos1"]},"user":[{"profile":[{"profileInfo":{"profileID":""},"membershipType":"visitor"}]}],"version":"1.0","vendor":{"Nielsen":{"apid":"PAC31391F-D55E-466F-8ACE-C8E6BAC31EE7"}}}</script></head><body class="" style=""><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPMZ4JM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="page"><div class="advertisements-blocked"><div class="container"><i class="fa fa-exclamation-circle advertisements-blocked__icon"></i>
        It appears that you are currently using Ad Blocking software. Please consider turning it off to support us.
        <span class="advertisements-blocked__close-btn"><i class="fa fa-close advertisements-blocked__icon"></i></span></div></div><div class="advertisement  conditional"><div id="adspot-1x11-pos1"
         class="advertisement__1x11"
         data-hide-platforms="smartphone tablet tablet-landscape"><script class="titan-conditional" data-ad-id="adspot-1x11-pos1"></script></div></div><div class="zone zone-navigation zone-editable zone-danger"><div class="advertisement advertisement--mobile-leaderboard conditional"><div id="adspot-300x50_320x50-pos1"
         class="advertisement__300x50_320x50"
         data-hide-platforms="desktop tablet-landscape tablet"><script class="titan-conditional" data-ad-id="adspot-300x50_320x50-pos1"></script></div><script type="load/lazy"><a href="/advertise/" class="news-place-ad-info">See your ad here</a></script></div><div class="advertisement  conditional"><div id="adspot-728x90-pos1"
         class="advertisement__728x90"
         data-hide-platforms="mobile"><script class="titan-conditional" data-ad-id="adspot-728x90-pos1"></script></div></div><nav class="nav white font-dark" ><div class="nav-masthead "><div class="container"><div class="nav-masthead__logo"><a href="/"><img class="nav-primary__logo-image" src="//nnstatic-a.akamaihd.net/s/1536131944/sites/farm-online/images/masthead/brand.svg" alt="Farm Online" title="Farm Online"></a></div></div></div><div class="clear"></div><div class="nav-primary"><div class="container"><div class="nav-primary__logo no-tablet no-desktop show-mobile"><a class="nav-primary__link" href="/"><img class="nav-primary__logo-image" src="//nnstatic-a.akamaihd.net/s/1536131944/sites/farm-online/images/masthead/brand.svg" alt="Farm Online" title="Farm Online"></a></div><div class="no-tablet no-desktop show-mobile"></div><div class="nav-primary__btn"><i class="fa fa-bars nav-primary__btn-icon"></i></div><div class="nav-primary__wrapper"><ul class="nav-primary__sections"><li class="nav-primary__sections-item no-mobile " ><a class="nav-primary__link" href="/"><i class="fa fa-home fa-lg"></i></a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/news/">News</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/property/">Property</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/national-issues/">National Issues</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/special-features/">Special Features</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/multimedia/">Multimedia</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/adf/">Australian Dairy Farmer</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/turf-craft/">Turf Craft</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/knowledge-bank/">The Knowledge Bank</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/profile/">Profile</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/farmonline-news/">Farm Online News</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/ag-day/">Ag Day</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/property/">Property</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/national-issues/">National Issues</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/special-features/">Special Features</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/multimedia/">Multimedia</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/adf/">Australian Dairy Farmer</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/turf-craft/">Turf Craft</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/knowledge-bank/">The Knowledge Bank</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/profile/">Profile</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/farmonline-news/">Farm Online News</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/ag-day/">Ag Day</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/agribusiness/">Agribusiness</a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/politics/">Politics</a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/beef/">Beef</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/beef/beef-australia-2018/">Beef Week 2018</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/beef/beef-australia-2018/">Beef Week 2018</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/%20/profile/44/annabelle-beale/">Sheep</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sheep/wool-extra-awi/">Wool Extra brought to you by AWI</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sheep/wool-extra-awi/">Wool Extra brought to you by AWI</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/grains/">Grains</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cropping/grain/">Grain</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cropping/cotton/">Cotton</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cropping/horticulture/">Horticulture</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cropping/new-releases/">New Releases</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cropping/grain/">Grain</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cropping/cotton/">Cotton</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cropping/horticulture/">Horticulture</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cropping/new-releases/">New Releases</a></li></ul></li></ul></li><li class="nav-primary__sections-item active show" ><a class="nav-primary__link" href="/%20/profile/91/tom-mckenny/">Machinery</a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/weather/">Weather</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/qld">Forecasts</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/warnings.jsp?lt=wzstate&amp;lc=qld">Warnings</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/satellite/qld">Satellite</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/radar/qld">Radar</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/synoptic/">6 Day Outlook</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/weather/the-big-dry/">The Big Dry</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/qld">Forecasts</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/warnings.jsp?lt=wzstate&amp;lc=qld">Warnings</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/satellite/qld">Satellite</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/radar/qld">Radar</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/synoptic/">6 Day Outlook</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/weather/the-big-dry/">The Big Dry</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/classifieds/">Classifieds</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/classifieds/place-ad/">Place Ad</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.agtrader.com.au/?s_rid=QLDCountryLife:MainNav">AgTrader</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.domainrural.com.au/">Domain Rural</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://qcl.farmonline.com.au/machinery/">Machinery Sales</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/classifieds/place-ad/">Place Ad</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.agtrader.com.au/?s_rid=QLDCountryLife:MainNav">AgTrader</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.domainrural.com.au/">Domain Rural</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://qcl.farmonline.com.au/machinery/">Machinery Sales</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/recommended/">Recommended</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sponsored-content/">Sponsored Content</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/special-publications/">Special Publications</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/advertising-feature/">Advertising Features</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sponsored-content/">Sponsored Content</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/special-publications/">Special Publications</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/advertising-feature/">Advertising Features</a></li></ul></li></ul></li><li class="nav-primary__sections-item more-list" ><a class="nav-primary__link" href="#">More</a><ul class="nav-primary__sections--more" ><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/">Home</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/news/">News</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/agribusiness/">Agribusiness</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/politics/">Politics</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/beef/">Beef</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/%20/profile/44/annabelle-beale/">Sheep</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/grains/">Grains</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/%20/profile/91/tom-mckenny/">Machinery</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/weather/">Weather</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/classifieds/">Classifieds</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/recommended/">Recommended</a></li></ul></li></ul><ul class="nav-primary__social u-pull-right" ><li class="nav-primary__social-network"><a class="nav-primary__link" href="https://www.facebook.com/farmonline" target="_blank"><i class="fa fa-facebook nav-primary__social-icon"></i></a></li><li class="nav-primary__social-network"><a class="nav-primary__link" href="https://twitter.com/FarmOnline" target="_blank"><i class="fa fa-twitter nav-primary__social-icon"></i></a></li><!-- <li class="nav-primary__social-network"><a class="nav-primary__link" href=""><i class="fa fa-google-plus nav-primary__social-icon"></i></a></li> --></ul></div></div></div><div class="nav-secondary"><div class="color-overlay"><div class="container"><div class="u-pull-right search-wrapper" id="google-search-wrapper"><i class="fa fa-search nav-secondary__search nav-secondary__search-icon font-dark u-pull-left"></i><script>
          (function() {
            var cx = '006100882792030693314:h3qh9rmqzbg';
            var gcse = document.createElement('script');
            gcse.type = 'text/javascript';
            gcse.async = true;
            gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
                '//cse.google.com/cse.js?cx=' + cx;
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(gcse, s);
          })();
        </script><gcse:search></gcse:search></div></div></div></div></nav><nav class="nav--fixed white font-dark" ><div class="container"><ul class="nav-primary__sections"><li class="nav-primary__sections-item "><a class="nav-primary__link" href="/"><!-- <img class="nav-primary__min-logo-image" src="//nnstatic-a.akamaihd.net/s/1536131944/sites/farm-online/images/masthead/brand-min.svg"> -->
                            HOME
                        </a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/news/">News</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/agribusiness/">Agribusiness</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/politics/">Politics</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/beef/">Beef</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/%20/profile/44/annabelle-beale/">Sheep</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/grains/">Grains</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/%20/profile/91/tom-mckenny/">Machinery</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/weather/">Weather</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/classifieds/">Classifieds</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/recommended/">Recommended</a></li><li class="nav-primary__sections-item more-list" ><a class="nav-primary__link" href="#">More</a><ul class="nav-primary__sections--more" ><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/">Home</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/news/">News</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/agribusiness/">Agribusiness</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/politics/">Politics</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/beef/">Beef</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/%20/profile/44/annabelle-beale/">Sheep</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/grains/">Grains</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/%20/profile/91/tom-mckenny/">Machinery</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/weather/">Weather</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/classifieds/">Classifieds</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/recommended/">Recommended</a></li></ul></li></ul><ul class="nav-primary__social u-pull-right"><li class="nav-primary__social-network"><a class="nav-primary__link" href="https://www.facebook.com/farmonline" target="_blank"><i class="fa fa-facebook nav-primary__social-link nav-primary__social-icon"></i></a></li><li class="nav-primary__social-network"><a class="nav-primary__link" href="https://twitter.com/FarmOnline" target="_blank"><i class="fa fa-twitter nav-primary__social-link nav-primary__social-icon"></i></a></li><!-- <li class="nav-primary__social-network"><a class="nav-primary__link" href=""><i class="fa fa-google-plus nav-primary__social-link nav-primary__social-icon"></i></a></li> --></ul></div></nav><nav class="nav--secondary"><ul class="nav--secondary__options"><li class="nav--secondary__options-item">News</li><li class="nav--secondary__options-item">Popular</li><li class="nav--secondary__options-item">Report</li><li class="nav--secondary__options-item">Sections</li></ul></nav></div><div class="zone zone-header zone-editable zone-danger"></div><section role="main" ><!-- CONTENT start --><div class="container content-container"><div class="zone zone-story-header zone-editable zone-danger"></div><div class="side-panel four columns u-pull-right" role="complementary"><div class="zone story-rightpanel-level1 zone-editable zone-danger zone-story-rightpanel"><div class="advertisement  non-conditional"><div id="adspot-300x600_300x250-pos1"
         class="advertisement__300x600_300x250"
         data-hide-platforms="smartphone tablet tablet-landscape"><script class="titan">
                titan.requestAd.push("adspot-300x600_300x250-pos1");
            </script></div><script type="load/lazy"><a href="/advertise/" class="news-place-ad-info">See your ad here</a></script></div></div><!-- sub navigation --><script id="story-list-template" type="text/x-handlebars-template"><li class="section-stories hide {{#if image }}{{else}}no-image{{/if}}"><a class="section-stories__link" title="{{ title }}" href="{{ href }}"><img class="section-stories__image" src="{{ image }}"><span class="section-stories__content"><span class="section-stories__title" title="{{ title }}">{{ short_title }}</span><span class="section-stories__timesince">{{ publish_from }} ago</span></span><span class="section-stories__progress"></span></a></li></script><!-- start of stick element --><div class="sticky-spacer"><div class="sidebar-sticky-container"><nav class="section-nav"><header class="section-nav__header">Machinery</header><div class="section-nav__list-container"><ol class="section-nav__section"><li class="section-stories "><a class="section-stories__link" title="Smart hub for Queensland’s food and fibre" href="/story/5627657/smart-hub-for-queenslands-food-and-fibre/?cs=5380"><img class="section-stories__image"
     src="//nnimgt-a.akamaihd.net/transform/v1/crop/frm/329BAVcZBn8aqT7nnn4ZEVK/e2edc8a2-341c-4530-b0b7-d7b99c6e83a7.jpeg/r316_457_3717_2724_w105_h70_fmax.jpg"
     
     data-fixed-size="c105x70"
     data-src="//nnimgt-a.akamaihd.net/transform/v1/crop/frm/329BAVcZBn8aqT7nnn4ZEVK/e2edc8a2-341c-4530-b0b7-d7b99c6e83a7.jpeg/r316_457_3717_2724_w105_h70_fmax.jpg"
     alt="Smart hub for Queensland’s food and fibre"
     title="Smart hub for Queensland’s food and fibre"
     width="4032"
     height="2267"><span class="section-stories__content"><span class="section-stories__title" title="Smart hub for Queensland’s food and fibre">Smart hub for Queensland’s food and fibre</span><span class="section-stories__timesince">7 hours, 13 minutes ago</span></span><span class="section-stories__progress"></span></a></li></ol></div><div class="clear"></div></nav><!-- advertisement section --><div class="advertisement  non-conditional"><div id="adspot-300x250-pos2"
         class="advertisement__300x250"
         data-hide-platforms="smartphone tablet tablet-landscape"><script class="titan">
                titan.requestAd.push("adspot-300x250-pos2");
            </script></div></div><div class="clear"></div><!-- end of advertisement section --></div></div><!-- end of sticky element --></div><!-- news article panel --><section class="story-container eight columns u-pull-right" role="region"><!-- news story template --><article itemscope itemtype="http://schema.org/Article" role="article"><header class="story-header has-thumbnail"><div class="story-header__image"><img class="responsive"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/329BAVcZBn8aqT7nnn4ZEVK/e2edc8a2-341c-4530-b0b7-d7b99c6e83a7.jpeg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="457"
     data-image-cropWidth="4032"
     data-image-cropHeight="2267"
     
     
     data-image-focalX="2016"
     data-image-focalY="1512"
     
     
     alt="Smart hub for Queensland’s food and fibre"
     title="Smart hub for Queensland’s food and fibre"></div><h1 itemprop="headline" class="story-header__headline">
    
    
      FKG Group technology precinct to be built in Toowoomba
    
    
  </h1><author class="story-header__author" itemprop="author" itemscope itemtype="http://schema.org/Person"><div class="story-header__author-image-wrapper"><img class="story-header__author-image" alt="Sharon O&#39;Keeffe" title="Sharon O&#39;Keeffe" src="//nnimgt-a.akamaihd.net/transform/v1/resize/frm/329BAVcZBn8aqT7nnn4ZEVK/41334e24-7ecd-4f6d-9cd1-82867f48bcc4.jpg/w100_h100_fcrop.jpg" /></div><div class="story-header__author-info"><span class="story-header__author-name"><a class="story-header__author-name-link" href="/profile/566/sharon-okeeffe">Sharon O&#39;Keeffe</a></span><span class="story-header__author-twitter"><i class="fa fa-twitter"></i><a href="https://www.twitter.com/@agronomy_sharon" target="_blank">@agronomy_sharon</a></span></div></author><br class="break"><time class="story-header__date-pub" itemprop="datePublished" content="2018-09-05T15:00:00+10:00" datetime="2018-09-05T15:00:00+10:00">5 Sep 2018, 3 p.m.</time><div class="story-section"><a class="story-section__link" href="/%20/profile/91/tom-mckenny/"><span itemprop="articleSection">Machinery</span></a></div><div class="clear"></div></header><div class="lead-image"><div class="story-image__aspect"><img class="lead-image__image lazy responsive"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-fixed-size="large"
     data-src="//nnimgt-a.akamaihd.net/transform/v1/crop/frm/329BAVcZBn8aqT7nnn4ZEVK/e2edc8a2-341c-4530-b0b7-d7b99c6e83a7.jpeg/r0_457_4032_2724_w1200_h678_fmax.jpg"
     alt="HOME GROWN INNOVATION: FKG Group, CEO digital innovation and energy, Grant Statton speaking at the KPMG IoT Innovation Expo for Smart Food and Fibre, supported by the Food Agility CRC, held last week in Melbourne. "
     title="HOME GROWN INNOVATION: FKG Group, CEO digital innovation and energy, Grant Statton speaking at the KPMG IoT Innovation Expo for Smart Food and Fibre, supported by the Food Agility CRC, held last week in Melbourne. "
     width="4032"
     height="2267"></div><p class="lead-image__caption"><i class="fa fa-image story-image__icon"></i> HOME GROWN INNOVATION: FKG Group, CEO digital innovation and energy, Grant Statton speaking at the KPMG IoT Innovation Expo for Smart Food and Fibre, supported by the Food Agility CRC, held last week in Melbourne. </p></div><div class="story"><section class="story-share--heading"><div class="story-share__facebook "><a class="story-share__link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.farmonline.com.au/story/5627657/smart-hub-for-queenslands-food-and-fibre/?cs=5380"><i class="fa fa-facebook story-share__icon"></i><span class="story-share__inner-text">Share</span></a></div><div class="story-share__twitter "><a class="story-share__link" target="_blank" href="http://twitter.com/share?url=http://www.farmonline.com.au/story/5627657/smart-hub-for-queenslands-food-and-fibre/?cs=5380&text=Smart%20hub%20for%20Queensland%E2%80%99s%20food%20and%20fibre&via=FarmOnline"><i class="fa fa-twitter story-share__icon"></i><span class="story-share__inner-text">Tweet</span></a></div><div class="story-share__extra"><div class="story-share__email show"><a class="story-share__link" href="#!"><i class="fa fa-envelope story-share__icon"></i></a></div><div class="story-share__print show"><a class="story-share__link" href="#!"><i class="fa fa-print story-share__icon"></i></a></div><div class="story-share__font-size show"><a class="story-share__link" href="#!">Aa </a></div></div><div class="clear"></div></section><p class="story__summary paywall" >
            FKG Group are building a technology precinct on the outskirts ofToowoomba
        </p><div class="sticky-container"><section class="story-share"><div class="story-share__facebook "><a class="story-share__link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.farmonline.com.au/story/5627657/smart-hub-for-queenslands-food-and-fibre/?cs=5380"><i class="fa fa-facebook story-share__icon"></i><span class="story-share__inner-text">Share</span></a></div><div class="story-share__twitter "><a class="story-share__link" target="_blank" href="http://twitter.com/share?url=http://www.farmonline.com.au/story/5627657/smart-hub-for-queenslands-food-and-fibre/?cs=5380&text=Smart%20hub%20for%20Queensland%E2%80%99s%20food%20and%20fibre&via=FarmOnline"><i class="fa fa-twitter story-share__icon"></i><span class="story-share__inner-text">Tweet</span></a></div><div class="story-share__extra"><div class="story-share__email show"><a class="story-share__link" href="#!"><i class="fa fa-envelope story-share__icon"></i></a></div><div class="story-share__print show"><a class="story-share__link" href="#!"><i class="fa fa-print story-share__icon"></i></a></div><div class="story-share__font-size show"><a class="story-share__link" href="#!">Aa </a></div></div><div class="clear"></div></section><div class="story__content paywall" itemprop="articleBody" ><p class="story-paragraph">FKG GROUP have announced they are building an world class innovation smart hub for food and fibre just outside Toowoomba.&nbsp;</p><p class="story-paragraph">The heavily diversified family owned business, known for major building and engineering projects, are now leveraging their reputation as one of&nbsp;the largest farming enterprises on the Darling Downs to build a diversified business space aimed at the new economy.</p><p class="story-paragraph">Speaking at the&nbsp;KPMG IoT Innovation Expo for Smart Food and Fibre, supported by the Food Agility CRC, held last week in Melbourne,&nbsp;FKG Group, CEO digital innovation and energy, Grant Statton said Australia needed to focus on the new economy of collaborative&nbsp;business models to remain globally competitive.&nbsp;</p><p class="story-quote"><q class="story-quote__quote">To unlock the strategic value that is inherent in Australia’s food and fibre industries the FKG Group is building a precinct like no other in the world</q><span class="story-quote__author"> - Grant Statton</span></p><p class="story-paragraph">“The new economy requires entirely new and digitised infrastructure to be built,” he said.&nbsp;</p><p class="story-paragraph">“We are in a race, the world is already doing this.</p><p class="story-paragraph">“Netherlands is a&nbsp;country that fits inside Tasmania, exports the second largest volume of fresh produce to the world.</p><p class="story-paragraph"><b>More from the&nbsp;KPMG IoT Innovation Expo for Smart Food and Fibre:</b></p><ul><li><a href="/story/5623034/financial-institutions-to-harvest-farm-data"><b>Financial institutions to harvest farm data</b></a></li></ul><div class="advertisement advertisement--inline conditional"><div id="adspot-300x250-pos3"
         class="advertisement__300x250"
         data-hide-platforms="smartphone tablet tablet-landscape"><script class="titan-conditional" data-ad-id="adspot-300x250-pos3"></script></div></div><p class="story-paragraph">“This is their culture, they collaborate they don’t compete, they don’t look domestically, they look globally.”</p><p class="story-paragraph">Mr Stratton said the business precinct FKG Group were building on the outskirts of Toowoomba, would co-locate complimentary businesses and operations, including food production, energy generation, food manufacturing and&nbsp;logistics capability to drive innovation in a circular economy</p><p class="story-paragraph">“To unlock the strategic value that is inherent in Australia’s food and fibre industries the FKG Group is building a precinct like no other in the world,” he said.&nbsp;<br></p><p class="story-paragraph">“Sited on 160 hectares, we will take advantage of an inland rail within 10 kilometres, and international airport with 24 hour, seven day logistics going into Asia for&nbsp;fresh produce and a brand new bypass going right past our doorstep.</p><p class="story-paragraph">“This structure will create a playground for the new economy, it is a way for the industry to come and learn how to take a step change to create competitive sustainable advantages beyond anything that has ever existed in Australia.<br></p><p class="story-paragraph">“Our value proposition is we have the best food and fibre in the world, we just have to harness it.”</p><p class="story-quote"><q class="story-quote__quote">If data is the new oil, sensors are the reserves</q><span class="story-quote__author"> - Grant Statton</span></p><p class="story-paragraph">Mr Stratton said founding partners in the project included KPMG, Telstra, Siemens and the University of Queensland and the&nbsp;precinct would include an industry facing research centre.&nbsp;</p><p class="story-paragraph">“We are bringing together and harvesting knowledge banks, technical know how that can actually deliver the step change,” he said.&nbsp;</p><p class="story-paragraph">“What amazing time it is to be alive, digital innovation is around us everywhere and it is evolving so quickly.<br></p><p class="story-paragraph">“Technology, but more importantly the data that technology provides, is changing the way we live, we work and we play.&nbsp;<br></p><p class="story-paragraph">“Data is the new oil, I didn’t coin the phrase, but it is true.”<br></p><p class="story-paragraph">Mr Statton said the use of the “internet of things” or IoT will give insights into a business and value chain that will add unimaginable value to businesses across the board.&nbsp;</p><p class="story-paragraph">“If data is the new oil, sensors are the reserves,” he said.&nbsp;</p><p class="story-paragraph">Mr Stratton said collaboration was the key to success when it came to harnessing new technologies and data.&nbsp;</p><p class="story-paragraph">“You aren’t going to do it on your own, it is collaborative,” he said.&nbsp;</p><p class="story-paragraph">“The world has come to a point where anything is possible, whether you are a government, research institution or&nbsp;industry, anything is possible.&nbsp;</p><p class="story-paragraph">“But no one company knows it all, you need to collaborate.”<br></p><p class="story-paragraph">Mr Stratton said the typical centralised, vertically integrated businesses with linear processes would not survive.&nbsp;</p><p class="story-paragraph">“This has been called the new economy, it is disrupting businesses around the world and it is reality right now.”</p><p class="story-paragraph">“They will be disrupted by distributed, collaborative circular economies.”</p><ul><li><i>Does this article interest you? Scroll down to the comments section and start the conversation. You only need to sign up once and create a profile in the Disqus comment management system for permanent access to all discussions.&nbsp;</i><br data-cke-eol="1"><i></i><br></li></ul><div class="story-share--end"><div class="story-share__facebook "><a class="story-share__link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.farmonline.com.au/story/5627657/smart-hub-for-queenslands-food-and-fibre/?cs=5380"><i class="fa fa-facebook story-share__icon"></i><span class="story-share__inner-text">Share</span></a></div><div class="story-share__twitter "><a class="story-share__link" target="_blank" href="http://twitter.com/share?url=http://www.farmonline.com.au/story/5627657/smart-hub-for-queenslands-food-and-fibre/?cs=5380&text=Smart%20hub%20for%20Queensland%E2%80%99s%20food%20and%20fibre&via=FarmOnline"><i class="fa fa-twitter story-share__icon"></i><span class="story-share__inner-text">Tweet</span></a></div><div class="story-share__extra"><div class="story-share__email show"><a class="story-share__link" href="#!"><i class="fa fa-envelope story-share__icon"></i></a></div><div class="story-share__print show"><a class="story-share__link" href="#!"><i class="fa fa-print story-share__icon"></i></a></div><div class="story-share__font-size show"><a class="story-share__link" href="#!">Aa </a></div></div><div class="clear"></div></div></div></div></div><div class="clear>"></div><script class="story-id">
    Suzuka.config.exclude_story_ids.push('5627657');
  </script></article><!-- end of news story template --><div class="advertisement overflow-hidden"><h4 class="no-tablet no-desktop show-mobile">Follow us on Facebook</h4><div class="fb-page" data-href="https://www.facebook.com/farmonline" data-small-header=data_header data-adapt-container-width=data_width data-hide-cover=data_cover data-show-facepile=true data-show-posts=data_posts><div class="fb-xfbml-parse-ignore"></div></div><div class="clear"></div></div></section><!-- end of news article panel --></div><div class="zone zone-story-bottom zone-editable zone-danger"><!-- Categories and sub categories headings --><div class="container"><section class="zone-heading"><h3 class="zone-heading__title u-pull-left">
        From the front page
      </h3><div class="zone-heading__sponsored u-pull-right"><span class="zone-heading__sponsored-text u-pull-left">Sponsored by</span><div class="zone-heading__sponsored-image u-pull-left"></div><div class="clear"></div></div></section></div><section class="container zone-2R_4Cx4C"><div class="twelve columns"><div class="row"><div class="two-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/5627657/smart-hub-for-queenslands-food-and-fibre/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/329BAVcZBn8aqT7nnn4ZEVK/e2edc8a2-341c-4530-b0b7-d7b99c6e83a7.jpeg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="457"
     data-image-cropWidth="4032"
     data-image-cropHeight="2267"
     
     
     data-image-focalX="2016"
     data-image-focalY="1512"
     
     
     alt="Smart hub for Queensland’s food and fibre"
     title="Smart hub for Queensland’s food and fibre"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Smart hub for Queensland’s food and fibre</h4></header><div class="zone-story__summary  paywall" >
          FKG Group are building a technology precinct on the outskirts ofToowoomba
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="5627657"></span></span></div></div></a></article></div><div class="two-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/5628283/green-light-for-inland-rail-as-construction-kicks-off/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/g9evSdTrWS4EwCN6sR4Pa9/9584b5f1-71b7-483c-8cdc-d6d153c9b551.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="12"
     data-image-cropWidth="1080"
     data-image-cropHeight="607"
     
     
     data-image-focalX="540"
     data-image-focalY="316"
     
     
     alt="Green light for Inland Rail as construction kicks off"
     title="Green light for Inland Rail as construction kicks off"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Green light for Inland Rail as construction kicks off</h4></header><div class="zone-story__summary  paywall" >
          Final approvals granted on Parkes to Narromine section of track
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="5628283"></span></span></div></div></a></article></div><div class="two-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/5627562/photos-from-kandangas-organic-feast/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/f6wVSEq8bzkpdhMY2ZQ8UE/ac3e7f94-a507-40a2-88b5-0df0a5390b2f.JPG"
     data-fixed-size=""
     
     data-image-cropX="627"
     data-image-cropY="0"
     data-image-cropWidth="5133"
     data-image-cropHeight="2960"
     
     
     data-image-focalX="3240"
     data-image-focalY="1467"
     
     
     alt="Photos from Kandanga’s organic feast"
     title="Photos from Kandanga’s organic feast"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Photos from Kandanga’s organic feast</h4></header><div class="zone-story__summary  paywall" >
          THE township of Kandanga was abuzz on Monday as the Kandanga Farm Store played host to their 4th Annual Potluck Luncheon.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="5627562"></span></span></div></div></a></article></div><div class="two-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/5627967/australias-largest-livestock-dna-testing-lab-launched/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/ya3tPqPRXYVuem2wchintR/0003bb0e-6c25-439f-a6d8-6c3876c9c06f.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="413"
     data-image-cropWidth="3872"
     data-image-cropHeight="2177"
     
     
     data-image-focalX="1936"
     data-image-focalY="1296"
     
     
     alt="Australia’s largest livestock DNA testing lab launched"
     title="Australia’s largest livestock DNA testing lab launched"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Australia’s largest livestock DNA testing lab launched</h4></header><div class="zone-story__summary  paywall" >
          Australia’s largest livestock DNA testing lab has been officially opened in Gatton, Qld.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="5627967"></span></span></div></div></a></article></div></div><div class="row"><div class="one-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/5626730/kiwis-pay-tribute-to-jack-howe/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/88uitQDCBZnXA8enwGJ5Zd/b28e4fb8-02ce-4143-a326-af6c907a499b.JPG"
     data-fixed-size=""
     
     data-image-cropX="720"
     data-image-cropY="0"
     data-image-cropWidth="4354"
     data-image-cropHeight="3166"
     
     
     data-image-focalX="2697"
     data-image-focalY="754"
     
     
     alt="Kiwis pay tribute to Jack Howe"
     title="Kiwis pay tribute to Jack Howe"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Kiwis pay tribute to Jack Howe</h4></header><div class="zone-story__summary  paywall" >
          Jack Howe stands above all in the shearing world for a feat he achieved not far from the small town of Blackall, when it had been in existence for just 23 years.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="5626730"></span></span></div></div></a></article></div><div class="one-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/5627649/bradshaw-girls-win-pen-of-santa-steers/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/w29M8BRwGNKhvLeut6EXeW/18fc4086-eee5-4ad5-97d0-5abefbe316e6.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="4088"
     data-image-cropHeight="2725"
     
     
     data-image-focalX="2080"
     data-image-focalY="1263"
     
     
     alt="Bradshaw girls win pen of Santa steers"
     title="Bradshaw girls win pen of Santa steers"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Bradshaw girls win pen of Santa steers</h4></header><div class="zone-story__summary  paywall" >
          The Bradshaw sisters from Luckham Station, Winton, have been announced as the winners of QCL’s ‘Win a Pen of Santa Steers’ competition.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="5627649"></span></span></div></div></a></article></div><div class="one-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/5629143/rangeland-goats-match-merinos-dorpers/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/ya3tPqPRXYVuem2wchintR/79903749-a265-4d7f-a941-a43d1c83237e.jpg"
     data-fixed-size=""
     
     data-image-cropX="17"
     data-image-cropY="0"
     data-image-cropWidth="283"
     data-image-cropHeight="159"
     
     
     data-image-focalX="159"
     data-image-focalY="80"
     
     
     alt="Rangeland goats match Merinos, Dorpers"
     title="Rangeland goats match Merinos, Dorpers"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Rangeland goats match Merinos, Dorpers</h4></header><div class="zone-story__summary  paywall" >
          Young rangeland goats can be as profitable as Merino and Dorper self-replacing flocks.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="5629143"></span></span></div></div></a></article></div><div class="one-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/5624454/transhipment-task-just-beginning-grain-brokers-australia/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/ya3tPqPRXYVuem2wchintR/3c0fff1a-1f18-4ad9-a491-3230c21205bd.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="54"
     data-image-cropWidth="1052"
     data-image-cropHeight="594"
     
     
     data-image-focalX="526"
     data-image-focalY="339"
     
     
     alt="Transhipment task just beginning | Grain Brokers Australia"
     title="Transhipment task just beginning | Grain Brokers Australia"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Transhipment task just beginning | Grain Brokers Australia</h4></header><div class="zone-story__summary  paywall" >
          The next four to eight weeks will determine the magnitude of the west to east transhipment task ahead of the grains industry.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="5624454"></span></span></div></div></a></article></div></div></div></section></div><div class="zone zone-story-footer zone-editable zone-danger"><!-- Categories and sub categories headings --><div class="container"><section class="zone-heading"><h3 class="zone-heading__title u-pull-left">
        Most popular
      </h3><div class="zone-heading__sponsored u-pull-right"><span class="zone-heading__sponsored-text u-pull-left">Sponsored by</span><div class="zone-heading__sponsored-image u-pull-left"></div><div class="clear"></div></div></section></div><section class="lightgreybg zone-2C_1Rx1R"><div class="container row"><div class="eight columns list"><div class="six columns"><ol class="list__numbered"><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/5627099/mulga-labor-denies-drought-stricken-farmers/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/ya3tPqPRXYVuem2wchintR/37d3747b-ee2c-41e7-a8c7-1b8828f76779.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="370"
     data-image-cropWidth="3264"
     data-image-cropHeight="1835"
     
     
     data-image-focalX="1632"
     data-image-focalY="1224"
     
     
     alt="Mulga: Labor denies drought stricken farmers"
     title="Mulga: Labor denies drought stricken farmers"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Mulga: Labor denies drought stricken farmers</h4></header><div class="zone-story__summary  paywall" >
          Labor has blocked an attempt to make it easier for farmers to feed mulga to starving livestock.
        </div></div></a></article></li><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/5626730/kiwis-pay-tribute-to-jack-howe/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/88uitQDCBZnXA8enwGJ5Zd/b28e4fb8-02ce-4143-a326-af6c907a499b.JPG"
     data-fixed-size=""
     
     data-image-cropX="720"
     data-image-cropY="0"
     data-image-cropWidth="4354"
     data-image-cropHeight="3166"
     
     
     data-image-focalX="2697"
     data-image-focalY="754"
     
     
     alt="Kiwis pay tribute to Jack Howe"
     title="Kiwis pay tribute to Jack Howe"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Kiwis pay tribute to Jack Howe</h4></header><div class="zone-story__summary  paywall" >
          Jack Howe stands above all in the shearing world for a feat he achieved not far from the small town of Blackall, when it had been in existence for just 23 years.
        </div></div></a></article></li><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/5625040/labor-pushes-live-export-ban-by-2030/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/ya3tPqPRXYVuem2wchintR/86b93599-7eff-441a-a973-8e8c5c8a5475.jpeg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="312"
     data-image-cropWidth="2420"
     data-image-cropHeight="1361"
     
     
     data-image-focalX="1619"
     data-image-focalY="828"
     
     
     alt="Labor pushes live export ban by 2030"
     title="Labor pushes live export ban by 2030"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Labor pushes live export ban by 2030</h4></header><div class="zone-story__summary  paywall" >
          Delegates at the Labor Party Conference in Brisbane have called for a ban on animal live exports by 2030.
        </div></div></a></article></li><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4311177/matts-second-chance-after-horror-chopper-crash/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/33bSZ6zYpZ7Lbtbnyxhm9mD/ab3698d6-e3e9-4264-bad2-909db605c731.jpg"
     data-fixed-size=""
     
     data-image-cropX="736"
     data-image-cropY="40"
     data-image-cropWidth="1928"
     data-image-cropHeight="2264"
     
     
     data-image-focalX="1640"
     data-image-focalY="1120"
     
     
     alt="Matt’s second chance after horror chopper crash"
     title="Matt’s second chance after horror chopper crash"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Matt’s second chance after horror chopper crash</h4></header><div class="zone-story__summary  paywall" >
          When Matt Gane&#39;s Robinson 22 helicopter crashed in a remote corner of the Northern Territory, he was given little chance of survival.
        </div></div></a></article></li><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/5590003/brendan-takes-chickpea-punt/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/vXyWzAuHLGiLP638Y3entu/d4f77a2f-e372-4b06-98c7-43a56ab2f010.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="5184"
     data-image-cropHeight="3456"
     
     
     data-image-focalX="2661"
     data-image-focalY="1025"
     
     
     alt="Brendan takes chickpea punt"
     title="Brendan takes chickpea punt"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Brendan takes chickpea punt</h4></header><div class="zone-story__summary  paywall" >
          Chickpeas planted deep to take advantage of sub-soil moisture.
        </div></div></a></article></li></ol></div><div class="six columns"><ol class="list__numbered"><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/5388988/cquniversity-provides-gateway-to-agricultural-career-paths/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/t9XpvtrbmUPC3ifsrzE7bx/9c486c99-9c2a-44bb-94cb-3d9e08838354.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="307"
     data-image-cropWidth="6000"
     data-image-cropHeight="3493"
     
     
     data-image-focalX="3000"
     data-image-focalY="2000"
     
     
     alt="CQUniversity provides gateway to agricultural career paths"
     title="CQUniversity provides gateway to agricultural career paths"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">CQUniversity provides gateway to agricultural career paths</h4></header><div class="zone-story__summary  paywall" >
          Want a job in agriculture? Well an education forum hosted by CQUniversity has encouraged students to look beyond the farmgate.
        </div></div></a></article></li><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/4757823/csg-the-facts-revealed/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/ya3tPqPRXYVuem2wchintR/3539f97f-4faa-4e4d-9ff8-543f3f75b28f.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="620"
     data-image-cropHeight="348"
     
     
     data-image-focalX="61"
     data-image-focalY="192"
     
     
     alt="CSG: The facts revealed"
     title="CSG: The facts revealed"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">CSG: The facts revealed</h4></header><div class="zone-story__summary  paywall" >
          New research is helping to explain the economic and social impacts of the coal seam gas industry.
        </div></div></a></article></li><li class="list__numbered-item"><article class="zone-story"><a class="zone-story__clickzone" href="/story/5626858/central-reds-droughmaster-sale-tops-10000-twice/?cs=4733"><figure class="zone-story__figure"><div class="zone-story__aspect"><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/3AYKBMnFjcWGESVJQNBfejj/49ffc060-0275-4875-8457-0b15d6a1d129.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="4088"
     data-image-cropHeight="2562"
     
     
     data-image-focalX="1989"
     data-image-focalY="418"
     
     
     alt="Central Reds Droughmaster sale tops $10,000 twice"
     title="Central Reds Droughmaster sale tops $10,000 twice"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Central Reds Droughmaster sale tops $10,000 twice</h4></header><div class="zone-story__summary  paywall" >
          Despite a challenging selling season with plain weather conditions across the region, livestock producers during the Central Reds Droughtmaster bull sale at Emerald were willing to open their wallets for quality bulls.
        </div></div></a></article></li></ol></div></div><div class="four columns two-block no-v-padding zone-advertisement no-tablet-n"><div class="lightgreybg"><div class="advertisement  conditional"><div id="adspot-300x250-pos4"
         class="advertisement__300x250"
         data-hide-platforms="tablet"><script class="titan-conditional" data-ad-id="adspot-300x250-pos4"></script></div></div></div></div></div></section><!-- Categories and sub categories headings --><div class="container"><section class="zone-heading"><h3 class="zone-heading__title u-pull-left">
        Farmonline Network
      </h3><div class="zone-heading__sponsored u-pull-right"><span class="zone-heading__sponsored-text u-pull-left">Sponsored by</span><div class="zone-heading__sponsored-image u-pull-left"></div><div class="clear"></div></div></section></div><section class="container zone-1R_6C"><div class="twelve columns"><div class="row"><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="http://www.agtrader.com.au" title="Search thousands of classified ads ONLINE"><figure class="zone-story__figure"><div class=""><img class="" data-original="/farmonline/ag-trader.jpg" height="152" style="" title="Search thousands of classified ads ONLINE" width="270"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Search thousands of classified ads ONLINE
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="//www.domainrural.com.au/" title="Search over 20,000 rural real estate listings online including farms, rural property and acreage for sale."><figure class="zone-story__figure"><div class=""><img class="" data-original="/farmonline/domain-rural.jpg" height="152" style="" title="Search over 20,000 rural real estate listings online including farms, rural property and acreage for sale." width="270"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Search over 20,000 rural real estate listings online including farms, rural property and acreage for sale.
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="http://www.agquip.com.au/"><figure class="zone-story__figure"><div class=""><img alt="Australia’s premier industry field day event, the 2015 Commonwealth Bank AgQuip." class="" data-original="/farmonline/ag-quip.jpg" height="152" style="" title="Australia’s premier industry field day event, the 2015 Commonwealth Bank AgQuip." width="270"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Australia’s premier industry field day event, the 2015 Commonwealth Bank AgQuip.
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="http://www.ruralbookshop.com.au/"><figure class="zone-story__figure"><div class=""><img alt="Buy rural and agricultural books and DVDs online." class="" data-original="/farmonline/rural-bookshop.jpg" height="152" style="" title="Buy rural and agricultural books and DVDs online." width="270"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Buy rural and agricultural books and DVDs online.
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="http://www.farmonlinelivestock.com.au/"><figure class="zone-story__figure"><div class=""><img alt="Connecting Livestock Buyers &amp; Sellers: Your one-stop shop for livestock news, reports and sale listings." class="" data-original="/farmonline/fol-livestock.jpg" height="56.25" title="Connecting Livestock Buyers &amp; Sellers: Your one-stop shop for livestock news, reports and sale listings." width="0"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Connecting Livestock Buyers &amp; Sellers: Your one-stop shop for livestock news, reports and sale listings.
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="http://www.horsedeals.com.au/"><figure class="zone-story__figure"><div class=""><img alt="Australia's Horse Trading Magazine. Everything equine - Buy, Sell, Ride." class="" data-original="/farmonline/horse-deals.jpg" height="56.25" title="Australia's Horse Trading Magazine. Everything equine - Buy, Sell, Ride." width="0"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Australia's Horse Trading Magazine. Everything equine - Buy, Sell, Ride.
                     </div></div></a></article></div></div></div></section><ol class="footer-links"><li><a href="/contact-us/">Contact Us</a></li><li><a href="/advertise/">Advertising</a></li><li><a href="/privacy/">Privacy Policy</a></li><li><a href="/conditions/">Conditions of Use</a></li><li>Copyright © 2015. Fairfax Media.</li></ol><ol class="footer-logo"><li><a href="http://www.fairfax.com.au/" target="_blank" title="Fairfax Media"><img alt="Fairfax Media" src="/static/1448855660/images/fairfax-logo.svg" title="Fairfax Media"></a></li></ol></div><div class="advertisement  non-conditional"><div id="adspot-6x2-pos1"
         class="advertisement__6x2"
         data-hide-platforms="smartphone tablet tablet-landscape"><script class="titan">
                titan.requestAd.push("adspot-6x2-pos1");
            </script></div></div><div class="advertisement  non-conditional"><div id="adspot-6x3-pos1"
         class="advertisement__6x3"
         data-hide-platforms="smartphone tablet tablet-landscape"><script class="titan">
                titan.requestAd.push("adspot-6x3-pos1");
            </script></div></div><!-- CONTENT end --></section><!-- FOOTER start --><!-- FOOTER end --><script src="//nnstatic-a.akamaihd.net/s/1536131944/base/js/vendor.js"></script><script src="//nnstatic-a.akamaihd.net/s/1536131944/base/js/app.js"></script><!-- External scripts for 3rd party widgets --><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><script type="application/javascript">
        Suzuka.config.side_panel_story_list_id = 'None';
    </script><script type="application/javascript">
        $(function () {
        
            // locationManager will load user location to titan layer
            require('themes/base/js/imageManager');
            require('themes/base/js/locationManager');
            require('themes/base/js/ads');
            require('themes/base/js/navigation2');
            require('themes/base/js/footer');
            require('themes/base/js/newsletter');
            require('themes/base/js/pagination');
            require('themes/base/js/puzzle');
            require('themes/base/js/pageInit');
            require('themes/base/js/domain-strap');
            require('themes/base/js/drive-strap');
        
require('themes/base/js/analytics');
require('themes/base/js/storyPage');
require('themes/base/js/gallery');

        });
    </script><div id="adspot-interstitial"><script>
             titan.requestAd.push("adspot-interstitial");
         </script></div></div><!-- TRACKING start --><div class="google-analytics-script"><script async src='//www.google-analytics.com/analytics.js'></script><script>
    window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
    ga('create', 'UA-24154746-2', {
        cookieDomain: '.farmonline.com.au'
    });
    ga('create', 'UA-21576599-1', {
        cookieDomain: '.farmonline.com.au',
        name: 'rollUp'
    });
    ga('create', 'UA-61683903-1', {
        cookieDomain: '.farmonline.com.au',
        name: 'acmRollUp'
    });

    
        ga('set', 'dimension1', 'machinery');
        ga('rollUp.set', 'dimension1', 'machinery');
        
    

    
    var author = 'Sharon O\u0027Keeffe' || '';
    var datePublished = '05092018' || '';
    var primaryPage = 'machinery' || '';
    var secondaryPage = '' || '';

    ga('acmRollUp.set', 'dimension1', 'Farm Online'); 
    ga('acmRollUp.set', 'dimension2', '1'); 
    ga('acmRollUp.set', 'dimension3', primaryPage); 
    ga('acmRollUp.set', 'dimension4', secondaryPage); 
    ga('acmRollUp.set', 'dimension5', 'article'); 
    ga('acmRollUp.set', 'dimension6', author); 
    ga('acmRollUp.set', 'dimension7', datePublished); 
    ga('acmRollUp.set', 'dimension8', ''); 

    function notDetected() {
        ga('set', 'dimension3', 'Not-Blocked');
        ga('rollUp.set', 'dimension3', 'Not-Blocked');
        sendPageview();
    }
    function detected() {
        
            $('.advertisements-blocked').fadeIn(300);
            // target all MRecs and add Adblocker class
            $( ".advertisement .advertisement__300x250").each(function() {
              $( this ).parents('.advertisement').addClass( "admsg__mrec" );
            });
        
        ga('set', 'dimension3', 'Blocked');
        ga('rollUp.set', 'dimension3', 'Blocked');
        sendPageview()
    }
    function sendPageview() {
        ga('send', 'pageview', location.pathname + location.search);
        ga('rollUp.send', 'pageview', location.pathname + location.search);
        ga('acmRollUp.send', 'pageview', location.pathname + location.search);
    }

    if(typeof blockAdBlock === 'undefined') {
        adBlockDetected();
    } else {
        blockAdBlock.onDetected(detected);
        blockAdBlock.onNotDetected(notDetected);
    }
    </script></div><!-- START Chartbeat Code --><script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 27223;
    _sf_async_config.domain = 'farmonline.com.au';
    _sf_async_config.path = '/story/5627657/';
    _sf_async_config.title = 'Smart hub for Queensland’s food and fibre';
    _sf_async_config.authors = 'Sharon O&#39;Keeffe';
    _sf_async_config.sections = 'machinery,story';
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script><!-- END Chartbeat Code --><!-- TRACKING end --></body>
</html>
