<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js ie lt-ie9 lt-ie8 lt-ie7" lang="en"><![endif]--><!--[if IE 7]><html class="no-js ie lt-ie9 lt-ie8 ie7" lang="en"><![endif]--><!--[if IE 8]><html class="no-js ie lt-ie9 ie8" lang="en"><![endif]--><!--[if IE 9]><html class="no-js ie ie9" lang="en"><![endif]--><!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="en" ><!--<![endif]--><head><meta http-equiv="X-UA-Compatible" content="IE=10; IE=9; IE=8; IE=7; chrome=1" /><title>Family farms targeted by animal activists’ name-and-shame map | Farm Online</title><script>
    window.dataLayer = window.dataLayer || [];
    var author = 'Mike Foley' || '';
    var datePublished = '21012019' || '';
    var datePublishedIso = '2019-01-21T17:00:00+11:00' || '';
    var dateUpdatedIso = '2019-01-21T17:06:46.578218+11:00' || '';
    var primaryPage = 'news' || '';
    var secondaryPage = 'farmonlinenews' || '';
    var storyId = '5861952';
    
        
            
            var storySource = 'FarmOnline';
        
    

    var wordCount = '672' || '';
    var wordCountRange = '500 - 999' || '';

    
    window.dataLayer.push({
        brand: 'Farm Online',
        pageType: 'article',
        author: author,
        datePublished: datePublished,
        datePublishedIso: datePublishedIso,
        dateUpdatedIso: dateUpdatedIso,
        primaryPage: primaryPage,
        secondaryPage: secondaryPage,
        storyId: storyId,
        storySource: storySource,
        version: 'base',
        wordCount: wordCount,
        wordCountRange: wordCountRange,
        client: {
            deviceType: 'desktop'
        },
        session: {
            adBlocked: '',
            privateBrowsingMode: '',
        },
        subs: {
            
            memberID: '',
            memberType: 'visitor',
            meterCount: '',
            meterPeriodStart: '',
            meterPeriodEnd: ''
        }
    });
    </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DKPMZ4JM');</script><meta name="title" content="Family farms targeted by animal activists’ name-and-shame campaign" /><meta name="robots" content="noarchive" /><meta name="description" content="Aussie Farms charitable status under fire as farmers fire back at campaign to outlaw livestock industries." /><link rel="canonical" href="https://www.farmonline.com.au/story/5861952/family-farms-targeted-by-animal-activists-name-and-shame-campaign/" /><meta property="og:title" content="Family farms targeted by animal activists’ name-and-shame campaign" /><meta property="og:url" content="http://www.farmonline.com.au/story/5861952/family-farms-targeted-by-animal-activists-name-and-shame-campaign/" /><meta property="og:site_name" content="Farm Online" /><meta property="fb:pages" content="105469430089" /><meta property="og:type" content="article" /><meta property="og:image" content="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/g9evSdTrWS4EwCN6sR4Pa9/6328c183-70ed-4b12-bcae-128502481106.JPG/r0_158_1018_733_w1200_h678_fmax.jpg" /><meta property="og:image:secure_url" content="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/g9evSdTrWS4EwCN6sR4Pa9/6328c183-70ed-4b12-bcae-128502481106.JPG/r0_158_1018_733_w1200_h678_fmax.jpg" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:description" content="Aussie Farms charitable status under fire as farmers fire back at campaign to outlaw livestock industries." /><meta property="article:publisher" content="https://www.facebook.com/farmonline" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@FarmOnline"><meta name="twitter:title" content="Family farms targeted by animal activists’ name-and-shame campaign"><meta name="twitter:description" content="Aussie Farms charitable status under fire as farmers fire back at campaign to outlaw livestock industries."><meta name="twitter:image" content="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/g9evSdTrWS4EwCN6sR4Pa9/6328c183-70ed-4b12-bcae-128502481106.JPG/r0_158_1018_733_w1200_h678_fmax.jpg"><meta property="article:published_time" content="2019-01-21T17:00:00+11:00" /><!-- Googles meta keywords tag for news articles --><meta name="news_keywords" content="news, farm-online-news, " /><meta name="author" content="Mike Foley" /><!-- Schema.org microdata --><meta itemprop="name" content="Family farms targeted by animal activists’ name-and-shame campaign"><meta itemprop="description" content="Aussie Farms charitable status under fire as farmers fire back at campaign to outlaw livestock industries."><meta itemprop="image" content="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/g9evSdTrWS4EwCN6sR4Pa9/6328c183-70ed-4b12-bcae-128502481106.JPG/r0_158_1018_733_w1200_h678_fmax.jpg"><!-- Piano Implementation Sandbox scripts in Story page --><!-- Custom google search PageMap --><!--
  <PageMap><DataObject type="document"><Attribute name="title">Family farms targeted by animal activists’ name-and-shame campaign</Attribute><Attribute name="author">Mike Foley</Attribute><Attribute name="description">Aussie Farms charitable status under fire as farmers fire back at campaign to outlaw livestock industries.</Attribute><Attribute name="last_update">2019-01-21T17:00:00+11:00</Attribute></DataObject><DataObject type="thumbnail"><Attribute name="src" value="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/g9evSdTrWS4EwCN6sR4Pa9/6328c183-70ed-4b12-bcae-128502481106.JPG/r0_158_1018_733_w1200_h678_fmax.jpg" /><Attribute name="width" value="650" /><Attribute name="height" value="360" /></DataObject></PageMap>
  --><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"b2bc89fc76","agent":"","transactionName":"ZldVNhRRDxBSBkFYXF8dcRcIUxUKXAsaQkZLR1wDSEMVDEEMUEIdR1tSFRUKEhdcF0xuV1RGVgsK","applicationID":"98320753","errorBeacon":"bam.nr-data.net","applicationTime":285}</script><meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0"><!-- hide address bar in iPhone --><meta name="apple-mobile-web-app-capable" content="yes" /><!-- Bing's verification code --><meta name="msvalidate.01" content="F29B95B17E7034DD0832B3DBEF37C0F2" /><!-- Facebook Instant Articles code --><script type="application/javascript">
    var titan = window.titan || {};
    titan.requestAd = titan.requestAd || [];
    titan.requestConditionalAd = titan.requestConditionalAd || [];
    window.Suzuka = {};
    Suzuka.config = {
        footer_story_list_id: '',
        side_panel_story_list_id: '',
        exclude_story_ids: [],
        static_url: "//nnstatic-a.akamaihd.net/s/1547683131/",
        static_site_url: "//nnstatic-a.akamaihd.net/s/1547683131/sites/farm-online/",
        site_domain: "",
        site_name: "Farm Online",
        domain_name: ".farmonline.com.au",
        path: "/story/5861952/family-farms-targeted-by-animal-activists-name-and-shame-campaign/",
        media_host: "//nnstatic-a.akamaihd.net/s/1547683131/media/",
        transform_host: "//nnimgt-a.akamaihd.net/",
        sochi_host: "https://sochi.fairfaxregional.com.au/",
        tvgapi_url_prefix: "https://tvg-api.newsnow.io/",
        publication: "farmonline",
        page_section: "Farm Online News",
        services_loaded: {},
        story_layout: "SINGLE",
        location: "2601",
        business_location: "None",
        comment_platform: "disqus",
        cdn_domain: "cdn.fairfaxregional.com.au",
        view_type: "story",
        theme: "krypton",
        base_url: "https://www.farmonline.com.au",
        mailchimp_ags_account_id: "f821a3c0f9ebb195a03cb86d4",
        mailchimpfeature_mailchimp_list_id: "",
        mailchimp_thesenior_account_id: "0864364e7ccf8d854fbe6f386",
        google_search_id: "006100882792030693314:h3qh9rmqzbg",
        primary_page: "News",
        primary_page_id: "31441",
        pageType: 'article'
    }
</script><!-- Chartbeat code --><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><link href="//maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet"><link rel="stylesheet" id="css-base" type="text/css" href="//nnstatic-a.akamaihd.net/s/1547683131/krypton/css/base.css"><link rel="stylesheet" id="css-mobile" type="text/css" media="only screen and (max-width: 767px)" href="//nnstatic-a.akamaihd.net/s/1547683131/krypton/css/mobile.css"><link rel="stylesheet" id="css-tablet" type="text/css" media="only screen and (min-width: 768px) and (max-width: 919px)" href="//nnstatic-a.akamaihd.net/s/1547683131/krypton/css/tablet.css"><link rel="stylesheet" id="css-tablet-landscape" type="text/css" media="only screen and (min-width: 920px) and (max-width: 1199px)" href="//nnstatic-a.akamaihd.net/s/1547683131/krypton/css/tablet-landscape.css"><link rel="stylesheet" id="css-desktop" type="text/css" media="only screen and (min-width: 1200px)" href="//nnstatic-a.akamaihd.net/s/1547683131/krypton/css/desktop.css"><link rel="shortcut icon" type="image/vnd.microsoft.icon" href="//nnstatic-a.akamaihd.net/s/1547683131/sites/farm-online/ico/favicon.ico" /><link rel="apple-touch-icon-precomposed" href="//nnstatic-a.akamaihd.net/s/1547683131/sites/farm-online/ico/main-fav.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="//nnstatic-a.akamaihd.net/s/1547683131/sites/farm-online/ico/apple-touch-icon-114x114-precomposed.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="//nnstatic-a.akamaihd.net/s/1547683131/sites/farm-online/ico/apple-touch-icon-72x72-precomposed.png" /><link rel="apple-touch-icon-precomposed" href="//nnstatic-a.akamaihd.net/s/1547683131/sites/farm-online/ico/apple-touch-icon-precomposed.png" /><!-- References to the humans --><link rel="author" href="//nnstatic-a.akamaihd.net/s/1547683131/humans.txt" /><div id="fb-root"></div><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script>var titanEnabled=false,digitalData={"page":{"pageInfo":{"author":"Mike Foley","pageID":"5861952","sysEnv":"desktop","pageName":"Family farms targeted by animal activists\u2019 name-and-shame campaign","brand":"farmonline","generator":"newsnow","effectiveDate":"2019-01-21T06:06:46Z","issueDate":""},"category":{"primaryCategory":"News","subCategory1":"Farm Online News","subCategory2":"","subCategory3":"","subCategory4":"","pageType":"Article"}},"titan":{"adSite":"farmonline","adZone":"news/news","adKeyValues":{"cat1":"news","region":"nsw","tags":["news","politics"],"ctype":"article","cat":"news","locstate":"nsw","tag":["news","politics"]},"adSlots":["adspot-300x600_300x250-pos1","adspot-300x250-pos2","adspot-6x2-pos1","adspot-6x3-pos1"]},"user":[{"profile":[{"profileInfo":{"profileID":""},"membershipType":"visitor"}]}],"version":"1.0","vendor":{"Nielsen":{"apid":"PAC31391F-D55E-466F-8ACE-C8E6BAC31EE7"}}}</script></head><body class="" style=""><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPMZ4JM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="page"><div class="advertisements-blocked"><div class="container"><i class="fa fa-exclamation-circle advertisements-blocked__icon"></i>
        It appears that you are currently using Ad Blocking software. Please consider turning it off to support us.
        <span class="advertisements-blocked__close-btn"><i class="fa fa-close advertisements-blocked__icon"></i></span></div></div><div class="advertisement  conditional"><div id="adspot-1x11-pos1"
         class="advertisement__1x11"
         data-hide-platforms="smartphone tablet tablet-landscape"><script class="titan-conditional" data-ad-id="adspot-1x11-pos1"></script></div></div><div class="zone zone-navigation zone-editable zone-danger"><div class="advertisement advertisement--mobile-leaderboard conditional"><div id="adspot-300x50_320x50-pos1"
         class="advertisement__300x50_320x50"
         data-hide-platforms="desktop tablet-landscape tablet"><script class="titan-conditional" data-ad-id="adspot-300x50_320x50-pos1"></script></div><script type="load/lazy"><a href="/advertise/" class="news-place-ad-info">See your ad here</a></script></div><div class="advertisement  conditional"><div id="adspot-728x90-pos1"
         class="advertisement__728x90"
         data-hide-platforms="mobile"><script class="titan-conditional" data-ad-id="adspot-728x90-pos1"></script></div></div><nav class="nav white font-dark" ><div class="nav-masthead "><div class="container"><div class="nav-masthead__logo"><a href="/"><img class="nav-primary__logo-image" src="//nnstatic-a.akamaihd.net/s/1547683131/sites/farm-online/images/masthead/brand.svg" alt="Farm Online" title="Farm Online"></a></div></div></div><div class="clear"></div><div class="nav-primary"><div class="container"><div class="nav-primary__logo no-tablet no-desktop show-mobile"><a class="nav-primary__link" href="/"><img class="nav-primary__logo-image" src="//nnstatic-a.akamaihd.net/s/1547683131/sites/farm-online/images/masthead/brand.svg" alt="Farm Online" title="Farm Online"></a></div><div class="no-tablet no-desktop show-mobile"></div><div class="nav-primary__btn"><i class="fa fa-bars nav-primary__btn-icon"></i></div><div class="nav-primary__wrapper"><ul class="nav-primary__sections"><li class="nav-primary__sections-item no-mobile " ><a class="nav-primary__link" href="/"><i class="fa fa-home fa-lg"></i></a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ></ul></li></ul></li><li class="nav-primary__sections-item active show" ><a class="nav-primary__link" href="/news/">News</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/property/">Property</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/national-issues/">National Issues</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/special-features/">Special Features</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/multimedia/">Multimedia</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/adf/">Australian Dairy Farmer</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/turf-craft/">Turf Craft</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/knowledge-bank/">The Knowledge Bank</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/profile/">Profile</a></li><li class="nav-secondary__sections-item active"><a class="nav-secondary__link" href="/news/farmonline-news/">Farm Online News</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/ag-day/">Ag Day</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/property/">Property</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/national-issues/">National Issues</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/special-features/">Special Features</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/multimedia/">Multimedia</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/adf/">Australian Dairy Farmer</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/turf-craft/">Turf Craft</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/knowledge-bank/">The Knowledge Bank</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/profile/">Profile</a></li><li class="nav-secondary__sections-item active"><a class="nav-secondary__link" href="/news/farmonline-news/">Farm Online News</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/ag-day/">Ag Day</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/agribusiness/">Agribusiness</a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/politics/">Politics</a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/beef/">Beef</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/beef/beef-australia-2018/">Beef Week 2018</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/beef/beef-australia-2018/">Beef Week 2018</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/%20/profile/44/annabelle-beale/">Sheep</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sheep/wool-extra-awi/">Wool Extra brought to you by AWI</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sheep/wool-extra-awi/">Wool Extra brought to you by AWI</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/grains/">Grains</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cropping/grain/">Grain</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cropping/cotton/">Cotton</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cropping/horticulture/">Horticulture</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cropping/new-releases/">New Releases</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cropping/grain/">Grain</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cropping/cotton/">Cotton</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cropping/horticulture/">Horticulture</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cropping/new-releases/">New Releases</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/%20/profile/91/tom-mckenny/">Machinery</a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/weather/">Weather</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/qld">Forecasts</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/warnings.jsp?lt=wzstate&amp;lc=qld">Warnings</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/satellite/qld">Satellite</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/radar/qld">Radar</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/synoptic/">6 Day Outlook</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/weather/the-big-dry/">The Big Dry</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/qld">Forecasts</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/warnings.jsp?lt=wzstate&amp;lc=qld">Warnings</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/satellite/qld">Satellite</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/radar/qld">Radar</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/synoptic/">6 Day Outlook</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/weather/the-big-dry/">The Big Dry</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/classifieds/">Classifieds</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/classifieds/place-ad/">Place Ad</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.agtrader.com.au/?s_rid=QLDCountryLife:MainNav">AgTrader</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.domainrural.com.au/">Domain Rural</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://qcl.farmonline.com.au/machinery/">Machinery Sales</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/classifieds/place-ad/">Place Ad</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.agtrader.com.au/?s_rid=QLDCountryLife:MainNav">AgTrader</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.domainrural.com.au/">Domain Rural</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://qcl.farmonline.com.au/machinery/">Machinery Sales</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/recommended/">Recommended</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sponsored-content/">Sponsored Content</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/special-publications/">Special Publications</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/advertising-feature/">Advertising Features</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sponsored-content/">Sponsored Content</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/special-publications/">Special Publications</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/advertising-feature/">Advertising Features</a></li></ul></li></ul></li><li class="nav-primary__sections-item more-list" ><a class="nav-primary__link" href="#">More</a><ul class="nav-primary__sections--more" ><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/">Home</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/news/">News</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/agribusiness/">Agribusiness</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/politics/">Politics</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/beef/">Beef</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/%20/profile/44/annabelle-beale/">Sheep</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/grains/">Grains</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/%20/profile/91/tom-mckenny/">Machinery</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/weather/">Weather</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/classifieds/">Classifieds</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/recommended/">Recommended</a></li></ul></li></ul><ul class="nav-primary__social u-pull-right" ><li class="nav-primary__social-network"><a class="nav-primary__link" href="https://www.facebook.com/farmonline" target="_blank"><i class="fa fa-facebook nav-primary__social-icon"></i></a></li><li class="nav-primary__social-network"><a class="nav-primary__link" href="https://twitter.com/FarmOnline" target="_blank"><i class="fa fa-twitter nav-primary__social-icon"></i></a></li><!-- <li class="nav-primary__social-network"><a class="nav-primary__link" href=""><i class="fa fa-google-plus nav-primary__social-icon"></i></a></li> --></ul></div></div></div><div class="nav-secondary"><div class="color-overlay"><div class="container"><div class="u-pull-right search-wrapper" id="google-search-wrapper"><i class="fa fa-search nav-secondary__search nav-secondary__search-icon font-dark u-pull-left"></i><script>
          (function() {
            var cx = '006100882792030693314:h3qh9rmqzbg';
            var gcse = document.createElement('script');
            gcse.type = 'text/javascript';
            gcse.async = true;
            gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
                '//cse.google.com/cse.js?cx=' + cx;
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(gcse, s);
          })();
        </script><gcse:search></gcse:search></div></div></div></div></nav><nav class="nav--fixed white font-dark" ><div class="container"><ul class="nav-primary__sections"><li class="nav-primary__sections-item "><a class="nav-primary__link" href="/"><!-- <img class="nav-primary__min-logo-image" src="//nnstatic-a.akamaihd.net/s/1547683131/sites/farm-online/images/masthead/brand-min.svg"> -->
                            HOME
                        </a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/property/">Property</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/national-issues/">National Issues</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/special-features/">Special Features</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/multimedia/">Multimedia</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/adf/">Australian Dairy Farmer</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/turf-craft/">Turf Craft</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/knowledge-bank/">The Knowledge Bank</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/profile/">Profile</a></li><li class="nav-secondary__sections-item active"><a class="nav-secondary__link" href="/news/farmonline-news/">Farm Online News</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/ag-day/">Ag Day</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/property/">Property</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/national-issues/">National Issues</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/special-features/">Special Features</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/multimedia/">Multimedia</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/adf/">Australian Dairy Farmer</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/turf-craft/">Turf Craft</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/knowledge-bank/">The Knowledge Bank</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/profile/">Profile</a></li><li class="nav-secondary__sections-item active"><a class="nav-secondary__link" href="/news/farmonline-news/">Farm Online News</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/ag-day/">Ag Day</a></li></ul></li></ul><ul class="nav-primary__social u-pull-right"><li class="nav-primary__social-network"><a class="nav-primary__link" href="https://www.facebook.com/farmonline" target="_blank"><i class="fa fa-facebook nav-primary__social-link nav-primary__social-icon"></i></a></li><li class="nav-primary__social-network"><a class="nav-primary__link" href="https://twitter.com/FarmOnline" target="_blank"><i class="fa fa-twitter nav-primary__social-link nav-primary__social-icon"></i></a></li><!-- <li class="nav-primary__social-network"><a class="nav-primary__link" href=""><i class="fa fa-google-plus nav-primary__social-link nav-primary__social-icon"></i></a></li> --></ul></div></nav><nav class="nav--secondary"><ul class="nav--secondary__options"><li class="nav--secondary__options-item">News</li><li class="nav--secondary__options-item">Popular</li><li class="nav--secondary__options-item">Report</li><li class="nav--secondary__options-item">Sections</li></ul></nav></div><div class="zone zone-header zone-editable zone-danger"></div><section role="main" ><!-- CONTENT start --><div class="container content-container"><div class="zone zone-story-header zone-editable zone-danger"></div><div class="side-panel four columns u-pull-right" role="complementary"><div class="zone story-rightpanel-level1 zone-editable zone-danger zone-story-rightpanel"><div class="advertisement  non-conditional"><div id="adspot-300x600_300x250-pos1"
         class="advertisement__300x600_300x250"
         data-hide-platforms="smartphone tablet tablet-landscape"><script class="titan">
                titan.requestAd.push("adspot-300x600_300x250-pos1");
            </script></div><script type="load/lazy"><a href="/advertise/" class="news-place-ad-info">See your ad here</a></script></div></div><!-- sub navigation --><script id="story-list-template" type="text/x-handlebars-template"><li class="section-stories hide {{#if image }}{{else}}no-image{{/if}}"><a class="section-stories__link" title="{{ title }}" href="{{ href }}"><img class="section-stories__image" src="{{ image }}"><span class="section-stories__content"><span class="section-stories__title" title="{{ title }}">{{ short_title }}</span><span class="section-stories__timesince">{{ publish_from }} ago</span></span><span class="section-stories__progress"></span></a></li></script><!-- start of stick element --><div class="sticky-spacer"><div class="sidebar-sticky-container"><nav class="section-nav"><header class="section-nav__header">Farm Online News</header><div class="section-nav__list-container"><ol class="section-nav__section"><li class="section-stories "><a class="section-stories__link" title="Family farms targeted by animal activists’ name-and-shame campaign" href="/story/5861952/family-farms-targeted-by-animal-activists-name-and-shame-campaign/?cs=5706"><img class="section-stories__image"
     src="//nnimgt-a.akamaihd.net/transform/v1/crop/frm/g9evSdTrWS4EwCN6sR4Pa9/6328c183-70ed-4b12-bcae-128502481106.JPG/r0_106_1018_785_w105_h70_fmax.jpg"
     
     data-fixed-size="c105x70"
     data-src="//nnimgt-a.akamaihd.net/transform/v1/crop/frm/g9evSdTrWS4EwCN6sR4Pa9/6328c183-70ed-4b12-bcae-128502481106.JPG/r0_106_1018_785_w105_h70_fmax.jpg"
     alt="Family farms targeted by animal activists’ name-and-shame campaign"
     title="Family farms targeted by animal activists’ name-and-shame campaign"
     width="1018"
     height="891"><span class="section-stories__content"><span class="section-stories__title" title="Family farms targeted by animal activists’ name-and-shame campaign">Family farms targeted by animal activists’ name-and-shame campaign</span><span class="section-stories__timesince">8 hours, 36 minutes ago</span></span><span class="section-stories__progress"></span></a></li></ol></div><div class="clear"></div></nav><!-- advertisement section --><div class="advertisement  non-conditional"><div id="adspot-300x250-pos2"
         class="advertisement__300x250"
         data-hide-platforms="smartphone tablet tablet-landscape"><script class="titan">
                titan.requestAd.push("adspot-300x250-pos2");
            </script></div></div><div class="clear"></div><!-- end of advertisement section --></div></div><!-- end of sticky element --></div><!-- news article panel --><section class="story-container eight columns u-pull-right" role="region"><!-- news story template --><article itemscope itemtype="http://schema.org/Article" role="article"><header class="story-header has-thumbnail"><div class="story-header__image"><img class="responsive"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/g9evSdTrWS4EwCN6sR4Pa9/6328c183-70ed-4b12-bcae-128502481106.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="1018"
     data-image-cropHeight="891"
     
     
     data-image-focalX="509"
     data-image-focalY="446"
     
     
     alt="Family farms targeted by animal activists’ name-and-shame campaign"
     title="Family farms targeted by animal activists’ name-and-shame campaign"></div><h1 itemprop="headline" class="story-header__headline">
    Family farms targeted by animal activists’ name-and-shame map
  </h1><author class="story-header__author" itemprop="author" itemscope itemtype="http://schema.org/Person"><div class="story-header__author-image-wrapper"><img class="story-header__author-image" alt="Mike Foley" title="Mike Foley" src="//nnimgt-a.akamaihd.net/transform/v1/resize/frm/g9evSdTrWS4EwCN6sR4Pa9/0441fe22-babb-4897-bc46-9afb59374ee9.jpg/w100_h100_fcrop.jpg" /></div><div class="story-header__author-info"><span class="story-header__author-name"><a class="story-header__author-name-link" href="/profile/212/mike-foley">Mike Foley</a></span><span class="story-header__author-twitter"><i class="fa fa-twitter"></i><a href="https://www.twitter.com/@micksfoley" target="_blank">@micksfoley</a></span></div></author><br class="break"><time class="story-header__date-pub" itemprop="datePublished" content="2019-01-21T17:00:00+11:00" datetime="2019-01-21T17:00:00+11:00">21 Jan 2019, 5 p.m.</time><div class="story-section"><a class="story-section__link" href="/news/farmonline-news/">Farm Online News</a></div><div class="clear"></div></header><div class="story"><section class="story-share--heading"><div class="story-share__facebook "><a class="story-share__link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.farmonline.com.au/story/5861952/family-farms-targeted-by-animal-activists-name-and-shame-campaign/?cs=5706"><i class="fa fa-facebook story-share__icon"></i><span class="story-share__inner-text">Share</span></a></div><div class="story-share__twitter "><a class="story-share__link" target="_blank" href="http://twitter.com/share?url=http://www.farmonline.com.au/story/5861952/family-farms-targeted-by-animal-activists-name-and-shame-campaign/?cs=5706&text=Family%20farms%20targeted%20by%20animal%20activists%E2%80%99%20name-and-shame%20campaign&via=FarmOnline"><i class="fa fa-twitter story-share__icon"></i><span class="story-share__inner-text">Tweet</span></a></div><div class="story-share__extra"><div class="story-share__email show"><a class="story-share__link" href="#!"><i class="fa fa-envelope story-share__icon"></i></a></div><div class="story-share__print show"><a class="story-share__link" href="#!"><i class="fa fa-print story-share__icon"></i></a></div><div class="story-share__font-size show"><a class="story-share__link" href="#!">Aa </a></div></div><div class="clear"></div></section><p class="story__summary paywall" >
            Aussie Farms charitable status under fire as farmers fire back at campaign to outlaw livestock industries.
        </p><div class="sticky-container"><section class="story-share"><div class="story-share__facebook "><a class="story-share__link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.farmonline.com.au/story/5861952/family-farms-targeted-by-animal-activists-name-and-shame-campaign/?cs=5706"><i class="fa fa-facebook story-share__icon"></i><span class="story-share__inner-text">Share</span></a></div><div class="story-share__twitter "><a class="story-share__link" target="_blank" href="http://twitter.com/share?url=http://www.farmonline.com.au/story/5861952/family-farms-targeted-by-animal-activists-name-and-shame-campaign/?cs=5706&text=Family%20farms%20targeted%20by%20animal%20activists%E2%80%99%20name-and-shame%20campaign&via=FarmOnline"><i class="fa fa-twitter story-share__icon"></i><span class="story-share__inner-text">Tweet</span></a></div><div class="story-share__extra"><div class="story-share__email show"><a class="story-share__link" href="#!"><i class="fa fa-envelope story-share__icon"></i></a></div><div class="story-share__print show"><a class="story-share__link" href="#!"><i class="fa fa-print story-share__icon"></i></a></div><div class="story-share__font-size show"><a class="story-share__link" href="#!">Aa </a></div></div><div class="clear"></div></section><div class="story__content paywall" itemprop="articleBody" ><div class="story-image__square"><img class="story-image__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-fixed-size="large"
     data-src="//nnimgt-a.akamaihd.net/transform/v1/crop/frm/g9evSdTrWS4EwCN6sR4Pa9/6328c183-70ed-4b12-bcae-128502481106.JPG/r0_0_1018_891_w1200_h678_fmax.jpg"
     alt=""
     title=""
     width="1018"
     height="891"><a class="story-image__overlay-btn"><i class="fa fa-arrows-alt"></i></a></div><p class="story-paragraph">A animal activist group branding itself as a&nbsp;charity is targeting producers across the country with a map of farm locations&nbsp;published on&nbsp;Facebook.</p><p class="story-paragraph">The map is sourced from a&nbsp;database available at&nbsp;<a href="http://www.aussiefarms.org.au">www.aussiefarms.org.au</a>, which is based on&nbsp;information submitted by the general public.&nbsp;</p><p class="story-paragraph">The interactive map&nbsp;lists the location of hundreds of rural properties, including livestock farms, meatworks and dairies.<br></p><p class="story-paragraph"> Aussie Farms’ registered users are encouraged to upload information about farming practices and images of livestock and production.<br></p><p class="story-paragraph">The Aussie Farms group states its goal is “fighting to end commercialised animal abuse and exploitation through public education about modern farming and slaughtering practices”.<br></p><p class="story-paragraph">Aussie Farms’ online manifesto says the organisation believe animal industries “rely on secrecy and deception” and use marketing ploys to create a false impression of good animal welfare.<br></p><p class="story-paragraph">“By breaking down this secrecy and making it easier for consumers to see the truth about what their purchases support, the commercialised abuse and exploitation of animals will slowly but surely come to an end,” the manifesto says.<br></p><p class="story-paragraph">National Farmers’ Federation president Fiona Simson demanded the group’s charitable status be revoked and for Facebook to remove Aussie Farms’ page.</p><p class="story-paragraph">"If the page is not taken down today, we seek a meeting with Facebook’s Australian representatives to discuss,” she said.</p><div class="advertisement advertisement--inline conditional"><div id="adspot-300x250-pos3"
         class="advertisement__300x250"
         data-hide-platforms="smartphone tablet tablet-landscape"><script class="titan-conditional" data-ad-id="adspot-300x250-pos3"></script></div></div><p class="story-paragraph">“The charitable status of the group must be retracted by the Australian Charities and Not-for-Profits Commission. <br></p><p class="story-paragraph">“Their business model is&nbsp;to openly flout Australia’s laws to undermine farming and agriculture in Australia.</p><p class="story-paragraph">“Aussie Farms, unbelievably, a registered charity, has been linked to a number of trespass incidents, including an incident in December where 55 protesters forced their way into an&nbsp;abattoir in Nhill, Victoria.”<br></p><p class="story-paragraph">Agriculture Minister David Littleproud said Aussie Farms’ site could encourage illegal behaviour and&nbsp;be used as “an attack map for activists”.<br></p><p class="story-paragraph">“Farms are people’s homes, not just their businesses,” Mr Littleproud said.<br></p><p class="story-paragraph">“We don’t know if the footage posted on this website is actually from the farm it is attributed to. Content such as graphic images or video can be uploaded and attached to any farm by anonymous users.”</p><p class="story-paragraph">“This potentially encourages activists to trespass and worse after being misled about the practices on that farm. Trespass also has the potential to cause significant bio-security issues that ironically could lead to the death of the animal.</p><p class="story-paragraph">Ms Simson said Aussie Farms had risked the safety of farmers and published incorrect information that listed some locations as farms that in fact were not.</p><p class="story-paragraph">The map has also caught the attention of respected rural markets analyst, Andrew Whitelaw, Mecardo.</p><p class="story-paragraph">Mr Whitelaw said the website could be used as a tool in more extreme, direct action against farmers.</p><p class="story-paragraph">“It is concerning for anyone to have their property listed on a website (because) it is easy for people to determine where particular farms are,” he said.</p><p class="story-paragraph">“It (the map) is also not necessarily accurate in a lot of places. They have identified properties that are not even in operation anymore.”</p><p class="story-paragraph">Mr Whilelaw said that by encouraging individuals to upload information, photos and videos about farms, feedlots and processing operations, the website was promoting on-farm activism which could be in breach of biosecurity regulations.</p><p class="story-paragraph">“My personal view is that it encourages on-farm activatism or at least it makes that process easier,” he said.</p><p class="story-paragraph">Ms Simson&nbsp;said the NFF has sought legal advice on Aussie Farms implied link between farmers represented on the map&nbsp;and animal cruelty&nbsp;and in regards to any infringement of privacy and trespass laws.<br></p><p class="story-paragraph">"We have today spoken with, both the Minister and Shadow Minister for Agriculture, who have condemned the group’s behaviours&nbsp;and objectives,” she said.</p><p class="story-paragraph">"I will also write to the police in each state and territory, alerting them to the 'library' of imagery on the Aussie Farms website, questioning how the material was collected."&nbsp;</p><p class="story-paragraph">Aussie Farms founder and director is long-time animal activist Chris Delforce.</p><p class="story-paragraph">Mr Delforce l<a href="/story/5324513">aunched the <i>Dominion </i>documentary last year</a>, which he said highlighted poor animal welfare in livestock industries.</p><p class="story-paragraph">“There have been many hours of footage we’ve watched, where even if an animal is not abused, there’s always the fear, there’s always suffering,” Mr Delforce said.</p><div class="story-share--end"><div class="story-share__facebook "><a class="story-share__link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.farmonline.com.au/story/5861952/family-farms-targeted-by-animal-activists-name-and-shame-campaign/?cs=5706"><i class="fa fa-facebook story-share__icon"></i><span class="story-share__inner-text">Share</span></a></div><div class="story-share__twitter "><a class="story-share__link" target="_blank" href="http://twitter.com/share?url=http://www.farmonline.com.au/story/5861952/family-farms-targeted-by-animal-activists-name-and-shame-campaign/?cs=5706&text=Family%20farms%20targeted%20by%20animal%20activists%E2%80%99%20name-and-shame%20campaign&via=FarmOnline"><i class="fa fa-twitter story-share__icon"></i><span class="story-share__inner-text">Tweet</span></a></div><div class="story-share__extra"><div class="story-share__email show"><a class="story-share__link" href="#!"><i class="fa fa-envelope story-share__icon"></i></a></div><div class="story-share__print show"><a class="story-share__link" href="#!"><i class="fa fa-print story-share__icon"></i></a></div><div class="story-share__font-size show"><a class="story-share__link" href="#!">Aa </a></div></div><div class="clear"></div></div></div></div></div><div class="clear>"></div><script class="story-id">
    Suzuka.config.exclude_story_ids.push('5861952');
  </script></article><!-- end of news story template --><div class="advertisement overflow-hidden"><h4 class="no-tablet no-desktop show-mobile">Follow us on Facebook</h4><div class="fb-page" data-href="https://www.facebook.com/farmonline" data-small-header=data_header data-adapt-container-width=data_width data-hide-cover=data_cover data-show-facepile=true data-show-posts=data_posts><div class="fb-xfbml-parse-ignore"></div></div><div class="clear"></div></div></section><!-- end of news article panel --></div><div class="zone zone-story-bottom zone-editable zone-danger"><!-- Categories and sub categories headings --><div class="container"><section class="zone-heading"><h3 class="zone-heading__title u-pull-left">
        From the front page
      </h3><div class="zone-heading__sponsored u-pull-right"><span class="zone-heading__sponsored-text u-pull-left">Sponsored by</span><div class="zone-heading__sponsored-image u-pull-left"></div><div class="clear"></div></div></section></div><section class="container zone-2R_4Cx4C"><div class="twelve columns"><div class="row"><div class="two-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/5849741/space-is-key-to-wieambilla-homestead/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect "><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/vXyWzAuHLGiLP638Y3entu/31ee2eb8-dee8-458d-a9a2-f00e4d6beb14.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="611"
     data-image-cropWidth="4424"
     data-image-cropHeight="2684"
     
     
     data-image-focalX="2477"
     data-image-focalY="1578"
     
     
     alt="Space is key to Wieambilla homestead"
     title="Space is key to Wieambilla homestead"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Space is key to Wieambilla homestead</h4></header><div class="zone-story__summary  paywall" >
          Spaciousness and thoughtful design the key at Wieambilla.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="5849741"></span></span></div></div></a></article></div><div class="two-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/5861014/mundagai-to-be-auctioned-on-feb-22/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect "><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/ya3tPqPRXYVuem2wchintR/ee67af70-fe20-44c8-963c-d487418a4b73.jpg"
     data-fixed-size=""
     
     data-image-cropX="2979"
     data-image-cropY="0"
     data-image-cropWidth="10592"
     data-image-cropHeight="5940"
     
     
     data-image-focalX="8275"
     data-image-focalY="2970"
     
     
     alt="Mundagai to be auctioned on Feb 22"
     title="Mundagai to be auctioned on Feb 22"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Mundagai to be auctioned on Feb 22</h4></header><div class="zone-story__summary  paywall" >
          The Hopgood family&#39;s 1947 hectare freehold property Mundagai will be auctioned by Ray White Rural in Brisbane on February 22.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="5861014"></span></span></div></div></a></article></div><div class="two-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/5838613/impressive-draft-ready-for-big-country/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect "><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/5SkCeiSuxMpUaGXwYhDSWL/50394850-50fe-4ffe-93aa-920c4bc5e7d6.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="533"
     data-image-cropWidth="3329"
     data-image-cropHeight="1672"
     
     
     data-image-focalX="1398"
     data-image-focalY="1073"
     
     
     alt="Impressive draft ready for Big Country"
     title="Impressive draft ready for Big Country"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Impressive draft ready for Big Country</h4></header><div class="zone-story__summary  paywall" >
          The catalogue offering for the Big Country Sale, at Charters Towers on February 4 – 5, will well and truly fulfill the sale’s 2019 theme “industry impact”, according to sale agents Geaney’s and McCaffrey’s ALM.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="5838613"></span></span></div></div></a></article></div><div class="two-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/5860293/sugar-manufacturings-4-billion-contribution/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect "><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/f6wVSEq8bzkpdhMY2ZQ8UE/ef8abe18-7d2a-486c-9407-46438728966c.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="2448"
     data-image-cropHeight="3264"
     
     
     data-image-focalX="1099"
     data-image-focalY="0"
     
     
     alt="Sugar manufacturing’s $4 billion contribution"
     title="Sugar manufacturing’s $4 billion contribution"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Sugar manufacturing’s $4 billion contribution</h4></header><div class="zone-story__summary  paywall" >
          Queensland&#39;s sugar manufacturing sector contributed more than $4 billion in 2017-18.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="5860293"></span></span></div></div></a></article></div></div><div class="row"><div class="one-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/5860454/boss-drovers-exhibition-unveiled-at-dogwood-crossing/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect "><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/vXyWzAuHLGiLP638Y3entu/1dea290e-1acb-4be9-8118-c487d8c99f6f.JPG"
     data-fixed-size=""
     
     data-image-cropX="403"
     data-image-cropY="0"
     data-image-cropWidth="2845"
     data-image-cropHeight="3456"
     
     
     data-image-focalX="2362"
     data-image-focalY="1198"
     
     
     alt="Boss Drovers Exhibition unveiled at Dogwood Crossing"
     title="Boss Drovers Exhibition unveiled at Dogwood Crossing"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Boss Drovers Exhibition unveiled at Dogwood Crossing</h4></header><div class="zone-story__summary  paywall" >
          Australian artist Robert MacPherson&#39;s Boss Drovers on exhibition.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="5860454"></span></span></div></div></a></article></div><div class="one-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/5860432/samara-offered-with-pasture-bonus-video/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect "><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/ya3tPqPRXYVuem2wchintR/d2140d38-3970-46e0-b6f6-f82015ed5679.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="301"
     data-image-cropWidth="750"
     data-image-cropHeight="417"
     
     
     data-image-focalX="357"
     data-image-focalY="508"
     
     
     alt="Samara offered with pasture bonus | Video"
     title="Samara offered with pasture bonus | Video"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Samara offered with pasture bonus | Video</h4></header><div class="zone-story__summary  paywall" >
          Samara will be auctioned by Ray White Rural in Pittsworth on February 15.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="5860432"></span></span></div></div></a></article></div><div class="one-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/5839340/vast-funding-sends-tv-signals/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect "><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/88uitQDCBZnXA8enwGJ5Zd/4da34984-c756-4c18-9961-775487516186.jpg"
     data-fixed-size=""
     
     data-image-cropX="55.0555555556"
     data-image-cropY="0"
     data-image-cropWidth="728.888888889"
     data-image-cropHeight="410"
     
     
     data-image-focalX="420"
     data-image-focalY="205"
     
     
     alt="VAST funding sends TV signals"
     title="VAST funding sends TV signals"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">VAST funding sends TV signals</h4></header><div class="zone-story__summary  paywall" >
          The cost of set-top boxes and a need for local programming were two of the issues raised by the Isolated Children’s Parents’ Association when it responded to the federal government review into the newly re-funded Viewer Access Television Service.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="5839340"></span></span></div></div></a></article></div><div class="one-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/5837719/first-hand-drought-muster-for-minister/?cs=4785"><figure class="zone-story__figure"><div class="zone-story__aspect "><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/88uitQDCBZnXA8enwGJ5Zd/368498f2-88af-4a48-ad60-3184e9af0123.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="43"
     data-image-cropWidth="2744"
     data-image-cropHeight="1543"
     
     
     data-image-focalX="1372"
     data-image-focalY="849"
     
     
     alt="First-hand drought muster for minister"
     title="First-hand drought muster for minister"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">First-hand drought muster for minister</h4></header><div class="zone-story__summary  paywall" >
          Getting a feel for how the ongoing drought is impacting communities in central Queensland was just one of the issues deputy Nationals leader, Bridget McKenzie, faced when she visited the Emerald and Alpha regions last week.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="5837719"></span></span></div></div></a></article></div></div></div></section></div><div class="zone zone-story-footer zone-editable zone-danger"><div class="top-stories-wrapper"><i class="fa fa-spinner fa-spin msg-loading" aria-hidden="true"></i><div id="top-stories"><div class="top-stories-ads four columns two-block no-v-padding zone-advertisement no-tablet-n"><div class="lightgreybg"><div class="advertisement  conditional"><div id="adspot-300x250-pos4"
         class="advertisement__300x250"
         data-hide-platforms="tablet"><script class="titan-conditional" data-ad-id="adspot-300x250-pos4"></script></div></div></div></div></div></div><!-- Categories and sub categories headings --><div class="container"><section class="zone-heading"><h3 class="zone-heading__title u-pull-left">
        Farmonline Network
      </h3><div class="zone-heading__sponsored u-pull-right"><span class="zone-heading__sponsored-text u-pull-left">Sponsored by</span><div class="zone-heading__sponsored-image u-pull-left"></div><div class="clear"></div></div></section></div><section class="container zone-1R_6C"><div class="twelve columns"><div class="row"><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="http://www.agtrader.com.au" title="Search thousands of classified ads ONLINE"><figure class="zone-story__figure"><div class=""><img class="" data-original="/farmonline/ag-trader.jpg" height="152" style="" title="Search thousands of classified ads ONLINE" width="270"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Search thousands of classified ads ONLINE
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="//www.domainrural.com.au/" title="Search over 20,000 rural real estate listings online including farms, rural property and acreage for sale."><figure class="zone-story__figure"><div class=""><img class="" data-original="/farmonline/domain-rural.jpg" height="152" style="" title="Search over 20,000 rural real estate listings online including farms, rural property and acreage for sale." width="270"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Search over 20,000 rural real estate listings online including farms, rural property and acreage for sale.
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="http://www.agquip.com.au/"><figure class="zone-story__figure"><div class=""><img alt="Australia’s premier industry field day event, the 2015 Commonwealth Bank AgQuip." class="" data-original="/farmonline/ag-quip.jpg" height="152" style="" title="Australia’s premier industry field day event, the 2015 Commonwealth Bank AgQuip." width="270"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Australia’s premier industry field day event, the 2015 Commonwealth Bank AgQuip.
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="http://www.ruralbookshop.com.au/"><figure class="zone-story__figure"><div class=""><img alt="Buy rural and agricultural books and DVDs online." class="" data-original="/farmonline/rural-bookshop.jpg" height="152" style="" title="Buy rural and agricultural books and DVDs online." width="270"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Buy rural and agricultural books and DVDs online.
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="http://www.farmonlinelivestock.com.au/"><figure class="zone-story__figure"><div class=""><img alt="Connecting Livestock Buyers &amp; Sellers: Your one-stop shop for livestock news, reports and sale listings." class="" data-original="/farmonline/fol-livestock.jpg" height="56.25" title="Connecting Livestock Buyers &amp; Sellers: Your one-stop shop for livestock news, reports and sale listings." width="0"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Connecting Livestock Buyers &amp; Sellers: Your one-stop shop for livestock news, reports and sale listings.
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="http://www.horsedeals.com.au/"><figure class="zone-story__figure"><div class=""><img alt="Australia's Horse Trading Magazine. Everything equine - Buy, Sell, Ride." class="" data-original="/farmonline/horse-deals.jpg" height="56.25" title="Australia's Horse Trading Magazine. Everything equine - Buy, Sell, Ride." width="0"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Australia's Horse Trading Magazine. Everything equine - Buy, Sell, Ride.
                     </div></div></a></article></div></div></div></section><ol class="footer-links"><li><a href="/contact-us/">Contact Us</a></li><li><a href="/advertise/">Advertising</a></li><li><a href="/privacy/">Privacy Policy</a></li><li><a href="/conditions/">Conditions of Use</a></li><li>Copyright © 2015. Fairfax Media.</li></ol><ol class="footer-logo"><li><a href="http://www.fairfax.com.au/" target="_blank" title="Fairfax Media"><img alt="Fairfax Media" src="/static/1448855660/images/fairfax-logo.svg" title="Fairfax Media"></a></li></ol></div><div class="advertisement  non-conditional"><div id="adspot-6x2-pos1"
         class="advertisement__6x2"
         data-hide-platforms="smartphone tablet tablet-landscape"><script class="titan">
                titan.requestAd.push("adspot-6x2-pos1");
            </script></div></div><div class="advertisement  non-conditional"><div id="adspot-6x3-pos1"
         class="advertisement__6x3"
         data-hide-platforms="smartphone tablet tablet-landscape"><script class="titan">
                titan.requestAd.push("adspot-6x3-pos1");
            </script></div></div><!-- CONTENT end --></section><!-- FOOTER start --><!-- FOOTER end --><script src="//nnstatic-a.akamaihd.net/s/1547683131/base/js/vendor.js"></script><script src="//nnstatic-a.akamaihd.net/s/1547683131/base/js/app.js"></script><!-- External scripts for 3rd party widgets --><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><script type="application/javascript">
        Suzuka.config.side_panel_story_list_id = 'None';
    </script><script type="application/javascript">
        $(function () {
        
            // locationManager will load user location to titan layer
            require('themes/base/js/imageManager');
            require('themes/base/js/locationManager');
            require('themes/base/js/ads');
            require('themes/base/js/navigation2');
            require('themes/base/js/footer');
            require('themes/base/js/newsletter');
            require('themes/base/js/pagination');
            require('themes/base/js/puzzle');
            require('themes/base/js/pageInit');
            require('themes/base/js/topstories');
            require('themes/base/js/domain-strap');
            require('themes/base/js/drive-strap');
        
require('themes/base/js/analytics');
require('themes/base/js/storyPage');
require('themes/base/js/gallery');

        });
    </script><div id="adspot-interstitial"><script>
             titan.requestAd.push("adspot-interstitial");
         </script></div></div><!-- TRACKING start --><div class="google-analytics-script"><script async src='//www.google-analytics.com/analytics.js'></script><script>
    window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
    ga('create', 'UA-24154746-2', {
        cookieDomain: '.farmonline.com.au'
    });
    ga('create', 'UA-21576599-1', {
        cookieDomain: '.farmonline.com.au',
        name: 'rollUp'
    });
    ga('create', 'UA-61683903-1', {
        cookieDomain: '.farmonline.com.au',
        name: 'acmRollUp'
    });

    
        ga('set', 'dimension1', 'news');
        ga('rollUp.set', 'dimension1', 'news');
        
            ga('set', 'dimension2', 'farmonlinenews');
            ga('rollUp.set', 'dimension2', 'farmonlinenews');
        
    

    
    var author = 'Mike Foley' || '';
    var datePublished = '21012019' || '';
    var primaryPage = 'news' || '';
    var secondaryPage = 'farmonlinenews' || '';

    ga('acmRollUp.set', 'dimension1', 'Farm Online'); 
    ga('acmRollUp.set', 'dimension2', '1'); 
    ga('acmRollUp.set', 'dimension3', primaryPage); 
    ga('acmRollUp.set', 'dimension4', secondaryPage); 
    ga('acmRollUp.set', 'dimension5', 'article'); 
    ga('acmRollUp.set', 'dimension6', author); 
    ga('acmRollUp.set', 'dimension7', datePublished); 
    ga('acmRollUp.set', 'dimension8', ''); 

    function notDetected() {
        ga('set', 'dimension3', 'Not-Blocked');
        ga('rollUp.set', 'dimension3', 'Not-Blocked');
        sendPageview();
    }
    function detected() {
        
            $('.advertisements-blocked').fadeIn(300);
            // target all MRecs and add Adblocker class
            $( ".advertisement .advertisement__300x250").each(function() {
              $( this ).parents('.advertisement').addClass( "admsg__mrec" );
            });
        
        ga('set', 'dimension3', 'Blocked');
        ga('rollUp.set', 'dimension3', 'Blocked');
        sendPageview()
    }
    function sendPageview() {
        ga('send', 'pageview', location.pathname + location.search);
        ga('rollUp.send', 'pageview', location.pathname + location.search);
        ga('acmRollUp.send', 'pageview', location.pathname + location.search);
    }

    if(typeof blockAdBlock === 'undefined') {
        adBlockDetected();
    } else {
        blockAdBlock.onDetected(detected);
        blockAdBlock.onNotDetected(notDetected);
    }
    </script></div><!-- START Chartbeat Code --><script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 27223;
    _sf_async_config.domain = 'farmonline.com.au';
    _sf_async_config.path = '/story/5861952/';
    _sf_async_config.title = 'Family farms targeted by animal activists’ name-and-shame campaign';
    _sf_async_config.authors = 'Mike Foley';
    _sf_async_config.sections = 'farmonlinenews,news,story';
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script><!-- END Chartbeat Code --><!-- TRACKING end --></body>
</html>
