<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js ie lt-ie9 lt-ie8 lt-ie7" lang="en"><![endif]--><!--[if IE 7]><html class="no-js ie lt-ie9 lt-ie8 ie7" lang="en"><![endif]--><!--[if IE 8]><html class="no-js ie lt-ie9 ie8" lang="en"><![endif]--><!--[if IE 9]><html class="no-js ie ie9" lang="en"><![endif]--><!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="en" ><!--<![endif]--><head><meta http-equiv="X-UA-Compatible" content="IE=10; IE=9; IE=8; IE=7; chrome=1" /><title>Labor MP wants Darwin port in Aussie hands | Farm Online</title><script>
    window.dataLayer = window.dataLayer || [];
    var author = 'Matt Coughlan' || '';
    var datePublished = '05082019' || '';
    var datePublishedIso = '2019-08-05T10:37:00+10:00' || '';
    var dateUpdatedIso = '2019-08-05T10:39:49.926216+10:00' || '';
    var primaryPage = 'news' || '';
    var secondaryPage = 'farmonlinenews' || '';
    var storyId = '6310076';
    
        
            
            var storySource = 'FarmOnline';
        
    

    var wordCount = '390' || '';
    var wordCountRange = '0 - 499' || '';

    
    window.dataLayer.push({
        brand: 'Farm Online',
        pageType: 'article',
        author: author,
        datePublished: datePublished,
        datePublishedIso: datePublishedIso,
        dateUpdatedIso: dateUpdatedIso,
        primaryPage: primaryPage,
        secondaryPage: secondaryPage,
        storyId: storyId,
        storySource: storySource,
        version: 'base',
        wordCount: wordCount,
        wordCountRange: wordCountRange,
        client: {
            deviceType: 'desktop'
        },
        session: {
            adBlocked: '',
            privateBrowsingMode: '',
        },
        subs: {
            
            memberID: '',
            memberType: 'visitor',
            meterCount: '',
            meterPeriodStart: '',
            meterPeriodEnd: ''
        }
    });
    </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?cachebust\u003D20190219&gtm_cookies_win=x&id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DKPMZ4JM');</script><meta name="title" content="Labor MP wants Darwin port in Aussie hands" /><meta name="robots" content="noarchive" /><meta name="description" content="Federal Labor MP Nick Champion has called for a Chinese lease of the port of Darwin to be scrapped." /><link rel="canonical" href="https://www.farmonline.com.au/story/6310076/labor-mp-wants-darwin-port-in-aussie-hands/" /><meta property="og:title" content="Labor MP wants Darwin port in Aussie hands" /><meta property="og:url" content="http://www.farmonline.com.au/story/6310076/labor-mp-wants-darwin-port-in-aussie-hands/" /><meta property="og:site_name" content="Farm Online" /><meta property="fb:pages" content="105469430089" /><meta property="og:type" content="article" /><meta property="og:image" content="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/silverstone-feed-data/9f1cf065-370e-44f2-a744-0162e9e4526c.jpg/r0_74_800_526_w1200_h678_fmax.jpg" /><meta property="og:image:secure_url" content="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/silverstone-feed-data/9f1cf065-370e-44f2-a744-0162e9e4526c.jpg/r0_74_800_526_w1200_h678_fmax.jpg" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:description" content="Federal Labor MP Nick Champion has called for a Chinese lease of the port of Darwin to be scrapped." /><meta property="article:publisher" content="https://www.facebook.com/farmonline" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@FarmOnline"><meta name="twitter:title" content="Labor MP wants Darwin port in Aussie hands"><meta name="twitter:description" content="Federal Labor MP Nick Champion has called for a Chinese lease of the port of Darwin to be scrapped."><meta name="twitter:image" content="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/silverstone-feed-data/9f1cf065-370e-44f2-a744-0162e9e4526c.jpg/r0_74_800_526_w1200_h678_fmax.jpg"><meta property="article:published_time" content="2019-08-05T10:37:00+10:00" /><!-- Googles meta keywords tag for news articles --><meta name="news_keywords" content="news, farm-online-news, " /><meta name="author" content="Matt Coughlan" /><!-- Schema.org microdata --><meta itemprop="name" content="Labor MP wants Darwin port in Aussie hands"><meta itemprop="description" content="Federal Labor MP Nick Champion has called for a Chinese lease of the port of Darwin to be scrapped."><meta itemprop="image" content="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/silverstone-feed-data/9f1cf065-370e-44f2-a744-0162e9e4526c.jpg/r0_74_800_526_w1200_h678_fmax.jpg"><!-- Piano Implementation Sandbox scripts in Story page --><!-- Custom google search PageMap --><!--
  <PageMap><DataObject type="document"><Attribute name="title">Labor MP wants Darwin port in Aussie hands</Attribute><Attribute name="author">Matt Coughlan</Attribute><Attribute name="description">Federal Labor MP Nick Champion has called for a Chinese lease of the port of Darwin to be scrapped.</Attribute><Attribute name="last_update">2019-08-05T10:37:00+10:00</Attribute></DataObject><DataObject type="thumbnail"><Attribute name="src" value="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/silverstone-feed-data/9f1cf065-370e-44f2-a744-0162e9e4526c.jpg/r0_74_800_526_w1200_h678_fmax.jpg" /><Attribute name="width" value="650" /><Attribute name="height" value="360" /></DataObject></PageMap>
  --><script>
    window.video_recommendations = [] || [];
</script><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"b2bc89fc76","agent":"","transactionName":"ZldVNhRRDxBSBkFYXF8dcRcIUxUKXAsaQkZLR1wDSEMVDEEMUEIdR1tSFRUKEhdcF0xuV1RGVgsK","applicationID":"98320753","errorBeacon":"bam.nr-data.net","applicationTime":262}</script><meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0"><!-- hide address bar in iPhone --><meta name="apple-mobile-web-app-capable" content="yes" /><!-- Bing's verification code --><meta name="msvalidate.01" content="F29B95B17E7034DD0832B3DBEF37C0F2" /><!-- Facebook Instant Articles code --><script type="application/javascript">
    var titan = window.titan || {};
    titan.requestAd = titan.requestAd || [];
    titan.requestConditionalAd = titan.requestConditionalAd || [];
    titan.requestLazyAd = titan.requestLazyAd || [];
    window.Suzuka = {};
    Suzuka.config = {
        footer_story_list_id: '',
        side_panel_story_list_id: '',
        exclude_story_ids: [],
        static_url: "//nnstatic-a.akamaihd.net/s/1564962401/",
        static_site_url: "//nnstatic-a.akamaihd.net/s/1564962401/sites/farm-online/",
        site_domain: "",
        site_name: "Farm Online",
        domain_name: ".farmonline.com.au",
        path: "/story/6310076/labor-mp-wants-darwin-port-in-aussie-hands/",
        media_host: "//nnstatic-a.akamaihd.net/s/1564962401/media/",
        transform_host: "//nnimgt-a.akamaihd.net/",
        sochi_host: "https://sochi.fairfaxregional.com.au/",
        tvgapi_url_prefix: "https://tvg-api.newsnow.io/",
        publication: "farmonline",
        page_section: "Farm Online News",
        services_loaded: {},
        story_layout: "SINGLE",
        location: "2601",
        business_location: "None",
        comment_platform: "disqus",
        cdn_domain: "cdn.fairfaxregional.com.au",
        view_type: "story",
        theme: "krypton",
        base_url: "https://www.farmonline.com.au",
        mailchimp_ags_account_id: "f821a3c0f9ebb195a03cb86d4",
        mailchimpfeature_mailchimp_list_id: "",
        mailchimp_thesenior_account_id: "0864364e7ccf8d854fbe6f386",
        google_search_id: "006100882792030693314:h3qh9rmqzbg",
        primary_page: "News",
        primary_page_id: "31441",
        pageType: 'article'
    }
</script><!-- Chartbeat code --><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><link href="//maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet"><link rel="stylesheet" id="css-base" type="text/css" href="//nnstatic-a.akamaihd.net/s/1564962401/krypton/css/base.css"><link rel="stylesheet" id="css-mobile" type="text/css" media="only screen and (max-width: 767px)" href="//nnstatic-a.akamaihd.net/s/1564962401/krypton/css/mobile.css"><link rel="stylesheet" id="css-tablet" type="text/css" media="only screen and (min-width: 768px) and (max-width: 919px)" href="//nnstatic-a.akamaihd.net/s/1564962401/krypton/css/tablet.css"><link rel="stylesheet" id="css-tablet-landscape" type="text/css" media="only screen and (min-width: 920px) and (max-width: 1199px)" href="//nnstatic-a.akamaihd.net/s/1564962401/krypton/css/tablet-landscape.css"><link rel="stylesheet" id="css-desktop" type="text/css" media="only screen and (min-width: 1200px)" href="//nnstatic-a.akamaihd.net/s/1564962401/krypton/css/desktop.css"><link rel="shortcut icon" type="image/vnd.microsoft.icon" href="//nnstatic-a.akamaihd.net/s/1564962401/sites/farm-online/ico/favicon.ico" /><link rel="apple-touch-icon-precomposed" href="//nnstatic-a.akamaihd.net/s/1564962401/sites/farm-online/ico/main-fav.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="//nnstatic-a.akamaihd.net/s/1564962401/sites/farm-online/ico/apple-touch-icon-114x114-precomposed.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="//nnstatic-a.akamaihd.net/s/1564962401/sites/farm-online/ico/apple-touch-icon-72x72-precomposed.png" /><link rel="apple-touch-icon-precomposed" href="//nnstatic-a.akamaihd.net/s/1564962401/sites/farm-online/ico/apple-touch-icon-precomposed.png" /><!-- References to the humans --><link rel="author" href="//nnstatic-a.akamaihd.net/s/1564962401/humans.txt" /><div id="fb-root"></div><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script>var titanEnabled=false,digitalData={"page":{"pageInfo":{"author":"Matt Coughlan","pageID":"6310076","sysEnv":"desktop","pageName":"Labor MP wants Darwin port in Aussie hands","brand":"farmonline","generator":"newsnow","effectiveDate":"2019-08-05T00:39:49Z","issueDate":""},"category":{"primaryCategory":"News","subCategory1":"Farm Online News","subCategory2":"","subCategory3":"","subCategory4":"","pageType":"Article"}},"titan":{"adSite":"farmonline","adZone":"news/news","adKeyValues":{"cat1":"news","region":"nsw","tags":["politics","agribusiness","news"],"ctype":"article","cat":"news","locstate":"nsw","tag":["politics","agribusiness","news"]},"adSlots":["adspot-1x1-pos1"]},"user":[{"profile":[{"profileInfo":{"profileID":""},"membershipType":"visitor"}]}],"version":"1.0","vendor":{"Nielsen":{"apid":"PAC31391F-D55E-466F-8ACE-C8E6BAC31EE7"}}}</script></head><body class="" style=""><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPMZ4JM&amp;cachebust=20190219&amp;gtm_cookies_win=x" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="page"><div class="advertisements-blocked"><div class="container"><i class="fa fa-exclamation-circle advertisements-blocked__icon"></i>
        It appears that you are currently using Ad Blocking software. Please consider turning it off to support us.
        <span class="advertisements-blocked__close-btn"><i class="fa fa-close advertisements-blocked__icon"></i></span></div></div><div class="advertisement  conditional "><div id="adspot-1x11-pos1"
         class="advertisement__1x11"
         data-hide-platforms="smartphone tablet tablet-landscape" data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-1x11-pos1"></script></div></div><div class="zone zone-navigation zone-editable zone-danger"><div class="advertisement advertisement--mobile-leaderboard conditional adWrapper"><div id="adspot-300x50_320x50-pos1"
         class="advertisement__300x50_320x50"
         data-hide-platforms="desktop tablet-landscape tablet" data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-300x50_320x50-pos1"></script></div><script type="load/lazy"><a href="/advertise/" class="news-place-ad-info">See your ad here</a></script></div><div class="advertisement  conditional adWrapper"><div id="adspot-728x90-pos1"
         class="advertisement__728x90"
         data-hide-platforms="mobile" data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-728x90-pos1"></script></div></div><nav class="nav white font-dark" ><div class="nav-masthead "><div class="container"><div class="nav-masthead__logo"><a href="/"><img class="nav-primary__logo-image" src="//nnstatic-a.akamaihd.net/s/1564962401/sites/farm-online/images/masthead/brand.svg" alt="Farm Online" title="Farm Online"></a></div></div></div><div class="clear"></div><div class="nav-primary"><div class="container"><div class="nav-primary__logo no-tablet no-desktop show-mobile"><a class="nav-primary__link" href="/"><img class="nav-primary__logo-image" src="//nnstatic-a.akamaihd.net/s/1564962401/sites/farm-online/images/masthead/brand.svg" alt="Farm Online" title="Farm Online"></a></div><div class="no-tablet no-desktop show-mobile"></div><div class="nav-primary__btn"><i class="fa fa-bars nav-primary__btn-icon"></i></div><div class="nav-primary__wrapper"><ul class="nav-primary__sections"><li class="nav-primary__sections-item no-mobile " ><a class="nav-primary__link" href="/"><i class="fa fa-home fa-lg"></i></a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/newsletter/">Newsletter</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/newsletter/">Newsletter</a></li></ul></li></ul></li><li class="nav-primary__sections-item active show" ><a class="nav-primary__link" href="/news/">News</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/property/">Property</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/national-issues/">National Issues</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/special-features/">Special Features</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/multimedia/">Multimedia</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/knowledge-bank/">The Knowledge Bank</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/turf-craft/">Turf Craft</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/profile/">Profile</a></li><li class="nav-secondary__sections-item active"><a class="nav-secondary__link" href="/news/farmonline-news/">Farm Online News</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/ag-day/">Ag Day</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/property/">Property</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/national-issues/">National Issues</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/special-features/">Special Features</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/multimedia/">Multimedia</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/knowledge-bank/">The Knowledge Bank</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/turf-craft/">Turf Craft</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/profile/">Profile</a></li><li class="nav-secondary__sections-item active"><a class="nav-secondary__link" href="/news/farmonline-news/">Farm Online News</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/ag-day/">Ag Day</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/agribusiness/">Agribusiness</a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/politics/">Politics</a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/beef/">Beef</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/beef/beef-news/">Beef News</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/beef/studstock/">Studstock</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/beef/sales/">Sales</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/beef/beef-news/">Beef News</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/beef/studstock/">Studstock</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/beef/sales/">Sales</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/dairy/">Dairy</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/dairy/adf-news/">Australian Dairyfarmer News</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/dairy/newsletter/">Dairy Newsletter</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/dairy/adf-news/">Australian Dairyfarmer News</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/dairy/newsletter/">Dairy Newsletter</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/sheep/">Sheep</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sheep/sheepmeat/">Sheepmeat</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sheep/wool/">Wool</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sheep/sales/">Sales</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sheep/studstock/">Studstock</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sheep/sheepmeat/">Sheepmeat</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sheep/wool/">Wool</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sheep/sales/">Sales</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sheep/studstock/">Studstock</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/grains/">Grains</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cropping/grain/">Grain</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cropping/cotton/">Cotton</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cropping/horticulture/">Horticulture</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cropping/new-releases/">New Releases</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cropping/grain/">Grain</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cropping/cotton/">Cotton</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cropping/horticulture/">Horticulture</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cropping/new-releases/">New Releases</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/%20/profile/91/tom-mckenny/">Machinery</a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/weather/">Weather</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/qld">Forecasts</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/warnings.jsp?lt=wzstate&amp;lc=qld">Warnings</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/satellite/qld">Satellite</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/radar/qld">Radar</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/synoptic/">6 Day Outlook</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/weather/the-big-dry/">The Big Dry</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/qld">Forecasts</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/warnings.jsp?lt=wzstate&amp;lc=qld">Warnings</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/satellite/qld">Satellite</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/radar/qld">Radar</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/synoptic/">6 Day Outlook</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/weather/the-big-dry/">The Big Dry</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/classifieds/">Classifieds</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/classifieds/place-ad/">Place Ad</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.agtrader.com.au/?s_rid=QLDCountryLife:MainNav">AgTrader</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.domainrural.com.au/">Domain Rural</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://qcl.farmonline.com.au/machinery/">Machinery Sales</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/classifieds/place-ad/">Place Ad</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.agtrader.com.au/?s_rid=QLDCountryLife:MainNav">AgTrader</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.domainrural.com.au/">Domain Rural</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://qcl.farmonline.com.au/machinery/">Machinery Sales</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/recommended/">Recommended</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sponsored-content/">Sponsored Content</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/special-publications/">Special Publications</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/advertising-feature/">Advertising Features</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sponsored-content/">Sponsored Content</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/special-publications/">Special Publications</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/advertising-feature/">Advertising Features</a></li></ul></li></ul></li><li class="nav-primary__sections-item more-list" ><a class="nav-primary__link" href="#">More</a><ul class="nav-primary__sections--more" ><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/">Home</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/news/">News</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/agribusiness/">Agribusiness</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/politics/">Politics</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/beef/">Beef</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/dairy/">Dairy</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/sheep/">Sheep</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/grains/">Grains</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/%20/profile/91/tom-mckenny/">Machinery</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/weather/">Weather</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/classifieds/">Classifieds</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/recommended/">Recommended</a></li></ul></li></ul><ul class="nav-primary__social u-pull-right" ><li class="nav-primary__social-network"><a class="nav-primary__link" href="https://www.facebook.com/farmonline" target="_blank"><i class="fa fa-facebook nav-primary__social-icon"></i></a></li><li class="nav-primary__social-network"><a class="nav-primary__link" href="https://twitter.com/FarmOnline" target="_blank"><i class="fa fa-twitter nav-primary__social-icon"></i></a></li></ul></div></div></div><div class="nav-secondary"><div class="color-overlay"><div class="container"><div class="u-pull-right search-wrapper" id="google-search-wrapper"><i class="fa fa-search nav-secondary__search nav-secondary__search-icon font-dark u-pull-left"></i><script>
          (function() {
            var cx = '006100882792030693314:h3qh9rmqzbg';
            var gcse = document.createElement('script');
            gcse.type = 'text/javascript';
            gcse.async = true;
            gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
                '//cse.google.com/cse.js?cx=' + cx;
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(gcse, s);
          })();
        </script><gcse:search></gcse:search></div></div></div></div></nav><nav class="nav--fixed white font-dark" ><div class="container"><ul class="nav-primary__sections"><li class="nav-primary__sections-item "><a class="nav-primary__link" href="/">
                            
                            HOME
                        </a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/property/">Property</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/national-issues/">National Issues</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/special-features/">Special Features</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/multimedia/">Multimedia</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/knowledge-bank/">The Knowledge Bank</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/turf-craft/">Turf Craft</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/profile/">Profile</a></li><li class="nav-secondary__sections-item active"><a class="nav-secondary__link" href="/news/farmonline-news/">Farm Online News</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/ag-day/">Ag Day</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/property/">Property</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/national-issues/">National Issues</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/special-features/">Special Features</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/multimedia/">Multimedia</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/knowledge-bank/">The Knowledge Bank</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/turf-craft/">Turf Craft</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/profile/">Profile</a></li><li class="nav-secondary__sections-item active"><a class="nav-secondary__link" href="/news/farmonline-news/">Farm Online News</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/ag-day/">Ag Day</a></li></ul></li></ul><ul class="nav-primary__social u-pull-right"><li class="nav-primary__social-network"><a class="nav-primary__link" href="https://www.facebook.com/farmonline" target="_blank"><i class="fa fa-facebook nav-primary__social-link nav-primary__social-icon"></i></a></li><li class="nav-primary__social-network"><a class="nav-primary__link" href="https://twitter.com/FarmOnline" target="_blank"><i class="fa fa-twitter nav-primary__social-link nav-primary__social-icon"></i></a></li></ul></div></nav><nav class="nav--secondary"><ul class="nav--secondary__options"><li class="nav--secondary__options-item">News</li><li class="nav--secondary__options-item">Popular</li><li class="nav--secondary__options-item">Report</li><li class="nav--secondary__options-item">Sections</li></ul></nav></div><div class="zone zone-header zone-editable zone-danger"></div><section role="main" ><!-- CONTENT start --><div class="container content-container"><div class="zone zone-story-header zone-editable zone-danger"></div><div class="side-panel four columns u-pull-right" role="complementary"><div class="zone story-rightpanel-level1 zone-editable zone-danger zone-story-rightpanel"><div class="advertisement  conditional adWrapper"><div id="adspot-300x600_300x250-pos1"
         class="advertisement__300x600_300x250"
         data-hide-platforms="smartphone tablet tablet-landscape" data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-300x600_300x250-pos1"></script></div><script type="load/lazy"><a href="/advertise/" class="news-place-ad-info">See your ad here</a></script></div></div><!-- sub navigation --><script id="story-list-template" type="text/x-handlebars-template"><li class="section-stories hide {{#if image }}{{else}}no-image{{/if}}"><a class="section-stories__link" title="{{ title }}" href="{{ href }}"><img class="section-stories__image" src="{{ image }}"><span class="section-stories__content"><span class="section-stories__title" title="{{ title }}">{{ short_title }}</span><span class="section-stories__timesince">{{ publish_from }} ago</span></span><span class="section-stories__progress"></span></a></li></script><!-- start of stick element --><div class="sticky-spacer"><div class="sidebar-sticky-container"><nav class="section-nav"><header class="section-nav__header">Farm Online News</header><div class="section-nav__list-container"><ol class="section-nav__section"><li class="section-stories "><a class="section-stories__link" title="Labor MP wants Darwin port in Aussie hands" href="/story/6310076/labor-mp-wants-darwin-port-in-aussie-hands/?cs=5706"><img class="section-stories__image"
     src="//nnimgt-a.akamaihd.net/transform/v1/crop/frm/silverstone-feed-data/9f1cf065-370e-44f2-a744-0162e9e4526c.jpg/r0_33_800_566_w105_h70_fmax.jpg"
     
     data-fixed-size="c105x70"
     data-src="//nnimgt-a.akamaihd.net/transform/v1/crop/frm/silverstone-feed-data/9f1cf065-370e-44f2-a744-0162e9e4526c.jpg/r0_33_800_566_w105_h70_fmax.jpg"
     alt="Labor MP wants Darwin port in Aussie hands"
     title="Labor MP wants Darwin port in Aussie hands"
     width="800"
     height="600"><span class="section-stories__content"><span class="section-stories__title" title="Labor MP wants Darwin port in Aussie hands">Labor MP wants Darwin port in Aussie hands</span><span class="section-stories__timesince">5 hours, 41 minutes ago</span></span><span class="section-stories__progress"></span></a></li></ol></div><div class="clear"></div></nav><!-- advertisement section --><div class="advertisement  conditional adWrapper"><div id="adspot-300x250-pos2"
         class="advertisement__300x250"
         data-hide-platforms="smartphone tablet tablet-landscape" data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-300x250-pos2"></script></div></div><div class="clear"></div><!-- end of advertisement section --></div></div><!-- end of sticky element --></div><!-- news article panel --><section class="story-container eight columns u-pull-right" role="region"><!-- news story template --><article itemscope itemtype="http://schema.org/Article" role="article"><header class="story-header has-thumbnail"><div class="story-header__image"><img class="responsive"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/silverstone-feed-data/9f1cf065-370e-44f2-a744-0162e9e4526c.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="800"
     data-image-cropHeight="600"
     
     
     data-image-focalX="400"
     data-image-focalY="300"
     
     
     alt="Labor MP wants Darwin port in Aussie hands"
     title="Labor MP wants Darwin port in Aussie hands"></div><h1 itemprop="headline" class="story-header__headline">
    Labor MP wants Darwin port in Aussie hands
  </h1><author class="story-header__author" itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="story-header__author-name story-header__author-byline">Matt Coughlan</span></author><br class="break"><time class="story-header__date-pub" itemprop="datePublished" content="2019-08-05T10:37:00+10:00" datetime="2019-08-05T10:37:00+10:00">5 Aug 2019, 10:37 a.m.</time><div class="story-section"><a class="story-section__link" href="/news/farmonline-news/">Farm Online News</a></div><div class="clear"></div></header><div class="lead-image"><div class="story-image__aspect"><img class="lead-image__image lazy responsive"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-fixed-size="large"
     data-src="//nnimgt-a.akamaihd.net/transform/v1/crop/frm/silverstone-feed-data/9f1cf065-370e-44f2-a744-0162e9e4526c.jpg/r0_0_800_600_w1200_h678_fmax.jpg"
     alt="Labor says the port of Darwin must be put back in Australia&#39;s control and a Chinese lease scrapped."
     title="Labor says the port of Darwin must be put back in Australia&#39;s control and a Chinese lease scrapped."
     width="800"
     height="600"></div><p class="lead-image__caption"><i class="fa fa-image story-image__icon"></i> Labor says the port of Darwin must be put back in Australia's control and a Chinese lease scrapped.</p></div><div class="story"><section class="story-share--heading"><div class="story-share__facebook "><a class="story-share__link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.farmonline.com.au/story/6310076/labor-mp-wants-darwin-port-in-aussie-hands/?cs=5706"><i class="fa fa-facebook story-share__icon"></i><span class="story-share__inner-text">Share</span></a></div><div class="story-share__twitter "><a class="story-share__link" target="_blank" href="http://twitter.com/share?url=https://www.farmonline.com.au/story/6310076/labor-mp-wants-darwin-port-in-aussie-hands/?cs=5706&text=Labor%20MP%20wants%20Darwin%20port%20in%20Aussie%20hands&via=FarmOnline"><i class="fa fa-twitter story-share__icon"></i><span class="story-share__inner-text">Tweet</span></a></div><div class="story-share__extra"><div class="story-share__email show"><a class="story-share__link" href="#!"><i class="fa fa-envelope story-share__icon"></i></a></div><div class="story-share__print show"><a class="story-share__link" href="#!"><i class="fa fa-print story-share__icon"></i></a></div><div class="story-share__font-size show"><a class="story-share__link" href="#!">Aa </a></div></div><div class="clear"></div></section><p class="story__summary paywall" >
            Federal Labor MP Nick Champion has called for a Chinese lease of the port of Darwin to be scrapped.
        </p><div class="sticky-container"><section class="story-share"><div class="story-share__facebook "><a class="story-share__link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.farmonline.com.au/story/6310076/labor-mp-wants-darwin-port-in-aussie-hands/?cs=5706"><i class="fa fa-facebook story-share__icon"></i><span class="story-share__inner-text">Share</span></a></div><div class="story-share__twitter "><a class="story-share__link" target="_blank" href="http://twitter.com/share?url=https://www.farmonline.com.au/story/6310076/labor-mp-wants-darwin-port-in-aussie-hands/?cs=5706&text=Labor%20MP%20wants%20Darwin%20port%20in%20Aussie%20hands&via=FarmOnline"><i class="fa fa-twitter story-share__icon"></i><span class="story-share__inner-text">Tweet</span></a></div><div class="story-share__extra"><div class="story-share__email show"><a class="story-share__link" href="#!"><i class="fa fa-envelope story-share__icon"></i></a></div><div class="story-share__print show"><a class="story-share__link" href="#!"><i class="fa fa-print story-share__icon"></i></a></div><div class="story-share__font-size show"><a class="story-share__link" href="#!">Aa </a></div></div><div class="clear"></div></section><div class="story__content paywall" itemprop="articleBody" ><p class="story-paragraph">Federal Labor MP Nick Champion has called for a Chinese lease of the port of Darwin to be scrapped and put back in Australia's control.</p><p class="story-paragraph">The deputy chair of the Joint Standing Committee on Foreign Affairs, Defence and Trade has become the first federal politician to advocate for the port to be returned to the Australian government.</p><p class="story-paragraph">"I think there was not enough consideration of the national interest in that particular privatisation of this port," he told the ABC on Monday.</p><p class="story-paragraph">He noted the strategic importance of the port, which was leased to Chinese company Landbridge in a 99-year, $500 million deal in 2015.</p><div class="advertisement  conditional "><div id="adspot-1x1-pos1"
         class="advertisement__1x1"
         data-hide-platforms="" data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-1x1-pos1"></script></div></div><p class="story-paragraph">"It's a very important port because we have significant defence facilities in the Northern Territory and that's the part of the world I guess we have to pay a great deal of attention to," Mr Champion said.</p><p class="story-paragraph">"We should look pretty clearly at making sure that that port is in government hands. It's for those reasons, I think, it should be nationalised."</p><p class="story-paragraph">The port lease had sparked concerns within Defence about Landbridge taking control of what could be considered a strategic asset.</p><p class="story-paragraph">But Mr Champion doesn't believe nationalising the port would anger China, which is Australia's largest trading partner.</p><p class="story-paragraph">"This should be an assertion of our national sovereignty, of our national interest and I think if it's put in those terms then companies, and others, can make their own understandings about why we've done it," he said.</p><div class="advertisement advertisement--inline conditional adWrapper"><div id="adspot-300x250-pos3"
         class="advertisement__300x250"
         data-hide-platforms="" data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-300x250-pos3"></script></div></div><p class="story-paragraph">He argued the Foreign Investment Review Board, which has since had its settings tightened, didn't take into account strategic concerns.</p><p class="story-paragraph">But Defence Minister Linda Reynolds said the Darwin port lease went through the appropriate decision-making processes at the time.</p><p class="story-paragraph">"All foreign investment proposals take national security considerations into account," she told ABC Radio National.</p><p class="story-paragraph">"I will take my advice from the national security agencies and not from headlines in newspapers."</p><p class="story-paragraph">One Nation leader Pauline Hanson has grave concerns about Chinese ownership of Darwin's port.</p><p class="story-paragraph">"I think one day they'd love to have their hands on Australia and they're slowly taking it, not by stealth, by cunning," she told Nine's Today program.</p><p class="story-paragraph">"You can see they're strategically setting themselves up in the islands around Australia as well."</p><p class="story-paragraph">Senator Hanson said she believed China's growing population was looking for somewhere to move and had "their eyes on Australia".</p><p class="story-paragraph"><b><i>Australian Associated Press</i></b></p><div class="story-share--end"><div class="story-share__facebook "><a class="story-share__link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.farmonline.com.au/story/6310076/labor-mp-wants-darwin-port-in-aussie-hands/?cs=5706"><i class="fa fa-facebook story-share__icon"></i><span class="story-share__inner-text">Share</span></a></div><div class="story-share__twitter "><a class="story-share__link" target="_blank" href="http://twitter.com/share?url=https://www.farmonline.com.au/story/6310076/labor-mp-wants-darwin-port-in-aussie-hands/?cs=5706&text=Labor%20MP%20wants%20Darwin%20port%20in%20Aussie%20hands&via=FarmOnline"><i class="fa fa-twitter story-share__icon"></i><span class="story-share__inner-text">Tweet</span></a></div><div class="story-share__extra"><div class="story-share__email show"><a class="story-share__link" href="#!"><i class="fa fa-envelope story-share__icon"></i></a></div><div class="story-share__print show"><a class="story-share__link" href="#!"><i class="fa fa-print story-share__icon"></i></a></div><div class="story-share__font-size show"><a class="story-share__link" href="#!">Aa </a></div></div><div class="clear"></div></div></div></div></div><div class="clear>"></div><script class="story-id">
    Suzuka.config.exclude_story_ids.push('6310076');
  </script></article><!-- end of news story template --><div class="advertisement overflow-hidden"><h4 class="no-tablet no-desktop show-mobile">Follow us on Facebook</h4><div class="fb-page" data-href="https://www.facebook.com/farmonline" data-small-header=data_header data-adapt-container-width=data_width data-hide-cover=data_cover data-show-facepile=true data-show-posts=data_posts><div class="fb-xfbml-parse-ignore"></div></div><div class="clear"></div></div></section><!-- end of news article panel --></div><div class="zone zone-story-bottom zone-editable zone-danger"><!-- Categories and sub categories headings --><div class="container"><section class="zone-heading"><h3 class="zone-heading__title u-pull-left">
        From the front page
      </h3><div class="zone-heading__sponsored u-pull-right"><span class="zone-heading__sponsored-text u-pull-left">Sponsored by</span><div class="zone-heading__sponsored-image u-pull-left"></div><div class="clear"></div></div></section></div><section class="container zone-2R_4Cx4C"><div class="twelve columns"><div class="row"><div class="two-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/6311544/canola-up-on-last-year-still-well-below-average/?cs=5373"><figure class="zone-story__figure"><div class="zone-story__aspect "><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/5Q2j7ezUfQBfUJsaqK3gfB/b25aee96-5e2c-4a25-8c8f-49c97b56d67b_rotated_270.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="2448"
     data-image-cropHeight="3264"
     
     
     data-image-focalX="1224"
     data-image-focalY="1632"
     
     
     alt="Canola up on last year, still well below average"
     title="Canola up on last year, still well below average"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Canola up on last year, still well below average</h4></header><div class="zone-story__summary  paywall" >
          Canola production is likely to be slightly up year on year, on the back of promising seasons in Victoria and SA.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="6311544"></span></span></div></div></a></article></div><div class="two-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/6311214/push-to-kill-a-big-pain-gathers-pace/?cs=5373"><figure class="zone-story__figure"><div class="zone-story__aspect "><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/NuWQvHHmyRTHb34TK5vjRm/8093ea77-01c2-49aa-b1c4-1faacb2c36fe.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="6000"
     data-image-cropHeight="3987"
     
     
     data-image-focalX="3000"
     data-image-focalY="2000"
     
     
     alt="Push to kill a big pain gathers pace"
     title="Push to kill a big pain gathers pace"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Push to kill a big pain gathers pace</h4></header><div class="zone-story__summary  paywall" >
          The two peak national sheep and wool grower bodies are making a concerted push for mandatory pain relief during mulesing.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="6311214"></span></span></div></div></a></article></div><div class="two-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/6310487/paul-swan-to-roll-out-sustainawool-to-all-growers/?cs=5373"><figure class="zone-story__figure"><div class="zone-story__aspect "><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/NuWQvHHmyRTHb34TK5vjRm/d36a59e2-49e6-4204-8917-59557269e506.JPG"
     data-fixed-size=""
     
     data-image-cropX="524"
     data-image-cropY="0"
     data-image-cropWidth="3764"
     data-image-cropHeight="2848"
     
     
     data-image-focalX="2706"
     data-image-focalY="448"
     
     
     alt="Paul Swan to roll out SustainaWOOL to all growers"
     title="Paul Swan to roll out SustainaWOOL to all growers"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Paul Swan to roll out SustainaWOOL to all growers</h4></header><div class="zone-story__summary  paywall" >
          Former Australian Wool Innovation executive, Paul Swan, will take charge of the SustainaWOOL program.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="6310487"></span></span></div></div></a></article></div><div class="two-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/6310093/bayer-expert-says-biological-products-have-their-place/?cs=5373"><figure class="zone-story__figure"><div class="zone-story__aspect "><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/F96xjWybVc3FcQiiSwA3u6/43132dcb-5b07-4fa3-85d9-0b49fa1c192d.jpg"
     data-fixed-size=""
     
     data-image-cropX="11"
     data-image-cropY="0"
     data-image-cropWidth="5095"
     data-image-cropHeight="2866"
     
     
     data-image-focalX="2559"
     data-image-focalY="1435"
     
     
     alt="Bayer expert says biological products have their place"
     title="Bayer expert says biological products have their place"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Bayer expert says biological products have their place</h4></header><div class="zone-story__summary  paywall" >
          Biological products fit well into an integrated pest and disease system, says Dr Denise Manker.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="6310093"></span></span></div></div></a></article></div></div><div class="row"><div class="one-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/6310519/dairy-wants-accc-water-inquiry-fast-tracked/?cs=5373"><figure class="zone-story__figure"><div class="zone-story__aspect "><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/8yYKiJXq2Ks3fRrBZY5gaD/c7a7d205-c3b2-4ad4-ad9e-d2ca33c828bf.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="77"
     data-image-cropWidth="1504"
     data-image-cropHeight="846"
     
     
     data-image-focalX="752"
     data-image-focalY="500"
     
     
     alt="Dairy wants ACCC water inquiry fast tracked"
     title="Dairy wants ACCC water inquiry fast tracked"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Dairy wants ACCC water inquiry fast tracked</h4></header><div class="zone-story__summary  paywall" >
          The Australian Dairy Industry Council is calling for the Australian Competition and Consumer Commission to fast track its investigation of the water market.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="6310519"></span></span></div></div></a></article></div><div class="one-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/6310620/supermarkets-are-the-farmers-frenemy/?cs=5373"><figure class="zone-story__figure"><div class="zone-story__aspect "><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/Fjc97JFBmLYW9DSUSgjdD/048c6216-7104-43fb-b309-aab116fe8ec7.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="382"
     data-image-cropWidth="2500"
     data-image-cropHeight="1500"
     
     
     data-image-focalX="1383"
     data-image-focalY="978"
     
     
     alt="Supermarkets are the farmer&#39;s &#39;frenemy&#39;"
     title="Supermarkets are the farmer&#39;s &#39;frenemy&#39;"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Supermarkets are the farmer&#39;s &#39;frenemy&#39;</h4></header><div class="zone-story__summary  paywall" >
          Marketing by the major supermarkets walks a fine line between claiming to deliver cheap products to customers while also giving suppliers a fair deal.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="6310620"></span></span></div></div></a></article></div><div class="one-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/6310076/labor-mp-wants-darwin-port-in-aussie-hands/?cs=5373"><figure class="zone-story__figure"><div class="zone-story__aspect "><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/silverstone-feed-data/9f1cf065-370e-44f2-a744-0162e9e4526c.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="800"
     data-image-cropHeight="600"
     
     
     data-image-focalX="400"
     data-image-focalY="300"
     
     
     alt="Labor MP wants Darwin port in Aussie hands"
     title="Labor MP wants Darwin port in Aussie hands"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Labor MP wants Darwin port in Aussie hands</h4></header><div class="zone-story__summary  paywall" >
          Federal Labor MP Nick Champion has called for a Chinese lease of the port of Darwin to be scrapped.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="6310076"></span></span></div></div></a></article></div><div class="one-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/6309928/funding-flows-into-emu-swamp-dam/?cs=5373"><figure class="zone-story__figure"><div class="zone-story__aspect "><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/g9evSdTrWS4EwCN6sR4Pa9/4224f3a6-3fe3-4892-a50d-9a45a37b9336.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="860"
     data-image-cropHeight="678"
     
     
     data-image-focalX="430"
     data-image-focalY="339"
     
     
     alt="Funding flows into Emu Swamp Dam"
     title="Funding flows into Emu Swamp Dam"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Funding flows into Emu Swamp Dam</h4></header><div class="zone-story__summary  paywall" >
          Queensland Granite Belt farmers agree to help fund $84 million water storage, and cover maintenance costs.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="6309928"></span></span></div></div></a></article></div></div></div></section></div><div class="zone zone-story-footer zone-editable zone-danger"><div class="top-stories-wrapper"><i class="fa fa-spinner fa-spin msg-loading" aria-hidden="true"></i><div id="top-stories"><div class="top-stories-ads four columns two-block no-v-padding zone-advertisement no-tablet-n"><div class="lightgreybg"><div class="advertisement  conditional adWrapper"><div id="adspot-300x250-pos4"
         class="advertisement__300x250"
         data-hide-platforms="tablet" data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-300x250-pos4"></script></div></div></div></div></div></div><!-- Categories and sub categories headings --><div class="container"><section class="zone-heading"><h3 class="zone-heading__title u-pull-left">
        Farmonline Network
      </h3><div class="zone-heading__sponsored u-pull-right"><span class="zone-heading__sponsored-text u-pull-left">Sponsored by</span><div class="zone-heading__sponsored-image u-pull-left"></div><div class="clear"></div></div></section></div><section class="container zone-1R_6C"><div class="twelve columns"><div class="row"><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="http://www.agtrader.com.au" title="Search thousands of classified ads ONLINE"><figure class="zone-story__figure"><div class=""><img class="" data-original="/farmonline/ag-trader.jpg" height="152" style="" title="Search thousands of classified ads ONLINE" width="270"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Search thousands of classified ads ONLINE
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="//www.domainrural.com.au/" title="Search over 20,000 rural real estate listings online including farms, rural property and acreage for sale."><figure class="zone-story__figure"><div class=""><img class="" data-original="/farmonline/domain-rural.jpg" height="152" style="" title="Search over 20,000 rural real estate listings online including farms, rural property and acreage for sale." width="270"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Search over 20,000 rural real estate listings online including farms, rural property and acreage for sale.
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="http://www.agquip.com.au/"><figure class="zone-story__figure"><div class=""><img alt="Australia’s premier industry field day event, the 2015 Commonwealth Bank AgQuip." class="" data-original="/farmonline/ag-quip.jpg" height="152" style="" title="Australia’s premier industry field day event, the 2015 Commonwealth Bank AgQuip." width="270"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Australia’s premier industry field day event, the 2015 Commonwealth Bank AgQuip.
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="http://www.ruralbookshop.com.au/"><figure class="zone-story__figure"><div class=""><img alt="Buy rural and agricultural books and DVDs online." class="" data-original="/farmonline/rural-bookshop.jpg" height="152" style="" title="Buy rural and agricultural books and DVDs online." width="270"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Buy rural and agricultural books and DVDs online.
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="https://www.livestockconnect.com.au/"><figure class="zone-story__figure"><div class=""><img alt="Connecting Livestock Buyers &amp; Sellers: Your one-stop shop for livestock news, reports and sale listings." class="" data-original="https://cdn.fairfaxregional.com.au/AFY7M256swuqvXnTj9htQt/Livestock-Connect-Final-Files.png" height="56.25" title="Connecting Livestock Buyers &amp; Sellers: Your one-stop shop for livestock news, reports and sale listings." width="0"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Connecting Livestock Buyers &amp; Sellers: Your one-stop shop for livestock news, reports and sale listings.
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="http://www.horsedeals.com.au/"><figure class="zone-story__figure"><div class=""><img alt="Australia's Horse Trading Magazine. Everything equine - Buy, Sell, Ride." class="" data-original="/farmonline/horse-deals.jpg" height="56.25" title="Australia's Horse Trading Magazine. Everything equine - Buy, Sell, Ride." width="0"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Australia's Horse Trading Magazine. Everything equine - Buy, Sell, Ride.
                     </div></div></a></article></div></div></div></section><ol class="footer-links"><li><a href="/contact-us/">Contact Us</a></li><li><a href="/advertise/">Advertising</a></li><li><a href="/privacy/">Privacy Policy</a></li><li><a href="/conditions/">Conditions of Use</a></li><li>Copyright © 2015. Fairfax Media.</li></ol><ol class="footer-logo"><li><a href="http://www.fairfax.com.au/" target="_blank" title="Fairfax Media"><img alt="Fairfax Media" src="/static/1448855660/images/fairfax-logo.svg" title="Fairfax Media"></a></li></ol></div><!-- CONTENT end --></section><!-- FOOTER start --><!-- FOOTER end --><script src="//nnstatic-a.akamaihd.net/s/1564962401/base/js/vendor.js"></script><script src="//nnstatic-a.akamaihd.net/s/1564962401/base/js/app.js"></script><!-- External scripts for 3rd party widgets --><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><script type="application/javascript">
        Suzuka.config.side_panel_story_list_id = 'None';
    </script><script type="application/javascript">
        $(function () {
        
            // locationManager will load user location to titan layer
            require('themes/base/js/imageManager');
            require('themes/base/js/locationManager');
            require('themes/base/js/utils');
            require('themes/base/js/ads');
            require('themes/base/js/navigation2');
            require('themes/base/js/footer');
            require('themes/base/js/newsletter');
            require('themes/base/js/pagination');
            require('themes/base/js/puzzle');
            require('themes/base/js/pageInit');
            require('themes/base/js/topstories');
            require('themes/base/js/external-strap');
        
require('themes/base/js/analytics');
require('themes/base/js/storyPage');
require('themes/base/js/gallery');
require('themes/base/js/brightcove');

        });
    </script><div id="adspot-interstitial"><script>
             titan.requestAd.push("adspot-interstitial");
         </script></div></div><div id="ownlocal-wrapper" class="ownlocal-wrapper"><div id="origami-ad-container"></div></div><script id="origami-ad-widget"
  src="https://origami.secure.ownlocal.com/origami-widget.js"
  data-partner-id="702c748e-db32-4d17-80df-013305d958c8"></script><!-- TRACKING start --><div class="google-analytics-script"><script async src='//www.google-analytics.com/analytics.js'></script><script>
    window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
    ga('create', 'UA-24154746-2', {
        cookieDomain: '.farmonline.com.au'
    });
    ga('create', 'UA-21576599-1', {
        cookieDomain: '.farmonline.com.au',
        name: 'rollUp'
    });
    ga('create', 'UA-61683903-1', {
        cookieDomain: '.farmonline.com.au',
        name: 'acmRollUp'
    });

    
        ga('set', 'dimension1', 'news');
        ga('rollUp.set', 'dimension1', 'news');
        
            ga('set', 'dimension2', 'farmonlinenews');
            ga('rollUp.set', 'dimension2', 'farmonlinenews');
        
    

    
    var author = 'Matt Coughlan' || '';
    var datePublished = '05082019' || '';
    var primaryPage = 'news' || '';
    var secondaryPage = 'farmonlinenews' || '';

    ga('acmRollUp.set', 'dimension1', 'Farm Online'); 
    ga('acmRollUp.set', 'dimension2', '1'); 
    ga('acmRollUp.set', 'dimension3', primaryPage); 
    ga('acmRollUp.set', 'dimension4', secondaryPage); 
    ga('acmRollUp.set', 'dimension5', 'article'); 
    ga('acmRollUp.set', 'dimension6', author); 
    ga('acmRollUp.set', 'dimension7', datePublished); 
    ga('acmRollUp.set', 'dimension8', ''); 

    function notDetected() {
        ga('set', 'dimension3', 'Not-Blocked');
        ga('rollUp.set', 'dimension3', 'Not-Blocked');
        sendPageview();
    }
    function detected() {
        
            $('.advertisements-blocked').fadeIn(300);
            // target all MRecs and add Adblocker class
            $( ".advertisement .advertisement__300x250").each(function() {
              $( this ).parents('.advertisement').addClass( "admsg__mrec" );
            });
        
        ga('set', 'dimension3', 'Blocked');
        ga('rollUp.set', 'dimension3', 'Blocked');
        sendPageview()
    }
    function sendPageview() {
        ga('send', 'pageview', location.pathname + location.search);
        ga('rollUp.send', 'pageview', location.pathname + location.search);
        ga('acmRollUp.send', 'pageview', location.pathname + location.search);
    }

    if(typeof blockAdBlock === 'undefined') {
        adBlockDetected();
    } else {
        blockAdBlock.onDetected(detected);
        blockAdBlock.onNotDetected(notDetected);
    }
    </script></div><!-- START Chartbeat Code --><script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 27223;
    _sf_async_config.domain = 'farmonline.com.au';
    _sf_async_config.path = '/story/6310076/';
    _sf_async_config.title = 'Labor MP wants Darwin port in Aussie hands';
    _sf_async_config.authors = 'Matt Coughlan';
    _sf_async_config.sections = 'farmonlinenews,news,story';
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script><!-- END Chartbeat Code --><!-- TRACKING end --></body>
</html>
