<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js ie lt-ie9 lt-ie8 lt-ie7" lang="en"><![endif]--><!--[if IE 7]><html class="no-js ie lt-ie9 lt-ie8 ie7" lang="en"><![endif]--><!--[if IE 8]><html class="no-js ie lt-ie9 ie8" lang="en"><![endif]--><!--[if IE 9]><html class="no-js ie ie9" lang="en"><![endif]--><!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="en" ><!--<![endif]--><head><meta http-equiv="X-UA-Compatible" content="IE=10; IE=9; IE=8; IE=7; chrome=1" /><title>Ripening tool improves harvest, reduces waste | Farm Online | Australia </title><script>
    
    

    window.dataLayer = window.dataLayer || [];
    var author = '' || '';
    var datePublished = '06042020' || '';
    var datePublishedIso = '2020-04-06T04:00:00+10:00' || '';
    var dateUpdatedIso = '2020-03-27T11:58:58.379513+11:00' || '';
    var primaryPage = 'news' || '';
    var secondaryPage = '' || '';
    var storyId = '6698499';
    
        
            
            var storySource = 'Good Fruit &amp; Vegetables';
        
    

    var wordCount = '465' || '';
    var wordCountRange = '0 - 499' || '';

    
    window.dataLayer.push({
        
        brand: 'Farm Online',
        googleAnalyticsId: 'UA\u002D24154746\u002D2',
        googleAnalyticsRollupId: 'UA\u002D21576599\u002D1',
        pageType: 'article',
        author: author,
        datePublished: datePublished,
        datePublishedIso: datePublishedIso,
        dateUpdatedIso: dateUpdatedIso,
        primaryPage: primaryPage,
        secondaryPage: secondaryPage,
        storyId: storyId,
        storySource: storySource,
        version: 'base',
        wordCount: wordCount,
        wordCountRange: wordCountRange,
        client: {
            deviceType: 'desktop'
        },
        session: {
            adBlocked: '',
            privateBrowsingMode: '',
        },
        subs: {
            
            memberID: '',
            memberType: 'visitor',
            meterCount: '',
            meterPeriodStart: '',
            meterPeriodEnd: ''
        }
    });
    </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DKPMZ4JM');</script><meta name="title" content="Ripening tool improves harvest, reduces waste" /><meta name="robots" content="noarchive" /><meta name="description" content="Research is continuing into a handheld ripeness tool for fruit." /><link rel="canonical" href="https://www.goodfruitandvegetables.com.au/story/6698499/ripening-tool-improves-harvest-reduces-waste/" /><meta property="og:title" content="Ripening tool improves harvest, reduces waste" /><meta property="og:url" content="http://www.farmonline.com.au/story/6698499/ripening-tool-improves-harvest-reduces-waste/" /><meta property="og:site_name" content="Farm Online" /><meta property="fb:pages" content="105469430089" /><meta property="og:type" content="article" /><meta property="og:image" content="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/F96xjWybVc3FcQiiSwA3u6/75fad66b-770f-4bb9-bf6d-679d9ff85b9f.jpg/r0_64_2048_1221_w1200_h678_fmax.jpg" /><meta property="og:image:secure_url" content="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/F96xjWybVc3FcQiiSwA3u6/75fad66b-770f-4bb9-bf6d-679d9ff85b9f.jpg/r0_64_2048_1221_w1200_h678_fmax.jpg" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:description" content="Research is continuing into a handheld ripeness tool for fruit." /><meta property="article:publisher" content="https://www.facebook.com/farmonline" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@FarmOnline"><meta name="twitter:title" content="Ripening tool improves harvest, reduces waste"><meta name="twitter:description" content="Research is continuing into a handheld ripeness tool for fruit."><meta name="twitter:image" content="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/F96xjWybVc3FcQiiSwA3u6/75fad66b-770f-4bb9-bf6d-679d9ff85b9f.jpg/r0_64_2048_1221_w1200_h678_fmax.jpg"><meta property="article:published_time" content="2020-04-06T04:00:00+10:00" /><!-- Googles meta keywords tag for news articles --><meta name="news_keywords" content="news, " /><!-- Schema.org microdata --><meta itemprop="name" content="Ripening tool improves harvest, reduces waste"><meta itemprop="description" content="Research is continuing into a handheld ripeness tool for fruit."><meta itemprop="image" content="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/F96xjWybVc3FcQiiSwA3u6/75fad66b-770f-4bb9-bf6d-679d9ff85b9f.jpg/r0_64_2048_1221_w1200_h678_fmax.jpg"><!-- Piano Implementation Sandbox scripts in Story page --><!-- Custom google search PageMap --><!--
  <PageMap><DataObject type="document"><Attribute name="title">Ripening tool improves harvest, reduces waste</Attribute><Attribute name="author"></Attribute><Attribute name="description">Research is continuing into a handheld ripeness tool for fruit.</Attribute><Attribute name="last_update">2020-04-06T04:00:00+10:00</Attribute></DataObject><DataObject type="thumbnail"><Attribute name="src" value="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/F96xjWybVc3FcQiiSwA3u6/75fad66b-770f-4bb9-bf6d-679d9ff85b9f.jpg/r0_64_2048_1221_w1200_h678_fmax.jpg" /><Attribute name="width" value="650" /><Attribute name="height" value="360" /></DataObject></PageMap>
  --><script>
    window.video_recommendations = [] || [];
</script><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"b2bc89fc76","agent":"","transactionName":"ZldVNhRRDxBSBkFYXF8dcRcIUxUKXAsaQkZLR1wDSEMVDEEMUEIdR1tSFRUKEhdcF0xuV1RGVgsK","applicationID":"98320753","errorBeacon":"bam.nr-data.net","applicationTime":322}</script><meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0"><!-- hide address bar in iPhone --><meta name="apple-mobile-web-app-capable" content="yes" /><!-- Bing's verification code --><meta name="msvalidate.01" content="F29B95B17E7034DD0832B3DBEF37C0F2" /><!-- Facebook Instant Articles code --><script type="application/javascript">
    var titan = window.titan || {};
    titan.requestAd = titan.requestAd || [];
    titan.requestConditionalAd = titan.requestConditionalAd || [];
    titan.requestLazyAd = titan.requestLazyAd || [];
    window.Suzuka = {};
    Suzuka.config = {
        footer_story_list_id: '',
        side_panel_story_list_id: '',
        exclude_story_ids: [],
        static_url: "//nnstatic-a.akamaihd.net/s/1585876370/",
        static_site_url: "//nnstatic-a.akamaihd.net/s/1585876370/sites/farm-online/",
        site_domain: "",
        site_name: "Farm Online",
        domain_name: ".farmonline.com.au",
        path: "/story/6698499/ripening-tool-improves-harvest-reduces-waste/",
        media_host: "//nnstatic-a.akamaihd.net/s/1585876370/media/",
        transform_host: "//nnimgt-a.akamaihd.net/",
        sochi_host: "https://sochi.fairfaxregional.com.au/",
        tvgapi_url_prefix: "https://tvg-api.newsnow.io/",
        publication: "farmonline",
        page_section: "News",
        services_loaded: {},
        story_layout: "SINGLE",
        location: "Australia",
        postcode: "2601",
        business_location: "None",
        comment_platform: "disqus",
        cdn_domain: "cdn.fairfaxregional.com.au",
        view_type: "story",
        theme: "krypton",
        base_url: "https://www.farmonline.com.au",
        mailchimp_ags_account_id: "f821a3c0f9ebb195a03cb86d4",
        mailchimpfeature_mailchimp_list_id: "",
        mailchimp_thesenior_account_id: "0864364e7ccf8d854fbe6f386",
        google_search_id: "006100882792030693314:h3qh9rmqzbg",
        primary_page: "News",
        primary_page_id: "31441",
        pageType: 'article',
        brightcove_account_id: "3879528182001",
        brightcove_player_id: "cdO538E0l",
        adobetagmanagerfeature_enabled: "True",
        ads_lazyload: "True",
        google_optimize_enabled: "True",
        google_optimize_container_id: "GTM-5QH7B8D",
        google_optimize_ga_id: "UA-61683903-1",
    }
</script><!-- Chartbeat code --><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><link href="//maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet"><link rel="stylesheet" id="css-base" type="text/css" href="//nnstatic-a.akamaihd.net/s/1585876370/krypton/css/base.css"><link rel="stylesheet" id="css-mobile" type="text/css" media="only screen and (max-width: 767px)" href="//nnstatic-a.akamaihd.net/s/1585876370/krypton/css/mobile.css"><link rel="stylesheet" id="css-tablet" type="text/css" media="only screen and (min-width: 768px) and (max-width: 919px)" href="//nnstatic-a.akamaihd.net/s/1585876370/krypton/css/tablet.css"><link rel="stylesheet" id="css-tablet-landscape" type="text/css" media="only screen and (min-width: 920px) and (max-width: 1199px)" href="//nnstatic-a.akamaihd.net/s/1585876370/krypton/css/tablet-landscape.css"><link rel="stylesheet" id="css-desktop" type="text/css" media="only screen and (min-width: 1200px)" href="//nnstatic-a.akamaihd.net/s/1585876370/krypton/css/desktop.css"><link rel="shortcut icon" type="image/vnd.microsoft.icon" href="//nnstatic-a.akamaihd.net/s/1585876370/sites/farm-online/ico/favicon.ico" /><link rel="apple-touch-icon-precomposed" href="//nnstatic-a.akamaihd.net/s/1585876370/sites/farm-online/ico/main-fav.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="//nnstatic-a.akamaihd.net/s/1585876370/sites/farm-online/ico/apple-touch-icon-114x114-precomposed.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="//nnstatic-a.akamaihd.net/s/1585876370/sites/farm-online/ico/apple-touch-icon-72x72-precomposed.png" /><link rel="apple-touch-icon-precomposed" href="//nnstatic-a.akamaihd.net/s/1585876370/sites/farm-online/ico/apple-touch-icon-precomposed.png" /><!-- References to the humans --><link rel="author" href="//nnstatic-a.akamaihd.net/s/1585876370/humans.txt" /><div id="fb-root"></div><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script>var titanEnabled=false,digitalData={"page":{"pageInfo":{"author":"","pageID":"6698499","sysEnv":"desktop","pageName":"Ripening tool improves harvest, reduces waste","brand":"farmonline","generator":"newsnow","effectiveDate":"2020-03-27T00:58:58Z","issueDate":""},"category":{"primaryCategory":"","subCategory1":"News","subCategory2":"","subCategory3":"","subCategory4":"","pageType":"Article"}},"titan":{"adSite":"farmonline","adZone":"news","adKeyValues":{"region":"nsw","tags":["horticulture","news"],"ctype":"article","cat":"news","locstate":"nsw","tag":["horticulture","news"]},"adSlots":["adspot-300x600_300x250-pos1","adspot-1x1-pos1","adspot-6x2-pos1","adspot-6x3-pos1"]},"user":[{"profile":[{"profileInfo":{"profileID":""},"membershipType":"visitor"}]}],"version":"1.0","vendor":{"Nielsen":{"apid":"PAC31391F-D55E-466F-8ACE-C8E6BAC31EE7"}}}</script></head><body class=" " style=""><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPMZ4JM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="page"><div class="advertisements-blocked"><div class="container"><i class="fa fa-exclamation-circle advertisements-blocked__icon"></i>
        It appears that you are currently using Ad Blocking software. Please consider turning it off to support us.
        <span class="advertisements-blocked__close-btn"><i class="fa fa-close advertisements-blocked__icon"></i></span></div></div><div class="advertisement  conditional "><div id="adspot-1x11-pos1"
        class="advertisement__1x11 "
        data-hide-platforms="smartphone tablet tablet-landscape"
        data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-1x11-pos1"></script></div></div><div class="zone zone-navigation zone-editable zone-danger"><div class="advertisement advertisement--mobile-leaderboard conditional "><div id="adspot-300x50_320x50-pos1"
        class="advertisement__300x50_320x50 "
        data-hide-platforms="desktop tablet-landscape tablet"
        data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-300x50_320x50-pos1"></script></div><script type="load/lazy"><a href="/advertise/" class="news-place-ad-info">See your ad here</a></script></div><nav class="nav white font-dark" ><div class="nav-masthead "><div class="container"><div class="nav-masthead__logo"><a href="/"><img class="nav-primary__logo-image" src="//nnstatic-a.akamaihd.net/s/1585876370/sites/farm-online/images/masthead/brand.svg" alt="Farm Online" title="Farm Online"></a></div></div></div><div class="clear"></div><div class="nav-primary"><div class="container"><div class="nav-primary__logo no-tablet no-desktop show-mobile"><a class="nav-primary__link" href="/"><img class="nav-primary__logo-image" src="//nnstatic-a.akamaihd.net/s/1585876370/sites/farm-online/images/masthead/brand.svg" alt="Farm Online" title="Farm Online"></a></div><div class="no-tablet no-desktop show-mobile"></div><div class="nav-primary__btn"><i class="fa fa-bars nav-primary__btn-icon"></i></div><div class="nav-primary__wrapper"><ul class="nav-primary__sections"><li class="nav-primary__sections-item no-mobile " ><a class="nav-primary__link" href="/"><i class="fa fa-home fa-lg"></i></a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/newsletter/">Farm Online newsletter</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://www.farmonline.com.au/dairy/newsletter">Dairy Farmer newsletter</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://www.ruralbookshop.com.au">Rural Bookshop</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/newsletter/">Farm Online newsletter</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://www.farmonline.com.au/dairy/newsletter">Dairy Farmer newsletter</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://www.ruralbookshop.com.au">Rural Bookshop</a></li></ul></li></ul></li><li class="nav-primary__sections-item active show" ><a class="nav-primary__link" href="/news/">News</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/news/">News</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/agribusiness/">Agribusiness</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/politics/">Politics</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/multimedia/">Photos &amp; Video</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/opinion/">Opinion</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/coronavirus/">Coronavirus</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/news/">News</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/agribusiness/">Agribusiness</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/politics/">Politics</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/multimedia/">Photos &amp; Video</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/opinion/">Opinion</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/coronavirus/">Coronavirus</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/beef/">Beef</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/beef/beef-news/">Beef</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/beef/studstock/">Studstock</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/beef/sales/">Sales</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/beef/beef-news/">Beef</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/beef/studstock/">Studstock</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/beef/sales/">Sales</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/dairy/">Dairy</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/dairy/news/">Australian Dairy Farmer News</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/dairy/herd-management/">Herd Management</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/dairy/feed-management/">Feed Management</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/dairy/business-management/">Business Management</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/dairy/news/">Australian Dairy Farmer News</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/dairy/herd-management/">Herd Management</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/dairy/feed-management/">Feed Management</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/dairy/business-management/">Business Management</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/sheep/">Sheep</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sheep/sheepmeat/">Sheepmeat</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sheep/wool/">Wool</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sheep/sales/">Sales</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sheep/studstock/">Studstock</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sheep/sheepmeat/">Sheepmeat</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sheep/wool/">Wool</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sheep/sales/">Sales</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sheep/studstock/">Studstock</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/cropping/">Cropping</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cropping/grain/">Grain</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cropping/cotton/">Cotton</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cropping/horticulture/">Horticulture</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cropping/grain/">Grain</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cropping/cotton/">Cotton</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cropping/horticulture/">Horticulture</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/machinery/">Machinery</a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/property/">Property</a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/weather/">Weather</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/qld">Forecasts</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/warnings.jsp?lt=wzstate&amp;lc=qld">Warnings</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/satellite/qld">Satellite</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/radar/qld">Radar</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/synoptic/">6 Day Outlook</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/qld">Forecasts</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/warnings.jsp?lt=wzstate&amp;lc=qld">Warnings</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/satellite/qld">Satellite</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/radar/qld">Radar</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/synoptic/">6 Day Outlook</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/classifieds/">Classifieds</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/classifieds/place-ad/">Place Ad</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.agtrader.com.au/?s_rid=QLDCountryLife:MainNav">AgTrader</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.domainrural.com.au/">Domain Rural</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://www.countrycars.com.au">Country Cars</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://www.livestockconnect.com.au">Livestock Connect</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://www.horsedeals.com.au">Horse Deals</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/classifieds/place-ad/">Place Ad</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.agtrader.com.au/?s_rid=QLDCountryLife:MainNav">AgTrader</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.domainrural.com.au/">Domain Rural</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://www.countrycars.com.au">Country Cars</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://www.livestockconnect.com.au">Livestock Connect</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://www.horsedeals.com.au">Horse Deals</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/recommended/">Recommended</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/advertising-feature/">Advertising Features</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sponsored-content/">Sponsored Content</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/special-publications/">Special Publications</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/advertising-feature/">Advertising Features</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sponsored-content/">Sponsored Content</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/special-publications/">Special Publications</a></li></ul></li></ul></li><li class="nav-primary__sections-item more-list" ><a class="nav-primary__link" href="#">More</a><ul class="nav-primary__sections--more" ><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/">Home</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/news/">News</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/beef/">Beef</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/dairy/">Dairy</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/sheep/">Sheep</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/cropping/">Cropping</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/machinery/">Machinery</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/property/">Property</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/weather/">Weather</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/classifieds/">Classifieds</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/recommended/">Recommended</a></li></ul></li></ul><ul class="nav-primary__social u-pull-right" ><li class="nav-primary__social-network"><a class="nav-primary__link" href="https://www.facebook.com/farmonline" target="_blank"><i class="fa fa-facebook nav-primary__social-icon"></i></a></li><li class="nav-primary__social-network"><a class="nav-primary__link" href="https://twitter.com/FarmOnline" target="_blank"><i class="fa fa-twitter nav-primary__social-icon"></i></a></li></ul></div></div></div><div class="nav-secondary"><div class="color-overlay"><div class="container"><div class="u-pull-right search-wrapper" id="google-search-wrapper"><i class="fa fa-search nav-secondary__search nav-secondary__search-icon font-dark u-pull-left"></i><script>
          (function() {
            var cx = '006100882792030693314:h3qh9rmqzbg';
            var gcse = document.createElement('script');
            gcse.type = 'text/javascript';
            gcse.async = true;
            gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
                '//cse.google.com/cse.js?cx=' + cx;
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(gcse, s);
          })();
        </script><gcse:search></gcse:search></div></div></div></div></nav><nav class="nav--fixed white font-dark" ><div class="container"><ul class="nav-primary__sections"><li class="nav-primary__sections-item "><a class="nav-primary__link" href="/">
                            
                            HOME
                        </a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/news/">News</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/agribusiness/">Agribusiness</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/politics/">Politics</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/multimedia/">Photos &amp; Video</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/opinion/">Opinion</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/coronavirus/">Coronavirus</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/news/">News</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/agribusiness/">Agribusiness</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/politics/">Politics</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/multimedia/">Photos &amp; Video</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/opinion/">Opinion</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/coronavirus/">Coronavirus</a></li></ul></li></ul><ul class="nav-primary__social u-pull-right"><li class="nav-primary__social-network"><a class="nav-primary__link" href="https://www.facebook.com/farmonline" target="_blank"><i class="fa fa-facebook nav-primary__social-link nav-primary__social-icon"></i></a></li><li class="nav-primary__social-network"><a class="nav-primary__link" href="https://twitter.com/FarmOnline" target="_blank"><i class="fa fa-twitter nav-primary__social-link nav-primary__social-icon"></i></a></li></ul></div></nav><nav class="nav--secondary"><ul class="nav--secondary__options"><li class="nav--secondary__options-item">News</li><li class="nav--secondary__options-item">Popular</li><li class="nav--secondary__options-item">Report</li><li class="nav--secondary__options-item">Sections</li></ul></nav><div class="advertisement  conditional "><div id="adspot-728x90-pos1"
        class="advertisement__728x90 "
        data-hide-platforms="mobile"
        data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-728x90-pos1"></script></div></div></div><div class="zone zone-header zone-editable zone-danger"></div><section role="main" ><!-- CONTENT start --><div class="container content-container"><div class="zone zone-story-header zone-editable zone-danger"></div><div class="side-panel four columns u-pull-right" role="complementary"><div class="zone story-rightpanel-level1 zone-editable zone-danger zone-story-rightpanel"></div><!-- sub navigation --><script id="story-list-template" type="text/x-handlebars-template"><li class="section-stories hide {{#if image }}{{else}}no-image{{/if}}"><a class="section-stories__link" title="{{ title }}" href="{{ href }}"><img class="section-stories__image" src="{{ image }}"><span class="section-stories__content"><span class="section-stories__title" title="{{ title }}">{{ short_title }}</span><span class="section-stories__timesince">{{ publish_from }} ago</span></span><span class="section-stories__progress"></span></a></li></script><!-- start of stick element --><div class="sticky-spacer"><div class="sidebar-sticky-container"><div class="advertisement  non-conditional "><div id="adspot-300x600_300x250-pos1"
        class="advertisement__300x600_300x250 "
        data-hide-platforms="smartphone tablet tablet-landscape"
        data-lazy-load="no"><script class="titan">
                titan.requestAd.push("adspot-300x600_300x250-pos1");
            </script></div><script type="load/lazy"><a href="/advertise/" class="news-place-ad-info">See your ad here</a></script></div><nav class="section-nav"><header class="section-nav__header">News</header><div class="section-nav__list-container"><ol class="section-nav__section"><li class="section-stories "><a class="section-stories__link" title="Ripening tool improves harvest, reduces waste" href="/story/6698499/ripening-tool-improves-harvest-reduces-waste/?cs=4698"><img class="section-stories__image"
     src="//nnimgt-a.akamaihd.net/transform/v1/crop/frm/F96xjWybVc3FcQiiSwA3u6/75fad66b-770f-4bb9-bf6d-679d9ff85b9f.jpg/r0_1_2048_1366_w105_h70_fmax.jpg"
     
     data-fixed-size="c105x70"
     data-src="//nnimgt-a.akamaihd.net/transform/v1/crop/frm/F96xjWybVc3FcQiiSwA3u6/75fad66b-770f-4bb9-bf6d-679d9ff85b9f.jpg/r0_1_2048_1366_w105_h70_fmax.jpg"
     alt="Ripening tool improves harvest, reduces waste"
     title="Ripening tool improves harvest, reduces waste"
     width="2048"
     height="1370"><span class="section-stories__content"><span class="section-stories__title" title="Ripening tool improves harvest, reduces waste">Ripening tool improves harvest, reduces waste</span><span class="section-stories__timesince">3 hours ago</span></span><span class="section-stories__progress"></span></a></li></ol></div><div class="clear"></div></nav><div class="clear"></div><!-- end of advertisement section --></div></div><!-- end of sticky element --></div><!-- news article panel --><section class="story-container eight columns u-pull-right" role="region"><!-- news story template --><article itemscope itemtype="http://schema.org/Article" role="article"><header class="story-header has-thumbnail"><div class="story-header__image"><img class="responsive"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/F96xjWybVc3FcQiiSwA3u6/75fad66b-770f-4bb9-bf6d-679d9ff85b9f.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="2048"
     data-image-cropHeight="1370"
     
     
     data-image-focalX="1001"
     data-image-focalY="410"
     
     
     alt="Ripening tool improves harvest, reduces waste"
     title="Ripening tool improves harvest, reduces waste"></div><h1 itemprop="headline" class="story-title story-header__headline" data-title="Ripening tool improves harvest, reduces waste">
    Ripening tool improves harvest, reduces waste
  </h1><div class="story-header__info"><time class="story-header__date-pub" itemprop="datePublished" content="2020-04-06T04:00:00+10:00" datetime="2020-04-06T04:00:00+10:00">6 Apr 2020, 4 a.m.</time><div class="story-section"><a class="story-section__link" href="/news/"><span itemprop="articleSection">News</span></a></div></div></header><div class="lead-image"><div class="story-image__aspect"><img class="lead-image__image lazy responsive"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-fixed-size="large"
     data-src="//nnimgt-a.akamaihd.net/transform/v1/crop/frm/F96xjWybVc3FcQiiSwA3u6/75fad66b-770f-4bb9-bf6d-679d9ff85b9f.jpg/r0_0_2048_1370_w1200_h678_fmax.jpg"
     alt="FORWARD: Professor Kerry Walsh from CQUniversity Australia is helping to explore technology that is looking at fruit ripeness detection through a handheld device. "
     title="FORWARD: Professor Kerry Walsh from CQUniversity Australia is helping to explore technology that is looking at fruit ripeness detection through a handheld device. "
     width="2048"
     height="1370"></div><p class="lead-image__caption"><i class="fa fa-image story-image__icon"></i> FORWARD: Professor Kerry Walsh from CQUniversity Australia is helping to explore technology that is looking at fruit ripeness detection through a handheld device. </p></div><div class="story"><section class="story-share--heading"><div class="story-share__facebook "><a class="story-share__link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.farmonline.com.au/story/6698499/ripening-tool-improves-harvest-reduces-waste/?cs=4698"><i class="fa fa-facebook story-share__icon"></i><span class="story-share__inner-text">Share</span></a></div><div class="story-share__twitter "><a class="story-share__link" target="_blank" href="http://twitter.com/share?url=https://www.farmonline.com.au/story/6698499/ripening-tool-improves-harvest-reduces-waste/?cs=4698&text=Ripening%20tool%20improves%20harvest%2C%20reduces%20waste&via=FarmOnline"><i class="fa fa-twitter story-share__icon"></i><span class="story-share__inner-text">Tweet</span></a></div><div class="story-share__comments"><a  class="story-share__comment-count story-share__link" href="#!"><i class="fa fa-comment story-share__icon"></i></a><div class="text"><span class="disqus-comment-count " data-disqus-identifier="6698499"></span></div></div><div class="story-share__extra"><div class="story-share__email show"><a class="story-share__link" href="#!"><i class="fa fa-envelope story-share__icon"></i></a></div><div class="story-share__print show"><a class="story-share__link" href="#!"><i class="fa fa-print story-share__icon"></i></a></div><div class="story-share__font-size show"><a class="story-share__link" href="#!">Aa </a></div></div><div class="clear"></div></section><p class="story__summary paywall" >
            Research is continuing into a handheld ripeness tool for fruit.
        </p><div class="sticky-container"><section class="story-share"><div class="story-share__facebook "><a class="story-share__link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.farmonline.com.au/story/6698499/ripening-tool-improves-harvest-reduces-waste/?cs=4698"><i class="fa fa-facebook story-share__icon"></i><span class="story-share__inner-text">Share</span></a></div><div class="story-share__twitter "><a class="story-share__link" target="_blank" href="http://twitter.com/share?url=https://www.farmonline.com.au/story/6698499/ripening-tool-improves-harvest-reduces-waste/?cs=4698&text=Ripening%20tool%20improves%20harvest%2C%20reduces%20waste&via=FarmOnline"><i class="fa fa-twitter story-share__icon"></i><span class="story-share__inner-text">Tweet</span></a></div><div class="story-share__comments"><a  class="story-share__comment-count story-share__link" href="#!"><i class="fa fa-comment story-share__icon"></i></a><div class="text"><span class="disqus-comment-count " data-disqus-identifier="6698499"></span></div></div><div class="story-share__extra"><div class="story-share__email show"><a class="story-share__link" href="#!"><i class="fa fa-envelope story-share__icon"></i></a></div><div class="story-share__print show"><a class="story-share__link" href="#!"><i class="fa fa-print story-share__icon"></i></a></div><div class="story-share__font-size show"><a class="story-share__link" href="#!">Aa </a></div></div><div class="clear"></div></section><div class="story__content paywall" itemprop="articleBody" ><p class="story-paragraph">ORCHARD workers could one day be equipped with handheld "ripeness meters" to asses if fruit is ready to be harvested, without damaging the product. </p><p class="story-paragraph">What's more, the devices will work in with satellites to give a better estimate of crop size and health.</p><div class="advertisement advertisement--inline conditional "><div id="adspot-300x250-pos1"
        class="advertisement__300x250 fixed_position"
        data-hide-platforms="desktop tablet-landscape"
        data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-300x250-pos1"></script></div></div><div class="advertisement advertisement--inline conditional adWrapper"><div id="adspot-300x250-pos2"
        class="advertisement__300x250 fixed_position"
        data-hide-platforms="mobile tablet"
        data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-300x250-pos2"></script></div></div><p class="story-paragraph">A research project supported by <a href="https://www.horticulture.com.au/" target="_blank">Hort Innovation</a> with funding from the <a href="https://www.awe.gov.au/" target="_blank">Department of Agriculture, Water and the Environment</a> as part of its Rural R&amp;D for Profit program, has seen the development of the systems. <br></p><p class="story-paragraph">Led by Professor Kerry Walsh from <a href="https://www.cqu.edu.au/" target="_blank">CQUniversity Australia</a>, the project sees high-resolution satellite imagery combined with data from hand-held fruit-scanning devices to better map variations in tree health, crop yield and fruit maturity.</p><div class="advertisement advertisement--teads conditional "><div id="adspot-1x1-pos1"
        class="advertisement__1x1 "
        data-hide-platforms=""
        data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-1x1-pos1"></script></div></div><p class="story-paragraph"><b>RELATED READING</b></p><ul><li><a href="https://www.goodfruitandvegetables.com.au/story/6672016/monetary-boost-to-help-optimise-mango-yield-research/" target="_blank">Monetary boost to help optimise mango yield research</a></li><li><a href="https://www.goodfruitandvegetables.com.au/story/6617887/digital-map-shows-bushfire-hit-tree-crops/" target="_blank">High-tech map shows fruit, macadamia farms hit by bushfires</a></li><li><a href="https://www.goodfruitandvegetables.com.au/story/6615758/norwegian-farm-app-gets-tree-crop-specific/" target="_blank">Hort farm management app gets trialled in Australia</a></li></ul><p class="story-paragraph">The handheld device, dubbed the F-750 meter, was designed to assess fruit maturity in the field without damaging or sacrificing any of the crop.</p><p class="story-paragraph">Using near-infrared spectroscopy (NIRS), the F-750 meter calculates a mango's dry matter content, which is a measure of the fruits starch and sugar content.</p><p class="story-paragraph">As the fruit ripens, starch is converted to sugar. So, fruit with a higher dry matter content will produce a better and more palatable taste profile.</p><div class="advertisement advertisement--inline advertisement--right conditional adWrapper"><div id="adspot-300x250-pos2"
        class="advertisement__300x250 fixed_position"
        data-hide-platforms="desktop tablet-landscape"
        data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-300x250-pos2"></script></div></div><div class="advertisement advertisement--inline advertisement--right conditional adWrapper"><div id="adspot-300x250-pos3"
        class="advertisement__300x250 fixed_position"
        data-hide-platforms="mobile tablet"
        data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-300x250-pos3"></script></div></div><p class="story-paragraph">The <a href="https://www.industry.mangoes.net.au/" target="_blank">Australian Mango Industry Association</a> has set specifications on dry matter to achieve acceptable eating quality and they are now offering a service to growers through Hort Innovation funding to check dry matter in the field before harvest using the device.</p><p class="story-paragraph">Hort Innovation general manager for research and development, Alison Anderson, said the capabilities of the tool expanded beyond dry matter measurement to include more spatial data and analytics.</p><p class="story-quote"><q class="story-quote__quote">If fruit is picked too early, with low levels of dry matter content, it will never develop enough sugars during ripening for an acceptable taste.</q><span class="story-quote__author"> - Professor Kerry Walsh, CQ University</span></p><p class="story-paragraph">"While the tool was specifically designed to assess the ripeness in mangoes, it can be applied to other horticultural crops," she said.</p><p class="story-paragraph">"The scope of the project has extended from supporting growers in determining optimal harvesting time, to the development of automated picking technology. <br></p><p class="story-paragraph">"The device also provides insights to ensure the most efficient use of labour and the technology is already being used in other innovations, including in the development of robotic harvesting."</p><p class="story-paragraph">Professor Walsh said there was huge potential for even greater efficiencies through this research.</p><div class="advertisement advertisement--inline conditional adWrapper"><div id="adspot-300x250-pos3"
        class="advertisement__300x250 fixed_position"
        data-hide-platforms="desktop tablet-landscape"
        data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-300x250-pos3"></script></div></div><div class="advertisement advertisement--inline conditional adWrapper"><div id="adspot-300x250-pos4"
        class="advertisement__300x250 fixed_position"
        data-hide-platforms="mobile tablet"
        data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-300x250-pos4"></script></div></div><div class="story-image__portrait"><img class="story-image__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-fixed-size="large"
     data-src="//nnimgt-a.akamaihd.net/transform/v1/crop/frm/F96xjWybVc3FcQiiSwA3u6/c60631a8-f6bc-448b-a444-1e6a17383cc8.JPG/r0_0_2000_3004_w1200_h678_fmax.jpg"
     alt="TOOL: The tool was originally designed to measure the ripeness of mangoes. "
     title="TOOL: The tool was originally designed to measure the ripeness of mangoes. "
     width="2000"
     height="3004"><a class="story-image__overlay-btn"><i class="fa fa-arrows-alt"></i></a><p class="story-image__caption"><i class="fa fa-image story-image__icon"></i> TOOL: The tool was originally designed to measure the ripeness of mangoes. </p></div><p class="story-paragraph">"If fruit is picked too early, with low levels of dry matter content, it will never develop enough sugars during ripening for an acceptable taste," he said.</p><p class="story-paragraph">"Leaving the fruit on the tree longer creates a better tasting fruit, but at a compromise to shelf life.</p><p class="story-paragraph">"If the quality is not right, you can't put the mango back on the tree. This leads to significant waste. <br></p><p class="story-paragraph">"We needed to be able to take our technology out into the field, to inform decisions on when to harvest. Measuring dry matter helps growers to do this."</p><p class="story-paragraph">The research combines collaborative efforts of co-investors from the <a href="https://www.une.edu.au/" target="_blank">University of New England</a>, CQUniversity, with input from the <a href="https://nt.gov.au/" target="_blank">Northern Territory Government</a>, growers and the Australian Mango Industry Association.</p><div class="clear"></div><p class="story__canonical">The story <a href="https://www.goodfruitandvegetables.com.au/story/6698499/ripening-tool-improves-harvest-reduces-waste/" target="_blank">Ripening tool improves harvest, reduces waste</a> first appeared on <a href="http://www.goodfruitandvegetables.com.au/" target="_blank">Good Fruit &amp; Vegetables</a>.</p><div class="story-share--end"><div class="story-share__facebook "><a class="story-share__link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.farmonline.com.au/story/6698499/ripening-tool-improves-harvest-reduces-waste/?cs=4698"><i class="fa fa-facebook story-share__icon"></i><span class="story-share__inner-text">Share</span></a></div><div class="story-share__twitter "><a class="story-share__link" target="_blank" href="http://twitter.com/share?url=https://www.farmonline.com.au/story/6698499/ripening-tool-improves-harvest-reduces-waste/?cs=4698&text=Ripening%20tool%20improves%20harvest%2C%20reduces%20waste&via=FarmOnline"><i class="fa fa-twitter story-share__icon"></i><span class="story-share__inner-text">Tweet</span></a></div><div class="story-share__comments"><a  class="story-share__comment-count story-share__link" href="#!"><i class="fa fa-comment story-share__icon"></i></a><div class="text"><span class="disqus-comment-count " data-disqus-identifier="6698499"></span></div></div><div class="story-share__extra"><div class="story-share__email show"><a class="story-share__link" href="#!"><i class="fa fa-envelope story-share__icon"></i></a></div><div class="story-share__print show"><a class="story-share__link" href="#!"><i class="fa fa-print story-share__icon"></i></a></div><div class="story-share__font-size show"><a class="story-share__link" href="#!">Aa </a></div></div><div class="clear"></div></div><div class="story__comments--disqus"><div id="disqus_thread"></div></div></div></div></div><div class="clear>"></div><script class="story-id">
    Suzuka.config.exclude_story_ids.push('6698499');
  </script></article><!-- end of news story template --><div class="advertisement overflow-hidden"><h4 class="no-tablet no-desktop show-mobile">Follow us on Facebook</h4><div class="fb-page" data-href="https://www.facebook.com/farmonline" data-small-header=data_header data-adapt-container-width=data_width data-hide-cover=data_cover data-show-facepile=true data-show-posts=data_posts><div class="fb-xfbml-parse-ignore"></div></div><div class="clear"></div></div></section><!-- end of news article panel --></div><div class="zone zone-story-bottom zone-editable zone-danger"><!-- Categories and sub categories headings --><div class="container"><section class="zone-heading"><h3 class="zone-heading__title u-pull-left">
        From the front page
      </h3><div class="zone-heading__sponsored u-pull-right"><span class="zone-heading__sponsored-text u-pull-left">Sponsored by</span><div class="zone-heading__sponsored-image u-pull-left"></div><div class="clear"></div></div></section></div><section class="container zone-2R_4Cx4C"><div class="twelve columns"><div class="row"><div class="two-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/6710040/reborn-fmc-has-global-ambitions-for-aussie-ag-chemical-business/?cs=5373"><figure class="zone-story__figure"><div class="zone-story__aspect "><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/32XghFRykTWK8psrWNhdBMC/7925f85c-a438-4536-ba11-2c081ba560ea.JPG"
     data-fixed-size=""
     
     data-image-cropX="563"
     data-image-cropY="68"
     data-image-cropWidth="2799"
     data-image-cropHeight="1980"
     
     
     data-image-focalX="2901"
     data-image-focalY="1033"
     
     
     alt="Reborn FMC has global ambitions for Aussie ag chemical business"
     title="Reborn FMC has global ambitions for Aussie ag chemical business"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Reborn FMC has global ambitions for Aussie ag chemical business</h4></header><div class="zone-story__summary  paywall" >
          Australia set for world-first blockbuster release as FMC emerges from the wings as feisty tier one ag chemical player
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="6710040"></span></span></div></div></a></article></div><div class="two-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/6706404/food-waste-hitting-farmers-hip-pocket/?cs=5373"><figure class="zone-story__figure"><div class="zone-story__aspect "><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/R7sDaMurkWxVpij7Babdbr/8ca273c3-59ba-44b1-9351-7bf6a5b30b3c.jpg"
     data-fixed-size=""
     
     data-image-cropX="178.666666667"
     data-image-cropY="0"
     data-image-cropWidth="5658.66666667"
     data-image-cropHeight="3183"
     
     
     data-image-focalX="3008"
     data-image-focalY="1592"
     
     
     alt="Food waste hitting farmers&#39; hip pocket"
     title="Food waste hitting farmers&#39; hip pocket"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Food waste hitting farmers&#39; hip pocket</h4></header><div class="zone-story__summary  paywall" >
          Australian agriculture is loosing $1.1 billion to $2b a year in food waste.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="6706404"></span></span></div></div></a></article></div><div class="two-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/6710010/burra-maintains-exports-in-wake-of-covid-19/?cs=5373"><figure class="zone-story__figure"><div class="zone-story__aspect "><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/8yYKiJXq2Ks3fRrBZY5gaD/7501c5bd-dd40-43fa-9d50-65c8237368fc.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="134"
     data-image-cropWidth="1440"
     data-image-cropHeight="810"
     
     
     data-image-focalX="842"
     data-image-focalY="493"
     
     
     alt="Burra maintains exports in wake of COVID-19"
     title="Burra maintains exports in wake of COVID-19"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Burra maintains exports in wake of COVID-19</h4></header><div class="zone-story__summary  paywall" >
          Gippsland processor, Burra Foods continues to process and supply dairy ingredients across the globe in the wake of the COVID-19 outbreak.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="6710010"></span></span></div></div></a></article></div><div class="two-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/6710644/ryans-continue-with-seeder-set-up-innovation/?cs=5373"><figure class="zone-story__figure"><div class="zone-story__aspect "><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/5Q2j7ezUfQBfUJsaqK3gfB/48f92ee6-e8c3-4fa3-8688-5fe45c9d93ae.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="5312"
     data-image-cropHeight="2987"
     
     
     data-image-focalX="2656"
     data-image-focalY="1494"
     
     
     alt="Ryans continue with seeder set-up innovation"
     title="Ryans continue with seeder set-up innovation"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Ryans continue with seeder set-up innovation</h4></header><div class="zone-story__summary  paywall" >
          The family behind the Ryan tyne is still looking to improve seeder configuration, offering a range of retrofit openers.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="6710644"></span></span></div></div></a></article></div></div><div class="row"><div class="one-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/6709955/leaving-ocean-for-new-dairy-life/?cs=5373"><figure class="zone-story__figure"><div class="zone-story__aspect "><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/8yYKiJXq2Ks3fRrBZY5gaD/d97a3b20-b1cb-43d1-9706-1837482c4e66.png"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="83"
     data-image-cropWidth="1103"
     data-image-cropHeight="620"
     
     
     data-image-focalX="377"
     data-image-focalY="226"
     
     
     alt="Leaving ocean for new dairy life"
     title="Leaving ocean for new dairy life"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Leaving ocean for new dairy life</h4></header><div class="zone-story__summary  paywall" >
          Growing up in Ocean Grove, Vic, Audrey Kottek knew very little about Australia&#39;s dairy industry and certainly had no inkling of working in it.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="6709955"></span></span></div></div></a></article></div><div class="one-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/6709995/idw-bushfire-appeal-funds-being-distributed/?cs=5373"><figure class="zone-story__figure"><div class="zone-story__aspect "><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/8yYKiJXq2Ks3fRrBZY5gaD/ad2ae66b-4978-4747-a3d8-47ea35c6a3ad.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="307"
     data-image-cropWidth="6000"
     data-image-cropHeight="3387"
     
     
     data-image-focalX="4253"
     data-image-focalY="1147"
     
     
     alt="IDW Bushfire Appeal funds being distributed"
     title="IDW Bushfire Appeal funds being distributed"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">IDW Bushfire Appeal funds being distributed</h4></header><div class="zone-story__summary  paywall" >
          Jersey Australia together with International Dairy Week and Global Impact Sale has started to distribute more than $100,000 raised to help farmers impacted by this summer&#39;s fires.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="6709995"></span></span></div></div></a></article></div><div class="one-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/6710408/ag-research-soldiers-on/?cs=5373"><figure class="zone-story__figure"><div class="zone-story__aspect "><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/5Q2j7ezUfQBfUJsaqK3gfB/0c083b34-1c17-4b08-8596-1c0c2f42aa9f.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="376"
     data-image-cropWidth="4032"
     data-image-cropHeight="2267"
     
     
     data-image-focalX="2168"
     data-image-focalY="887"
     
     
     alt="Ag research soldiers on"
     title="Ag research soldiers on"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Ag research soldiers on</h4></header><div class="zone-story__summary  paywall" >
          Ag research projects will continue to go ahead in spite of coronavirus, with some modifications in terms of work practices.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="6710408"></span></span></div></div></a></article></div><div class="one-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/6710657/dairy-restructure-to-be-delayed/?cs=5373"><figure class="zone-story__figure"><div class="zone-story__aspect "><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/fdcx/doc6tw4hsrrkyegt2gbe67.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="204"
     data-image-cropWidth="4000"
     data-image-cropHeight="2258"
     
     
     data-image-focalX="1911"
     data-image-focalY="569"
     
     
     alt="Dairy restructure to be delayed"
     title="Dairy restructure to be delayed"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Dairy restructure to be delayed</h4></header><div class="zone-story__summary  paywall" >
          Plans to restructure the dairy industry will be delayed due to COVID-19 restrictions.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="6710657"></span></span></div></div></a></article></div></div></div></section></div><div class="zone zone-story-footer zone-editable zone-danger"><div class="top-stories-wrapper"><i class="fa fa-spinner fa-spin msg-loading" aria-hidden="true"></i><div id="top-stories"><div class="top-stories-ads four columns two-block no-v-padding zone-advertisement no-tablet-n"><div class="lightgreybg"><div class="advertisement  conditional adWrapper"><div id="adspot-300x250-pos5"
        class="advertisement__300x250 "
        data-hide-platforms="tablet"
        data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-300x250-pos5"></script></div></div></div></div></div></div><!-- Categories and sub categories headings --><div class="container"><section class="zone-heading"><h3 class="zone-heading__title u-pull-left">
        Farmonline Network
      </h3><div class="zone-heading__sponsored u-pull-right"><span class="zone-heading__sponsored-text u-pull-left">Sponsored by</span><div class="zone-heading__sponsored-image u-pull-left"></div><div class="clear"></div></div></section></div><section class="container zone-1R_6C"><div class="twelve columns"><div class="row"><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="http://www.agtrader.com.au" title="Search thousands of classified ads ONLINE"><figure class="zone-story__figure"><div class=""><img class="" data-original="/farmonline/ag-trader.jpg" height="152" style="" title="Search thousands of classified ads ONLINE" width="270"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Search thousands of classified ads ONLINE
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="//www.domainrural.com.au/" title="Search over 20,000 rural real estate listings online including farms, rural property and acreage for sale."><figure class="zone-story__figure"><div class=""><img class="" data-original="/farmonline/domain-rural.jpg" height="152" style="" title="Search over 20,000 rural real estate listings online including farms, rural property and acreage for sale." width="270"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Search over 20,000 rural real estate listings online including farms, rural property and acreage for sale.
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="http://www.agquip.com.au/"><figure class="zone-story__figure"><div class=""><img alt="Australia’s premier industry field day event, the 2015 Commonwealth Bank AgQuip." class="" data-original="/farmonline/ag-quip.jpg" height="152" style="" title="Australia’s premier industry field day event, the 2015 Commonwealth Bank AgQuip." width="270"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Australia’s premier industry field day event, the 2015 Commonwealth Bank AgQuip.
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="http://www.ruralbookshop.com.au/"><figure class="zone-story__figure"><div class=""><img alt="Buy rural and agricultural books and DVDs online." class="" data-original="/farmonline/rural-bookshop.jpg" height="152" style="" title="Buy rural and agricultural books and DVDs online." width="270"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Buy rural and agricultural books and DVDs online.
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="https://www.livestockconnect.com.au/"><figure class="zone-story__figure"><div class=""><img alt="Connecting Livestock Buyers &amp; Sellers: Your one-stop shop for livestock news, reports and sale listings." class="" data-original="https://cdn.fairfaxregional.com.au/AFY7M256swuqvXnTj9htQt/Livestock-Connect-Final-Files.png" height="56.25" title="Connecting Livestock Buyers &amp; Sellers: Your one-stop shop for livestock news, reports and sale listings." width="0"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Connecting Livestock Buyers &amp; Sellers: Your one-stop shop for livestock news, reports and sale listings.
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="http://www.horsedeals.com.au/"><figure class="zone-story__figure"><div class=""><img alt="Australia's Horse Trading Magazine. Everything equine - Buy, Sell, Ride." class="" data-original="/farmonline/horse-deals.jpg" height="56.25" title="Australia's Horse Trading Magazine. Everything equine - Buy, Sell, Ride." width="0"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Australia's Horse Trading Magazine. Everything equine - Buy, Sell, Ride.
                     </div></div></a></article></div></div></div></section><ol class="footer-links"><li><a href="/contact-us/">Contact Us</a></li><li><a href="/advertise/">Advertising</a></li><li><a href="/privacy/">Privacy Policy</a></li><li><a href="/conditions/">Conditions of Use</a></li><li>Copyright © 2015. Fairfax Media.</li></ol><ol class="footer-logo"><li><a href="http://www.fairfax.com.au/" target="_blank" title="Fairfax Media"><img alt="Fairfax Media" src="/static/1448855660/images/fairfax-logo.svg" title="Fairfax Media"></a></li></ol></div><!-- CONTENT end --><!-- Polar --><div class="advertisement  non-conditional "><div id="adspot-6x2-pos1"
        class="advertisement__6x2 "
        data-hide-platforms="smartphone tablet tablet-landscape"
        data-lazy-load="no"><script class="titan">
                titan.requestAd.push("adspot-6x2-pos1");
            </script></div></div><div class="advertisement  non-conditional "><div id="adspot-6x3-pos1"
        class="advertisement__6x3 "
        data-hide-platforms="smartphone tablet tablet-landscape"
        data-lazy-load="no"><script class="titan">
                titan.requestAd.push("adspot-6x3-pos1");
            </script></div></div></section><!-- FOOTER start --><!-- FOOTER end --><script>
    window.story = {};
    window.story.publish_from = "2020-04-06T04:00:00+10:00"
    
    window.story.tags = []
    
    window.story.tags.push("horticulture")
    
    window.story.tags.push("news")
    
    
    window.story.primary_page = "News"
    
</script><script src="//nnstatic-a.akamaihd.net/s/1585876370/base/js/vendor.js"></script><script src="https://js-sec.indexww.com/ht/p/186432-278594325649166.js"></script><script src="//nnstatic-a.akamaihd.net/s/1585876370/base/js/app.js"></script><!-- External scripts for 3rd party widgets --><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><script>
        var disqus_url = 'https://www.farmonline.com.au/story/6698499/ripening-tool-improves-harvest-reduces-waste/?cs=4698';
        var disqus_title = 'Ripening tool improves harvest, reduces waste';
        var disqus_identifier = '6698499';
        (function() {
            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
            dsq.src = '//farmonline.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    </script><script type="application/javascript">
        Suzuka.config.side_panel_story_list_id = 'None';
    </script><script type="application/javascript">
        require('themes/base/js/titan');
        $(function () {
        
            // locationManager will load user location to titan layer
            require('themes/base/js/imageManager');
            require('themes/base/js/locationManager');
            require('themes/base/js/utils');
            require('themes/base/js/ads');
            require('themes/base/js/navigation2');
            require('themes/base/js/footer');
            require('themes/base/js/newsletter');
            require('themes/base/js/pagination');
            require('themes/base/js/puzzle');
            require('themes/base/js/pageInit');
            require('themes/base/js/topstories');
            require('themes/base/js/chartbeat-gallery');
            require('themes/base/js/external-strap');
        
require('themes/base/js/analytics');
require('themes/base/js/storyPage');
require('themes/base/js/gallery-v1');
require('themes/base/js/brightcove');

        });
    </script><div id="adspot-interstitial"><script>
             titan.requestAd.push("adspot-interstitial");
         </script></div></div><div id="ownlocal-wrapper" class="ownlocal-wrapper"><div id="origami-ad-container"></div></div><script id="origami-ad-widget"
  src="https://origami.secure.ownlocal.com/origami-widget.js"
  data-partner-id="702c748e-db32-4d17-80df-013305d958c8"></script><!-- TRACKING start --><!-- START Chartbeat Code --><script type='text/javascript'>
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        /** CONFIGURATION START **/
        _sf_async_config.uid = 66019;
        _sf_async_config.domain = 'farmonline.com.au';
        _sf_async_config.path = '/story/6698499/';
        _sf_async_config.title = 'Ripening tool improves harvest, reduces waste';
        
        _sf_async_config.sections = 'news,story';
        
        /** CONFIGURATION END **/
        (function(){
            function loadChartbeat() {
                var e = document.createElement('script');
                e.type = 'text/javascript';
                e.async = true;
                e.src = '//static.chartbeat.com/js/chartbeat_video.js';
                document.body.appendChild(e);
            }
            loadChartbeat();
        })();
    </script><!-- END Chartbeat Code --><!-- TRACKING end --></body>
</html>
