<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js ie lt-ie9 lt-ie8 lt-ie7" lang="en"><![endif]--><!--[if IE 7]><html class="no-js ie lt-ie9 lt-ie8 ie7" lang="en"><![endif]--><!--[if IE 8]><html class="no-js ie lt-ie9 ie8" lang="en"><![endif]--><!--[if IE 9]><html class="no-js ie ie9" lang="en"><![endif]--><!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="en" ><!--<![endif]--><head><meta http-equiv="X-UA-Compatible" content="IE=10; IE=9; IE=8; IE=7; chrome=1" /><title>Why governments should provide support to agriculture | Farm Online | Australia </title><script>
    
    

    window.dataLayer = window.dataLayer || [];
    var author = 'Peter Mailler' || '';
    var datePublished = '10072020' || '';
    var datePublishedIso = '2020-07-10T10:00:00+10:00' || '';
    var dateUpdatedIso = '2020-07-08T13:54:17.862287+10:00' || '';
    var primaryPage = 'news' || '';
    var secondaryPage = '' || '';
    var storyId = '6824378';
    
        
            
            var storySource = 'FarmOnline';
        
    

    var wordCount = '691' || '';
    var wordCountRange = '500 - 999' || '';

    
    window.dataLayer.push({
        
        brand: 'Farm Online',
        googleAnalyticsId: 'UA\u002D24154746\u002D2',
        googleAnalyticsRollupId: 'UA\u002D21576599\u002D1',
        pageType: 'article',
        author: author,
        datePublished: datePublished,
        datePublishedIso: datePublishedIso,
        dateUpdatedIso: dateUpdatedIso,
        primaryPage: primaryPage,
        secondaryPage: secondaryPage,
        storyId: storyId,
        storySource: storySource,
        version: 'base',
        wordCount: wordCount,
        wordCountRange: wordCountRange,
        client: {
            deviceType: 'desktop'
        },
        session: {
            adBlocked: '',
            privateBrowsingMode: '',
        },
        subs: {
            
            memberID: '',
            memberType: 'visitor',
            meterCount: '',
            meterPeriodStart: '',
            meterPeriodEnd: ''
        }
    });
    </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DKPMZ4JM');</script><meta name="title" content="Why governments should provide support to agriculture" /><meta name="robots" content="noarchive" /><meta name="description" content="The Gauge columnist Peter Mailler says there is plenty of evidence to support an argument for government assistance for agriculture." /><link rel="canonical" href="https://www.farmonline.com.au/story/6824378/why-governments-should-provide-support-to-agriculture/" /><meta property="og:title" content="Why governments should provide support to agriculture" /><meta property="og:url" content="http://www.farmonline.com.au/story/6824378/why-governments-should-provide-support-to-agriculture/" /><meta property="og:site_name" content="Farm Online" /><meta property="fb:pages" content="105469430089" /><meta property="og:type" content="article" /><meta property="og:image" content="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/AiCzB4VqmYJMUfirK8QQiz/95b6411d-76ca-471f-946a-8cbf76351cc7.jpg/r1_0_1199_677_w1200_h678_fmax.jpg" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:description" content="The Gauge columnist Peter Mailler says there is plenty of evidence to support an argument for government assistance for agriculture." /><meta property="article:publisher" content="https://www.facebook.com/farmonline" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@FarmOnline"><meta name="twitter:title" content="Why governments should provide support to agriculture"><meta name="twitter:description" content="The Gauge columnist Peter Mailler says there is plenty of evidence to support an argument for government assistance for agriculture."><meta name="twitter:image" content="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/AiCzB4VqmYJMUfirK8QQiz/95b6411d-76ca-471f-946a-8cbf76351cc7.jpg/r1_0_1199_677_w1200_h678_fmax.jpg"><meta property="article:published_time" content="2020-07-10T10:00:00+10:00" /><!-- Googles meta keywords tag for news articles --><meta name="news_keywords" content="news, " /><meta name="author" content="Peter Mailler" /><!-- Schema.org microdata --><meta itemprop="name" content="Why governments should provide support to agriculture"><meta itemprop="description" content="The Gauge columnist Peter Mailler says there is plenty of evidence to support an argument for government assistance for agriculture."><meta itemprop="image" content="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/AiCzB4VqmYJMUfirK8QQiz/95b6411d-76ca-471f-946a-8cbf76351cc7.jpg/r1_0_1199_677_w1200_h678_fmax.jpg"><!-- Piano Implementation Sandbox scripts in Story page --><!-- Custom google search PageMap --><!--
  <PageMap><DataObject type="document"><Attribute name="title">Why governments should provide support to agriculture</Attribute><Attribute name="author">Peter Mailler</Attribute><Attribute name="description">The Gauge columnist Peter Mailler says there is plenty of evidence to support an argument for government assistance for agriculture.</Attribute><Attribute name="last_update">2020-07-10T10:00:00+10:00</Attribute></DataObject><DataObject type="thumbnail"><Attribute name="src" value="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/AiCzB4VqmYJMUfirK8QQiz/95b6411d-76ca-471f-946a-8cbf76351cc7.jpg/r1_0_1199_677_w1200_h678_fmax.jpg" /><Attribute name="width" value="650" /><Attribute name="height" value="360" /></DataObject></PageMap>
  --><script>
    window.video_recommendations = [] || [];
</script><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"b2bc89fc76","agent":"","transactionName":"ZldVNhRRDxBSBkFYXF8dcRcIUxUKXAsaQkZLR1wDSEMVDEEMUEIdR1tSFRUKEhdcF0xuV1RGVgsK","applicationID":"98320753","errorBeacon":"bam.nr-data.net","applicationTime":331}</script><meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0"><!-- hide address bar in iPhone --><meta name="apple-mobile-web-app-capable" content="yes" /><!-- Bing's verification code --><meta name="msvalidate.01" content="F29B95B17E7034DD0832B3DBEF37C0F2" /><!-- Facebook Instant Articles code --><script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    
        fbq('init', '212556246621990');
        fbq('track', 'PageView');
    
</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=212556246621990&ev=PageView&noscript=1"/></noscript><script type="application/javascript">
    var titan = window.titan || {};
    titan.requestAd = titan.requestAd || [];
    titan.requestConditionalAd = titan.requestConditionalAd || [];
    titan.requestLazyAd = titan.requestLazyAd || [];
    window.Suzuka = {};
    Suzuka.config = {
        footer_story_list_id: '',
        side_panel_story_list_id: '',
        exclude_story_ids: [],
        static_url: "https://nnstatic-a.akamaihd.net/s/1594255787/",
        static_site_url: "https://nnstatic-a.akamaihd.net/s/1594255787/sites/farm-online/",
        site_domain: "",
        site_name: "Farm Online",
        domain_name: ".farmonline.com.au",
        path: "/story/6824378/why-governments-should-provide-support-to-agriculture/",
        media_host: "https://nnstatic-a.akamaihd.net/s/1594255787/media/",
        transform_host: "https://nnimgt-a.akamaihd.net/",
        sochi_host: "https://sochi.fairfaxregional.com.au/",
        tvgapi_url_prefix: "https://tvg-api.newsnow.io/",
        publication: "farmonline",
        page_section: "News",
        services_loaded: {},
        story_layout: "SINGLE",
        location: "Australia",
        postcode: "2601",
        business_location: "None",
        comment_platform: "disqus",
        cdn_domain: "cdn.fairfaxregional.com.au",
        view_type: "story",
        theme: "krypton",
        base_url: "https://www.farmonline.com.au",
        push_notification_icon: "",
        mailchimp_ags_account_id: "f821a3c0f9ebb195a03cb86d4",
        mailchimpfeature_mailchimp_list_id: "",
        mailchimp_thesenior_account_id: "0864364e7ccf8d854fbe6f386",
        google_search_id: "006100882792030693314:h3qh9rmqzbg",
        primary_page: "News",
        primary_page_id: "31441",
        pageType: 'article',
        brightcove_account_id: "3879528182001",
        brightcove_player_id: "cdO538E0l",
        adobetagmanagerfeature_enabled: "True",
        ads_lazyload: "True",
        google_optimize_enabled: "True",
        google_optimize_container_id: "GTM-5QH7B8D",
        google_optimize_ga_id: "UA-61683903-1",
    }
</script><!-- Chartbeat code --><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><link href="//maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet"><link rel="stylesheet" id="css-base" type="text/css" href="https://nnstatic-a.akamaihd.net/s/1594255787/krypton/css/base.css"><link rel="stylesheet" id="css-mobile" type="text/css" media="only screen and (max-width: 767px)" href="https://nnstatic-a.akamaihd.net/s/1594255787/krypton/css/mobile.css"><link rel="stylesheet" id="css-tablet" type="text/css" media="only screen and (min-width: 768px) and (max-width: 919px)" href="https://nnstatic-a.akamaihd.net/s/1594255787/krypton/css/tablet.css"><link rel="stylesheet" id="css-tablet-landscape" type="text/css" media="only screen and (min-width: 920px) and (max-width: 1199px)" href="https://nnstatic-a.akamaihd.net/s/1594255787/krypton/css/tablet-landscape.css"><link rel="stylesheet" id="css-desktop" type="text/css" media="only screen and (min-width: 1200px)" href="https://nnstatic-a.akamaihd.net/s/1594255787/krypton/css/desktop.css"><link rel="shortcut icon" type="image/vnd.microsoft.icon" href="https://nnstatic-a.akamaihd.net/s/1594255787/sites/farm-online/ico/favicon.ico" /><link rel="apple-touch-icon-precomposed" href="https://nnstatic-a.akamaihd.net/s/1594255787/sites/farm-online/ico/main-fav.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://nnstatic-a.akamaihd.net/s/1594255787/sites/farm-online/ico/apple-touch-icon-114x114-precomposed.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://nnstatic-a.akamaihd.net/s/1594255787/sites/farm-online/ico/apple-touch-icon-72x72-precomposed.png" /><link rel="apple-touch-icon-precomposed" href="https://nnstatic-a.akamaihd.net/s/1594255787/sites/farm-online/ico/apple-touch-icon-precomposed.png" /><!-- References to the humans --><link rel="author" href="https://nnstatic-a.akamaihd.net/s/1594255787/humans.txt" /><div id="fb-root"></div><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script>var titanEnabled=false,digitalData={"page":{"pageInfo":{"author":"Peter Mailler","pageID":"6824378","sysEnv":"desktop","pageName":"Why governments should provide support to agriculture","brand":"farmonline","generator":"newsnow","effectiveDate":"2020-07-08T03:54:17Z","issueDate":""},"category":{"primaryCategory":"","subCategory1":"News","subCategory2":"","subCategory3":"","subCategory4":"","pageType":"Article"}},"titan":{"adSite":"farmonline","adZone":"news","adKeyValues":{"region":"nsw","tags":["signpost-opinion","news","opinion"],"ctype":"article","cat":"news","locstate":"nsw","tag":["signpostopinion","news","opinion"]},"adSlots":["adspot-300x600_300x250-pos1","adspot-1x1-pos1","adspot-6x2-pos1","adspot-6x3-pos1"]},"user":[{"profile":[{"profileInfo":{"profileID":""},"membershipType":"visitor"}]}],"version":"1.0","vendor":{"Nielsen":{"apid":"PAC31391F-D55E-466F-8ACE-C8E6BAC31EE7"}}}</script></head><body class=" " style=""><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPMZ4JM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="page"><div class="advertisements-blocked"><div class="container"><i class="fa fa-exclamation-circle advertisements-blocked__icon"></i>
        It appears that you are currently using Ad Blocking software. Please consider turning it off to support us.
        <span class="advertisements-blocked__close-btn"><i class="fa fa-close advertisements-blocked__icon"></i></span></div></div><div class="advertisement  conditional "><div id="adspot-1x11-pos1"
        class="advertisement__1x11 "
        data-hide-platforms="smartphone tablet tablet-landscape"
        data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-1x11-pos1"></script></div></div><div class="zone zone-navigation zone-editable zone-danger"><div class="advertisement advertisement--mobile-leaderboard conditional "><div id="adspot-300x50_320x50-pos1"
        class="advertisement__300x50_320x50 "
        data-hide-platforms="desktop tablet-landscape tablet"
        data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-300x50_320x50-pos1"></script></div><script type="load/lazy"><a href="/advertise/" class="news-place-ad-info">See your ad here</a></script></div><nav class="nav white font-dark" ><div class="nav-masthead "><div class="container"><div class="nav-masthead__logo"><a href="/"><img class="nav-primary__logo-image" src="https://nnstatic-a.akamaihd.net/s/1594255787/sites/farm-online/images/masthead/brand.svg" alt="Farm Online" title="Farm Online"></a></div></div></div><div class="clear"></div><div class="nav-primary"><div class="container"><div class="nav-primary__logo no-tablet no-desktop show-mobile"><a class="nav-primary__link" href="/"><img class="nav-primary__logo-image" src="https://nnstatic-a.akamaihd.net/s/1594255787/sites/farm-online/images/masthead/brand.svg" alt="Farm Online" title="Farm Online"></a></div><div class="no-tablet no-desktop show-mobile"></div><div class="nav-primary__btn"><i class="fa fa-bars nav-primary__btn-icon"></i></div><div class="nav-primary__wrapper"><ul class="nav-primary__sections"><li class="nav-primary__sections-item no-mobile " ><a class="nav-primary__link" href="/"><i class="fa fa-home fa-lg"></i></a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/newsletter/">Farm Online newsletter</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://www.farmonline.com.au/dairy/newsletter">Dairy Farmer newsletter</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://www.ruralbookshop.com.au">Rural Bookshop</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/newsletter/">Farm Online newsletter</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://www.farmonline.com.au/dairy/newsletter">Dairy Farmer newsletter</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://www.ruralbookshop.com.au">Rural Bookshop</a></li></ul></li></ul></li><li class="nav-primary__sections-item active show" ><a class="nav-primary__link" href="/news/">News</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/news/">News</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/agribusiness/">Agribusiness</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/politics/">Politics</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/multimedia/">Photos &amp; Video</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/opinion/">Opinion</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/coronavirus/">Coronavirus</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/news/">News</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/agribusiness/">Agribusiness</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/politics/">Politics</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/multimedia/">Photos &amp; Video</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/opinion/">Opinion</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/coronavirus/">Coronavirus</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/beef/">Beef</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/beef/beef-news/">Beef</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/beef/studstock/">Studstock</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/beef/sales/">Sales</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/beef/beef-australia-2018/">Beef Week 2018</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/beef/beef-news/">Beef</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/beef/studstock/">Studstock</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/beef/sales/">Sales</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/beef/beef-australia-2018/">Beef Week 2018</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/dairy/">Dairy</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/dairy/news/">Australian Dairy Farmer News</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/dairy/herd-management/">Herd Management</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/dairy/feed-management/">Feed Management</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/dairy/business-management/">Business Management</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/dairy/news/">Australian Dairy Farmer News</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/dairy/herd-management/">Herd Management</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/dairy/feed-management/">Feed Management</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/dairy/business-management/">Business Management</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/sheep/">Sheep</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sheep/sheepmeat/">Sheepmeat</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sheep/wool/">Wool</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sheep/sales/">Sales</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sheep/studstock/">Studstock</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sheep/sheepmeat/">Sheepmeat</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sheep/wool/">Wool</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sheep/sales/">Sales</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sheep/studstock/">Studstock</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/cropping/">Cropping</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cropping/grain/">Grain</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cropping/cotton/">Cotton</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cropping/horticulture/">Horticulture</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cropping/grain/">Grain</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cropping/cotton/">Cotton</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cropping/horticulture/">Horticulture</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/machinery/">Machinery</a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/property/">Property</a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/weather/">Weather</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/qld">Forecasts</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/warnings.jsp?lt=wzstate&amp;lc=qld">Warnings</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/satellite/qld">Satellite</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/radar/qld">Radar</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/synoptic/">6 Day Outlook</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/qld">Forecasts</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/warnings.jsp?lt=wzstate&amp;lc=qld">Warnings</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/satellite/qld">Satellite</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/radar/qld">Radar</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/synoptic/">6 Day Outlook</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/classifieds/">Classifieds</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/classifieds/place-ad/">Place Ad</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.agtrader.com.au/?s_rid=QLDCountryLife:MainNav">AgTrader</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.domainrural.com.au/">Domain Rural</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://www.countrycars.com.au">Country Cars</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://www.livestockconnect.com.au">Livestock Connect</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://www.horsedeals.com.au">Horse Deals</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/classifieds/place-ad/">Place Ad</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.agtrader.com.au/?s_rid=QLDCountryLife:MainNav">AgTrader</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.domainrural.com.au/">Domain Rural</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://www.countrycars.com.au">Country Cars</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://www.livestockconnect.com.au">Livestock Connect</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://www.horsedeals.com.au">Horse Deals</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/recommended/">Recommended</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/advertising-feature/">Advertising Features</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sponsored-content/">Sponsored Content</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/special-publications/">Special Publications</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/moo-vers-shakers/">Moo-vers and Shakers</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/advertising-feature/">Advertising Features</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sponsored-content/">Sponsored Content</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/special-publications/">Special Publications</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/moo-vers-shakers/">Moo-vers and Shakers</a></li></ul></li></ul></li><li class="nav-primary__sections-item more-list" ><a class="nav-primary__link" href="#">More</a><ul class="nav-primary__sections--more" ><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/">Home</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/news/">News</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/beef/">Beef</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/dairy/">Dairy</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/sheep/">Sheep</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/cropping/">Cropping</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/machinery/">Machinery</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/property/">Property</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/weather/">Weather</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/classifieds/">Classifieds</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/recommended/">Recommended</a></li></ul></li></ul><ul class="nav-primary__social u-pull-right" ><li class="nav-primary__social-network"><a class="nav-primary__link" href="https://www.facebook.com/farmonline" target="_blank"><i class="fa fa-facebook nav-primary__social-icon"></i></a></li><li class="nav-primary__social-network"><a class="nav-primary__link" href="https://twitter.com/FarmOnline" target="_blank"><i class="fa fa-twitter nav-primary__social-icon"></i></a></li></ul></div></div></div><div class="nav-secondary"><div class="color-overlay"><div class="container"><div class="u-pull-right search-wrapper" id="google-search-wrapper"><i class="fa fa-search nav-secondary__search nav-secondary__search-icon font-dark u-pull-left"></i><script>
          (function() {
            var cx = '006100882792030693314:h3qh9rmqzbg';
            var gcse = document.createElement('script');
            gcse.type = 'text/javascript';
            gcse.async = true;
            gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
                '//cse.google.com/cse.js?cx=' + cx;
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(gcse, s);
          })();
        </script><gcse:search></gcse:search></div></div></div></div></nav><nav class="nav--fixed white font-dark" ><div class="container"><ul class="nav-primary__sections"><li class="nav-primary__sections-item "><a class="nav-primary__link" href="/">
                            
                            HOME
                        </a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/news/">News</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/agribusiness/">Agribusiness</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/politics/">Politics</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/multimedia/">Photos &amp; Video</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/opinion/">Opinion</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/coronavirus/">Coronavirus</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/news/">News</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/agribusiness/">Agribusiness</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/politics/">Politics</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/multimedia/">Photos &amp; Video</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/opinion/">Opinion</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/coronavirus/">Coronavirus</a></li></ul></li></ul><ul class="nav-primary__social u-pull-right"><li class="nav-primary__social-network"><a class="nav-primary__link" href="https://www.facebook.com/farmonline" target="_blank"><i class="fa fa-facebook nav-primary__social-link nav-primary__social-icon"></i></a></li><li class="nav-primary__social-network"><a class="nav-primary__link" href="https://twitter.com/FarmOnline" target="_blank"><i class="fa fa-twitter nav-primary__social-link nav-primary__social-icon"></i></a></li></ul></div></nav><nav class="nav--secondary"><ul class="nav--secondary__options"><li class="nav--secondary__options-item">News</li><li class="nav--secondary__options-item">Popular</li><li class="nav--secondary__options-item">Report</li><li class="nav--secondary__options-item">Sections</li></ul></nav><div class="advertisement  conditional "><div id="adspot-728x90-pos1"
        class="advertisement__728x90 "
        data-hide-platforms="mobile"
        data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-728x90-pos1"></script></div></div></div><div class="zone zone-header zone-editable zone-danger"></div><section role="main" ><!-- CONTENT start --><div class="container content-container"><div class="zone zone-story-header zone-editable zone-danger"></div><div class="side-panel four columns u-pull-right" role="complementary"><div class="zone story-rightpanel-level1 zone-editable zone-danger zone-story-rightpanel"></div><!-- sub navigation --><script id="story-list-template" type="text/x-handlebars-template"><li class="section-stories hide {{#if image }}{{else}}no-image{{/if}}"><a class="section-stories__link" title="{{ title }}" href="{{ href }}"><img class="section-stories__image" src="{{ image }}"><span class="section-stories__content"><span class="section-stories__title" title="{{ title }}">{{ short_title }}</span><span class="section-stories__timesince">{{ publish_from }} ago</span></span><span class="section-stories__progress"></span></a></li></script><!-- start of stick element --><div class="sticky-spacer"><div class="sidebar-sticky-container"><div class="advertisement  non-conditional "><div id="adspot-300x600_300x250-pos1"
        class="advertisement__300x600_300x250 "
        data-hide-platforms="smartphone tablet tablet-landscape"
        data-lazy-load="no"><script class="titan">
                titan.requestAd.push("adspot-300x600_300x250-pos1");
            </script></div><script type="load/lazy"><a href="/advertise/" class="news-place-ad-info">See your ad here</a></script></div><nav class="section-nav"><header class="section-nav__header">News</header><div class="section-nav__list-container"><ol class="section-nav__section"><li class="section-stories "><a class="section-stories__link" title="Why governments should provide support to agriculture" href="/story/6824378/why-governments-should-provide-support-to-agriculture/?cs=4698"><img class="section-stories__image"
     src="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/AiCzB4VqmYJMUfirK8QQiz/95b6411d-76ca-471f-946a-8cbf76351cc7.jpg/r85_0_1101_677_w105_h70_fmax.jpg"
     
     data-fixed-size="c105x70"
     data-src="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/AiCzB4VqmYJMUfirK8QQiz/95b6411d-76ca-471f-946a-8cbf76351cc7.jpg/r85_0_1101_677_w105_h70_fmax.jpg"
     alt="Why governments should provide support to agriculture"
     title="Why governments should provide support to agriculture"
     width="1200"
     height="677"><span class="section-stories__content"><span class="section-stories__title" title="Why governments should provide support to agriculture">Why governments should provide support to agriculture</span><span class="section-stories__timesince">2 hours, 25 minutes ago</span></span><span class="section-stories__progress"></span></a></li></ol></div><div class="clear"></div></nav><div class="clear"></div><!-- end of advertisement section --></div></div><!-- end of sticky element --></div><!-- news article panel --><section class="story-container eight columns u-pull-right" role="region"><!-- news story template --><article itemscope itemtype="http://schema.org/Article" role="article"><header class="story-header has-thumbnail"><div class="story-header__image"><img class="responsive"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/AiCzB4VqmYJMUfirK8QQiz/95b6411d-76ca-471f-946a-8cbf76351cc7.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="1200"
     data-image-cropHeight="677"
     
     
     data-image-focalX="552"
     data-image-focalY="117"
     
     
     alt="Why governments should provide support to agriculture"
     title="Why governments should provide support to agriculture"></div><h1 itemprop="headline" class="story-title story-header__headline" data-title="Why governments should provide support to agriculture">
    Why governments should provide support to agriculture
  </h1><div class="story-header__info"><author class="story-header__author" itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="story-header__author-name story-header__author-byline">Peter Mailler</span></author><span class="signpost signpost--opinion">OPINION</span><span class="break"></span><time class="story-header__date-pub" itemprop="datePublished" content="2020-07-10T10:00:00+10:00" datetime="2020-07-10T10:00:00+10:00">10 Jul 2020, 10 a.m.</time><div class="story-section"><a class="story-section__link" href="/news/"><span itemprop="articleSection">News</span></a></div></div></header><div class="lead-image"><div class="story-image__aspect"><img class="lead-image__image lazy responsive"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-fixed-size="large"
     data-src="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/AiCzB4VqmYJMUfirK8QQiz/95b6411d-76ca-471f-946a-8cbf76351cc7.jpg/r0_0_1200_677_w1200_h678_fmax.jpg"
     alt="Peter Mailler "
     title="Peter Mailler "
     width="1200"
     height="677"></div><p class="lead-image__caption"><i class="fa fa-image story-image__icon"></i> Peter Mailler </p></div><div class="story"><section class="story-share--heading"><div class="story-share__facebook "><a class="story-share__link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.farmonline.com.au/story/6824378/why-governments-should-provide-support-to-agriculture/?cs=4698"><i class="fa fa-facebook story-share__icon"></i><span class="story-share__inner-text">Share</span></a></div><div class="story-share__twitter "><a class="story-share__link" target="_blank" href="http://twitter.com/share?url=https://www.farmonline.com.au/story/6824378/why-governments-should-provide-support-to-agriculture/?cs=4698&text=Why%20governments%20should%20provide%20support%20to%20agriculture&via=FarmOnline"><i class="fa fa-twitter story-share__icon"></i><span class="story-share__inner-text">Tweet</span></a></div><div class="story-share__extra"><div class="story-share__email show"><a class="story-share__link" href="#!"><i class="fa fa-envelope story-share__icon"></i></a></div><div class="story-share__print show"><a class="story-share__link" href="#!"><i class="fa fa-print story-share__icon"></i></a></div><div class="story-share__font-size show"><a class="story-share__link" href="#!">Aa </a></div></div><div class="clear"></div></section><p class="story__summary paywall" >
            The Gauge columnist Peter Mailler says there is plenty of evidence to support an argument for government assistance for agriculture.
        </p><div class="sticky-container"><section class="story-share"><div class="story-share__facebook "><a class="story-share__link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.farmonline.com.au/story/6824378/why-governments-should-provide-support-to-agriculture/?cs=4698"><i class="fa fa-facebook story-share__icon"></i><span class="story-share__inner-text">Share</span></a></div><div class="story-share__twitter "><a class="story-share__link" target="_blank" href="http://twitter.com/share?url=https://www.farmonline.com.au/story/6824378/why-governments-should-provide-support-to-agriculture/?cs=4698&text=Why%20governments%20should%20provide%20support%20to%20agriculture&via=FarmOnline"><i class="fa fa-twitter story-share__icon"></i><span class="story-share__inner-text">Tweet</span></a></div><div class="story-share__extra"><div class="story-share__email show"><a class="story-share__link" href="#!"><i class="fa fa-envelope story-share__icon"></i></a></div><div class="story-share__print show"><a class="story-share__link" href="#!"><i class="fa fa-print story-share__icon"></i></a></div><div class="story-share__font-size show"><a class="story-share__link" href="#!">Aa </a></div></div><div class="clear"></div></section><div class="story__content paywall" itemprop="articleBody" ><p class="story-paragraph">"How much support should be provided to agriculture?", is generally the wrong question asked at the wrong time - usually in the midst of highly emotive crisis linked to drought, flood or fire. </p><p class="story-paragraph">A much better question is "why should a government provide support to agriculture?".<br></p><div class="advertisement advertisement--inline conditional "><div id="adspot-300x250-pos1"
        class="advertisement__300x250 fixed_position"
        data-hide-platforms="desktop tablet-landscape"
        data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-300x250-pos1"></script></div></div><div class="advertisement advertisement--inline conditional adWrapper"><div id="adspot-300x250-pos2"
        class="advertisement__300x250 fixed_position"
        data-hide-platforms="mobile tablet"
        data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-300x250-pos2"></script></div></div><p class="story-paragraph">From this question a real debate can flow, none of which is more important than that around "what do you want agriculture to do?".  Only then should we start to quantify how much support might be appropriate. </p><p class="story-paragraph">For context it is important to note that the national agricultural enterprise encompasses a complex and extensive supply chain. <br></p><div class="advertisement advertisement--teads conditional "><div id="adspot-1x1-pos1"
        class="advertisement__1x1 "
        data-hide-platforms=""
        data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-1x1-pos1"></script></div></div><p class="story-paragraph"> Conversations about agriculture should not be misconstrued as conversations just about farmers.</p><p class="story-paragraph"><b>So, why should the government provide support to agriculture?</b></p><p class="story-paragraph">The answer is actually pretty simple. </p><p class="story-paragraph">A sustainable agricultural sector is essential to underpin the long term health and prosperity of every person in a society. <br></p><p class="story-paragraph"> Therefore, government is obliged to act to ensure the sector is viable - for the sake of all in society.</p><div class="advertisement advertisement--inline advertisement--right conditional adWrapper"><div id="adspot-300x250-pos2"
        class="advertisement__300x250 fixed_position"
        data-hide-platforms="desktop tablet-landscape"
        data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-300x250-pos2"></script></div></div><div class="advertisement advertisement--inline advertisement--right conditional adWrapper"><div id="adspot-300x250-pos3"
        class="advertisement__300x250 fixed_position"
        data-hide-platforms="mobile tablet"
        data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-300x250-pos3"></script></div></div><p class="story-paragraph"><b>What does society want agriculture to do?</b></p><p class="story-paragraph">In my view the role of agriculture in Australian society has shifted substantially from its traditional roots and as a result there is a growing conflict between conservative attitudes about the sector and the need for substantial reform of both the structures and support around the sector.</p><p class="story-paragraph">Australian agriculture was traditionally driven and supported by successive government policies and interventions, based largely on the notion that the value of the sector lies in what it can produce in the short term. </p><p class="story-paragraph">Modern knowledge and understanding informs a new paradigm about what society expects from the agriculture enterprise. <br></p><p class="story-paragraph"> It seems to me that our role is to optimise production while preserving the natural capital that underpins that production. <br></p><p class="story-paragraph"> The value of the sector increasingly lies in the long term productivity and sustainability of the sector.</p><p class="story-paragraph">These ideas about value and purpose of agriculture are quite different and they are creating an inevitable conflict around how society perceives agriculture and agricultural practices generally. </p><div class="advertisement advertisement--inline conditional adWrapper"><div id="adspot-300x250-pos3"
        class="advertisement__300x250 fixed_position"
        data-hide-platforms="desktop tablet-landscape"
        data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-300x250-pos3"></script></div></div><div class="advertisement advertisement--inline conditional adWrapper"><div id="adspot-300x250-pos4"
        class="advertisement__300x250 fixed_position"
        data-hide-platforms="mobile tablet"
        data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-300x250-pos4"></script></div></div><p class="story-paragraph">It is clear that this stewardship aspiration for agriculture is not being realised and few, if any, of the incumbent political or industry leaders have any clear vision for this new agricultural sustainability paradigm. </p><p class="story-paragraph"><b>How much support should the government provide to agriculture?</b></p><p class="story-paragraph">In Australia we provide the lowest levels of support to our agricultural sector when compared to other countries in the OECD. These levels have failed to deliver the required sustainability (see figure 1).</p><div class="story-image"><div class="story-image__aspect"><img class="story-image__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-fixed-size="large"
     data-src="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/AiCzB4VqmYJMUfirK8QQiz/6bdf3145-1176-4561-9284-a86ae4ad7da4.JPG/r0_0_542_324_w1200_h678_fmax.jpg"
     alt=""
     title=""
     width="542"
     height="324"><a class="story-image__overlay-btn"><i class="fa fa-arrows-alt"></i></a></div></div><p class="story-paragraph">Australian agricultural productivity has been languishing behind our competitors for decades amidst ongoing declines in terms of trade, negative impacts of climate change and inevitable declines in natural, human and financial capital (see figure 2). </p><div class="story-image"><div class="story-image__aspect"><img class="story-image__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-fixed-size="large"
     data-src="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/AiCzB4VqmYJMUfirK8QQiz/42853389-921c-4c9d-902d-bd5cb12af4f3.JPG/r0_0_545_271_w1200_h678_fmax.jpg"
     alt=""
     title=""
     width="545"
     height="271"><a class="story-image__overlay-btn"><i class="fa fa-arrows-alt"></i></a></div></div><p class="story-paragraph">Even a cursory evaluation of the current status and trajectory of Australian agriculture points to an inherently unsustainable and increasingly volatile sector. <br></p><div class="advertisement advertisement--inline advertisement--right conditional adWrapper"><div id="adspot-300x250-pos4"
        class="advertisement__300x250 fixed_position"
        data-hide-platforms="desktop tablet-landscape"
        data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-300x250-pos4"></script></div></div><div class="advertisement advertisement--inline advertisement--right conditional adWrapper"><div id="adspot-300x250-pos5"
        class="advertisement__300x250 fixed_position"
        data-hide-platforms="mobile tablet"
        data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-300x250-pos5"></script></div></div><p class="story-paragraph"> This is more profoundly reflected in declines in the health and prosperity of rural and regional communities over and above farmers per se. </p><p class="story-paragraph">A business as usual model for agriculture is doomed to fail the national interest and it is clear that the current levels of support to the sector are inadequate. </p><p class="story-paragraph">This has significant and long term social and economic implications for the entire economy. <br></p><p class="story-paragraph"> It is now a national strategic imperative to stabilise the agricultural enterprise and ensure policy settings will deliver long term and fundamental sustainability.</p><p class="story-paragraph">It is difficult to quantify costs and benefits around sustainability in the short cycles, but much easier as you extend the assessment timeframes. <br></p><p class="story-paragraph"> Sustainable systems are the lowest cost systems in the longer (generational) term.</p><p class="story-paragraph">The evidence in front of us suggests that underfunding agricultural research and development and relying on global trade to guide domestic agricultural practices is likely to be very expensive for the nation indeed when we consider the loss in productivity over time. </p><div class="advertisement advertisement--inline conditional adWrapper"><div id="adspot-300x250-pos5"
        class="advertisement__300x250 fixed_position"
        data-hide-platforms="desktop tablet-landscape"
        data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-300x250-pos5"></script></div></div><div class="advertisement advertisement--inline conditional adWrapper"><div id="adspot-300x250-pos6"
        class="advertisement__300x250 fixed_position"
        data-hide-platforms="mobile tablet"
        data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-300x250-pos6"></script></div></div><p class="story-paragraph">There is now a compelling argument for significantly increasing the levels of public sector investment and support to agriculture to arrest declines in the traditional productivity context and even more so in the context of emerging paradigms around natural capital and sustainability.</p><p class="story-paragraph"><i>- Peter Mailler is a grain and cattle farmer on the NSW/Queensland border.</i></p><div class="story-share--end"><div class="story-share__facebook "><a class="story-share__link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.farmonline.com.au/story/6824378/why-governments-should-provide-support-to-agriculture/?cs=4698"><i class="fa fa-facebook story-share__icon"></i><span class="story-share__inner-text">Share</span></a></div><div class="story-share__twitter "><a class="story-share__link" target="_blank" href="http://twitter.com/share?url=https://www.farmonline.com.au/story/6824378/why-governments-should-provide-support-to-agriculture/?cs=4698&text=Why%20governments%20should%20provide%20support%20to%20agriculture&via=FarmOnline"><i class="fa fa-twitter story-share__icon"></i><span class="story-share__inner-text">Tweet</span></a></div><div class="story-share__extra"><div class="story-share__email show"><a class="story-share__link" href="#!"><i class="fa fa-envelope story-share__icon"></i></a></div><div class="story-share__print show"><a class="story-share__link" href="#!"><i class="fa fa-print story-share__icon"></i></a></div><div class="story-share__font-size show"><a class="story-share__link" href="#!">Aa </a></div></div><div class="clear"></div></div></div></div></div><div class="clear>"></div><script class="story-id">
    Suzuka.config.exclude_story_ids.push('6824378');
  </script></article><!-- end of news story template --><div class="advertisement overflow-hidden"><h4 class="no-tablet no-desktop show-mobile">Follow us on Facebook</h4><div class="fb-page" data-href="https://www.facebook.com/farmonline" data-small-header=data_header data-adapt-container-width=data_width data-hide-cover=data_cover data-show-facepile=true data-show-posts=data_posts><div class="fb-xfbml-parse-ignore"></div></div><div class="clear"></div></div></section><!-- end of news article panel --></div><div class="zone zone-story-bottom zone-editable zone-danger"><!-- Categories and sub categories headings --><div class="container"><section class="zone-heading"><h3 class="zone-heading__title u-pull-left">
        From the front page
      </h3><div class="zone-heading__sponsored u-pull-right"><span class="zone-heading__sponsored-text u-pull-left">Sponsored by</span><div class="zone-heading__sponsored-image u-pull-left"></div><div class="clear"></div></div></section></div><section class="container zone-2R_4Cx4C"><div class="twelve columns"><div class="row"><div class="two-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/6827324/perfect-storm-sends-tractor-sales-soaring-in-june/?cs=5373"><figure class="zone-story__figure"><div class="zone-story__aspect "><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/NuWQvHHmyRTHb34TK5vjRm/5a59941e-94d0-458a-b54b-04afdf667800.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="4928"
     data-image-cropHeight="3280"
     
     
     data-image-focalX="2464"
     data-image-focalY="1640"
     
     
     alt="&#39;Perfect storm&#39; sends tractor sales soaring in June"
     title="&#39;Perfect storm&#39; sends tractor sales soaring in June"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">&#39;Perfect storm&#39; sends tractor sales soaring in June</h4></header><div class="zone-story__summary  paywall" >
          Tractors sales soared past 2000 units in June on the back of rain and government tax incentives.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="6827324"></span></span></div></div></a></article></div><div class="two-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/6827436/clean-slate-with-potential-on-market-in-south-west-victoria/?cs=5373"><figure class="zone-story__figure"><div class="zone-story__aspect "><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/joely.mitchell/ee6f685c-3036-4a1d-8965-7762f29577dd.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="107"
     data-image-cropWidth="1600"
     data-image-cropHeight="903"
     
     
     data-image-focalX="800"
     data-image-focalY="534"
     
     
     alt="&#39;Clean slate&#39; with potential on market in south-west Victoria"
     title="&#39;Clean slate&#39; with potential on market in south-west Victoria"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">&#39;Clean slate&#39; with potential on market in south-west Victoria</h4></header><div class="zone-story__summary  paywall" >
          A property located in south-west Victoria is being marketed on behalf of Macquarie Bank as part of the windup of their 2008/09 forestry project.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="6827436"></span></span></div></div></a></article></div><div class="two-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/6826785/truckies-are-still-truckin-on-despite-tough-border-controls/?cs=5373"><figure class="zone-story__figure"><div class="zone-story__aspect "><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/yqbYpxNMru7TBX8VR5QF63/15a89536-1d15-4882-8c07-183c820c1439.png"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="1200"
     data-image-cropHeight="700"
     
     
     data-image-focalX="176"
     data-image-focalY="85"
     
     
     alt="Truckies are still truckin&#39; on despite tough border controls"
     title="Truckies are still truckin&#39; on despite tough border controls"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Truckies are still truckin&#39; on despite tough border controls</h4></header><div class="zone-story__summary  paywall" >
          The closure of the Victorian-NSW border hasn&#39;t delayed freight companies.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="6826785"></span></span></div></div></a></article></div><div class="two-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/6826651/new-political-party-to-restart-push-for-a-separate-riverina-state/?cs=5373"><figure class="zone-story__figure"><div class="zone-story__aspect "><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/cMJhfEv9TADJPBxPT74Wz7/90927e72-1cc8-412b-a676-8f61e9f4c900.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="307"
     data-image-cropWidth="5587"
     data-image-cropHeight="3480"
     
     
     data-image-focalX="4880"
     data-image-focalY="627"
     
     
     alt="New political party to restart push for a separate Riverina state"
     title="New political party to restart push for a separate Riverina state"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">New political party to restart push for a separate Riverina state</h4></header><div class="zone-story__summary  paywall" >
          The new political party will be formed at a state and federal level.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="6826651"></span></span></div></div></a></article></div></div><div class="row"><div class="one-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/6827620/wheely-sad-news-as-deni-ute-muster-is-cancelled/?cs=5373"><figure class="zone-story__figure"><div class="zone-story__aspect "><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/zVtrQGhRGBmiD3RNa8bKgt/26cc6a33-fb71-47af-8fdf-dace0868a82f.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="214"
     data-image-cropWidth="4186"
     data-image-cropHeight="2363"
     
     
     data-image-focalX="2093"
     data-image-focalY="1396"
     
     
     alt="Wheely sad news as Deni Ute Muster is cancelled"
     title="Wheely sad news as Deni Ute Muster is cancelled"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Wheely sad news as Deni Ute Muster is cancelled</h4></header><div class="zone-story__summary  paywall" >
          This year&#39;s Deni Ute Muster has been cancelled because of the coronvirus pandemic.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="6827620"></span></span></div></div></a></article></div><div class="one-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/6827381/border-checkpoints-here-until-at-least-august-police-boss-says/?cs=5373"><figure class="zone-story__figure"><div class="zone-story__aspect "><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/XJLgPnEdnKaFugZzKyL6Sw/228d61c4-5f6d-478b-b371-4f211d01788e.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="5552"
     data-image-cropHeight="3701"
     
     
     data-image-focalX="2776"
     data-image-focalY="1851"
     
     
     alt="Border checkpoints here until at least August, police boss says"
     title="Border checkpoints here until at least August, police boss says"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Border checkpoints here until at least August, police boss says</h4></header><div class="zone-story__summary  paywall" >
          NSW police commissioner says Victorian border restrictions will exist for a minimum of six weeks and warns pokies not a valid reason to go to Albury.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="6827381"></span></span></div></div></a></article></div><div class="one-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/6826275/andrew-and-nicola-forrest-confirm-kimberley-station-purchase/?cs=5373"><figure class="zone-story__figure"><div class="zone-story__aspect "><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/NuWQvHHmyRTHb34TK5vjRm/ae8235db-eabb-47ea-8f33-3afbb7f20683.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="1299"
     data-image-cropHeight="730"
     
     
     data-image-focalX="650"
     data-image-focalY="365"
     
     
     alt="Andrew and Nicola Forrest confirm Kimberley station purchase"
     title="Andrew and Nicola Forrest confirm Kimberley station purchase"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Andrew and Nicola Forrest confirm Kimberley station purchase</h4></header><div class="zone-story__summary  paywall" >
          The purchase includes 221,408 hectares and 11,500 quality cattle.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="6826275"></span></span></div></div></a></article></div><div class="one-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/6827358/how-narromine-has-become-the-test-hub-for-flying-cars/?cs=5373"><figure class="zone-story__figure"><div class="zone-story__aspect "><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/NuWQvHHmyRTHb34TK5vjRm/3be9b0dc-30c3-46a8-8d89-a7f590d963be.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="21"
     data-image-cropWidth="4619"
     data-image-cropHeight="3613"
     
     
     data-image-focalX="2310"
     data-image-focalY="1815"
     
     
     alt="How Narromine has become the test hub for &#39;flying cars&#39;"
     title="How Narromine has become the test hub for &#39;flying cars&#39;"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">How Narromine has become the test hub for &#39;flying cars&#39;</h4></header><div class="zone-story__summary  paywall" >
          It&#39;s expected we&#39;ll be able to use the &#39;flying cars&#39; commercially by 2023.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="6827358"></span></span></div></div></a></article></div></div></div></section></div><div class="zone zone-story-footer zone-editable zone-danger"><div class="top-stories-wrapper"><i class="fa fa-spinner fa-spin msg-loading" aria-hidden="true"></i><div id="top-stories"><div class="top-stories-ads four columns two-block no-v-padding zone-advertisement no-tablet-n"><div class="lightgreybg"><div class="advertisement  conditional adWrapper"><div id="adspot-300x250-pos7"
        class="advertisement__300x250 "
        data-hide-platforms="tablet"
        data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-300x250-pos7"></script></div></div></div></div></div></div><!-- Categories and sub categories headings --><div class="container"><section class="zone-heading"><h3 class="zone-heading__title u-pull-left">
        Farmonline Network
      </h3><div class="zone-heading__sponsored u-pull-right"><span class="zone-heading__sponsored-text u-pull-left">Sponsored by</span><div class="zone-heading__sponsored-image u-pull-left"></div><div class="clear"></div></div></section></div><section class="container zone-1R_6C"><div class="twelve columns"><div class="row"><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="http://www.agtrader.com.au" title="Search thousands of classified ads ONLINE"><figure class="zone-story__figure"><div class=""><img class="" data-original="/farmonline/ag-trader.jpg" height="152" style="" title="Search thousands of classified ads ONLINE" width="270"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Search thousands of classified ads ONLINE
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="//www.domainrural.com.au/" title="Search over 20,000 rural real estate listings online including farms, rural property and acreage for sale."><figure class="zone-story__figure"><div class=""><img class="" data-original="/farmonline/domain-rural.jpg" height="152" style="" title="Search over 20,000 rural real estate listings online including farms, rural property and acreage for sale." width="270"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Search over 20,000 rural real estate listings online including farms, rural property and acreage for sale.
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="http://www.agquip.com.au/"><figure class="zone-story__figure"><div class=""><img alt="Australia’s premier industry field day event, the 2015 Commonwealth Bank AgQuip." class="" data-original="/farmonline/ag-quip.jpg" height="152" style="" title="Australia’s premier industry field day event, the 2015 Commonwealth Bank AgQuip." width="270"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Australia’s premier industry field day event, the 2015 Commonwealth Bank AgQuip.
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="http://www.ruralbookshop.com.au/"><figure class="zone-story__figure"><div class=""><img alt="Buy rural and agricultural books and DVDs online." class="" data-original="/farmonline/rural-bookshop.jpg" height="152" style="" title="Buy rural and agricultural books and DVDs online." width="270"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Buy rural and agricultural books and DVDs online.
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="https://www.livestockconnect.com.au/"><figure class="zone-story__figure"><div class=""><img alt="Connecting Livestock Buyers &amp; Sellers: Your one-stop shop for livestock news, reports and sale listings." class="" data-original="https://cdn.fairfaxregional.com.au/AFY7M256swuqvXnTj9htQt/Livestock-Connect-Final-Files.png" height="56.25" title="Connecting Livestock Buyers &amp; Sellers: Your one-stop shop for livestock news, reports and sale listings." width="0"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Connecting Livestock Buyers &amp; Sellers: Your one-stop shop for livestock news, reports and sale listings.
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="http://www.horsedeals.com.au/"><figure class="zone-story__figure"><div class=""><img alt="Australia's Horse Trading Magazine. Everything equine - Buy, Sell, Ride." class="" data-original="/farmonline/horse-deals.jpg" height="56.25" title="Australia's Horse Trading Magazine. Everything equine - Buy, Sell, Ride." width="0"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Australia's Horse Trading Magazine. Everything equine - Buy, Sell, Ride.
                     </div></div></a></article></div></div></div></section><ol class="footer-links"><li><a href="/contact-us/">Contact Us</a></li><li><a href="/advertise/">Advertising</a></li><li><a href="/privacy/">Privacy Policy</a></li><li><a href="/conditions/">Conditions of Use</a></li><li>Copyright © 2015. Fairfax Media.</li></ol><ol class="footer-logo"><li><a href="http://www.fairfax.com.au/" target="_blank" title="Fairfax Media"><img alt="Fairfax Media" src="/static/1448855660/images/fairfax-logo.svg" title="Fairfax Media"></a></li></ol></div><!-- CONTENT end --><!-- Polar --><div class="advertisement  non-conditional "><div id="adspot-6x2-pos1"
        class="advertisement__6x2 "
        data-hide-platforms="smartphone tablet tablet-landscape"
        data-lazy-load="no"><script class="titan">
                titan.requestAd.push("adspot-6x2-pos1");
            </script></div></div><div class="advertisement  non-conditional "><div id="adspot-6x3-pos1"
        class="advertisement__6x3 "
        data-hide-platforms="smartphone tablet tablet-landscape"
        data-lazy-load="no"><script class="titan">
                titan.requestAd.push("adspot-6x3-pos1");
            </script></div></div></section><!-- FOOTER start --><!-- FOOTER end --><script>
    window.story = {};
    window.story.publish_from = "2020-07-10T10:00:00+10:00"
    
    window.story.byline = "Peter Mailler"
    
    window.story.tags = []
    
    window.story.tags.push("signpost-opinion")
    
    window.story.tags.push("news")
    
    window.story.tags.push("opinion")
    
    
    window.story.primary_page = "News"
    
</script><script src="https://nnstatic-a.akamaihd.net/s/1594255787/base/js/vendor.js"></script><script src="https://js-sec.indexww.com/ht/p/186432-278594325649166.js"></script><script src="https://nnstatic-a.akamaihd.net/s/1594255787/base/js/app.js"></script><!-- External scripts for 3rd party widgets --><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><script type="application/javascript">
        Suzuka.config.side_panel_story_list_id = 'None';
    </script><script type="application/javascript">
        require('themes/base/js/titan');
        $(function () {
        
            // locationManager will load user location to titan layer
            require('themes/base/js/imageManager');
            require('themes/base/js/locationManager');
            require('themes/base/js/utils');
            require('themes/base/js/ads');
            require('themes/base/js/navigation2');
            require('themes/base/js/footer');
            require('themes/base/js/newsletter');
            require('themes/base/js/pagination');
            require('themes/base/js/puzzle');
            require('themes/base/js/pageInit');
            require('themes/base/js/topstories');
            require('themes/base/js/chartbeat-gallery');
            require('themes/base/js/external-strap');
        
require('themes/base/js/analytics');
require('themes/base/js/storyPage');
require('themes/base/js/gallery-v1');
require('themes/base/js/brightcove');

        });
    </script><div id="adspot-interstitial"><script>
             titan.requestAd.push("adspot-interstitial");
         </script></div></div><div id="ownlocal-wrapper" class="ownlocal-wrapper"><div id="origami-ad-container"></div></div><script id="origami-ad-widget"
  src="https://origami.secure.ownlocal.com/origami-widget.js"
  data-partner-id="702c748e-db32-4d17-80df-013305d958c8"></script><!-- TRACKING start --><!-- START Chartbeat Code --><script type='text/javascript'>
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        /** CONFIGURATION START **/
        _sf_async_config.uid = 66019;
        _sf_async_config.domain = 'farmonline.com.au';
        _sf_async_config.path = '/story/6824378/';
        _sf_async_config.title = 'Why governments should provide support to agriculture';
        _sf_async_config.authors = 'Peter Mailler';
        _sf_async_config.sections = 'news,story';
        
        /** CONFIGURATION END **/
        (function(){
            function loadChartbeat() {
                var e = document.createElement('script');
                e.type = 'text/javascript';
                e.async = true;
                e.src = '//static.chartbeat.com/js/chartbeat_video.js';
                document.body.appendChild(e);
            }
            loadChartbeat();
        })();
    </script><!-- END Chartbeat Code --><!-- TRACKING end --></body>
</html>
