<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js ie lt-ie9 lt-ie8 lt-ie7" lang="en-AU"><![endif]--><!--[if IE 7]><html class="no-js ie lt-ie9 lt-ie8 ie7" lang="en-AU"><![endif]--><!--[if IE 8]><html class="no-js ie lt-ie9 ie8" lang="en-AU"><![endif]--><!--[if IE 9]><html class="no-js ie ie9" lang="en-AU"><![endif]--><!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="en-AU" ><!--<![endif]--><head><meta http-equiv="X-UA-Compatible" content="IE=10; IE=9; IE=8; IE=7; chrome=1" /><title>Australia&#x27;s war against rabbits will never end | Farm Online | Australia </title><script>
    
    

    window.dataLayer = window.dataLayer || [];
    var author = 'Chris McLennan' || '';
    var datePublished = '11042021' || '';
    var datePublishedIso = '2021-04-11T13:00:00+10:00' || '';
    var dateUpdatedIso = '2021-04-09T12:45:35.381856+10:00' || '';
    var primaryPage = 'news' || '';
    var secondaryPage = '' || '';
    var storyId = '7199298';
    
        
            
            var storySource = 'FarmOnline';
        
    

    var wordCount = '878' || '';
    var wordCountRange = '500 - 999' || '';

    
    window.dataLayer.push({
        
        brand: 'Farm Online',
        googleAnalyticsId: 'UA\u002D24154746\u002D2',
        googleAnalyticsRollupId: 'UA\u002D21576599\u002D1',
        pageType: 'article',
        author: author,
        datePublished: datePublished,
        datePublishedIso: datePublishedIso,
        dateUpdatedIso: dateUpdatedIso,
        primaryPage: primaryPage,
        secondaryPage: secondaryPage,
        storyId: storyId,
        storySource: storySource,
        version: 'base',
        wordCount: wordCount,
        wordCountRange: wordCountRange,
        client: {
            deviceType: 'desktop'
        },
        session: {
            adBlocked: '',
            privateBrowsingMode: '',
        },
        subs: {
            
            memberID: '',
            memberType: 'visitor',
            meterCount: '',
            meterPeriodStart: '',
            meterPeriodEnd: ''
        }
    });
    </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DKPMZ4JM');</script><meta name="title" content="Australia&#x27;s war against rabbits will never end" /><meta name="robots" content="noarchive" /><meta name="description" content="Australian scientists are hard at work in their laboratories cooking up a pandemic of their own, against rabbits." /><link rel="canonical" href="https://www.farmonline.com.au/story/7199298/war-against-rabbits-will-never-end/" /><meta property="og:title" content="War against rabbits will never end" /><meta property="og:url" content="http://www.farmonline.com.au/story/7199298/war-against-rabbits-will-never-end/" /><meta property="og:site_name" content="Farm Online" /><meta property="fb:pages" content="105469430089" /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.farmonline.com.au/images/transform/v1/crop/frm/39XqhrgY6riNnQBs6VEtc8R/507dc53f-5f35-4f2e-8df7-561a33337daf.jpg/r262_213_970_613_w1200_h678_fmax.jpg" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:description" content="Australian scientists are hard at work in their laboratories cooking up a pandemic of their own, against rabbits." /><meta property="article:publisher" content="https://www.facebook.com/farmonline" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@FarmOnline"><meta name="twitter:title" content="War against rabbits will never end"><meta name="twitter:description" content="Australian scientists are hard at work in their laboratories cooking up a pandemic of their own, against rabbits."><meta name="twitter:image" content="https://www.farmonline.com.au/images/transform/v1/crop/frm/39XqhrgY6riNnQBs6VEtc8R/507dc53f-5f35-4f2e-8df7-561a33337daf.jpg/r262_213_970_613_w1200_h678_fmax.jpg"><meta property="article:published_time" content="2021-04-11T13:00:00+10:00" /><!-- Googles meta keywords tag for news articles --><meta name="news_keywords" content="news, news, vermin, rabbit, science, control, rhd, calicivirus, australia" /><meta name="author" content="Chris McLennan" /><!-- Schema.org microdata --><meta itemprop="name" content="War against rabbits will never end"><meta itemprop="description" content="Australian scientists are hard at work in their laboratories cooking up a pandemic of their own, against rabbits."><meta itemprop="image" content="/images/transform/v1/crop/frm/39XqhrgY6riNnQBs6VEtc8R/507dc53f-5f35-4f2e-8df7-561a33337daf.jpg/r262_213_970_613_w1200_h678_fmax.jpg"><!-- Piano Implementation Sandbox scripts in Story page --><!-- Custom google search PageMap --><!--
  <PageMap><DataObject type="document"><Attribute name="title">War against rabbits will never end</Attribute><Attribute name="author">Chris McLennan</Attribute><Attribute name="description">Australian scientists are hard at work in their laboratories cooking up a pandemic of their own, against rabbits.</Attribute><Attribute name="last_update">2021-04-11T13:00:00+10:00</Attribute></DataObject><DataObject type="thumbnail"><Attribute name="src" value="/images/transform/v1/crop/frm/39XqhrgY6riNnQBs6VEtc8R/507dc53f-5f35-4f2e-8df7-561a33337daf.jpg/r262_213_970_613_w1200_h678_fmax.jpg" /><Attribute name="width" value="650" /><Attribute name="height" value="360" /></DataObject></PageMap>
  --><script>
    window.video_recommendations = [] || [];
</script><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","errorBeacon":"bam-cell.nr-data.net","licenseKey":"b2bc89fc76","applicationID":"98320753","transactionName":"ZldVNhRRDxBSBkFYXF8dcRcIUxUKXAsaQkZLR1wDSEMVDEEMUEIdR1tSFRUKEhdcF0xuV1RGVgsK","queueTime":0,"applicationTime":179,"agent":""}</script><meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0"><!-- hide address bar in iPhone --><meta name="apple-mobile-web-app-capable" content="yes" /><!-- Facebook Instant Articles code --><script type="application/javascript">
    var titan = window.titan || {};
    titan.requestAd = titan.requestAd || [];
    titan.requestConditionalAd = titan.requestConditionalAd || [];
    titan.requestLazyAd = titan.requestLazyAd || [];
    window.Suzuka = {};
    Suzuka.config = {
        footer_story_list_id: '',
        side_panel_story_list_id: '',
        exclude_story_ids: [],
        static_url: "/static/1617774068/",
        static_site_url: "/static/1617774068/sites/farm-online/",
        site_domain: "",
        site_name: "Farm Online",
        domain_name: ".farmonline.com.au",
        path: "/story/7199298/war-against-rabbits-will-never-end/",
        media_host: "/media/1617774068/",
        transform_host: "/images/",
        sochi_host: "https://sochi.newsnow.io/",
        tvgapi_url_prefix: "https://tvg-api.newsnow.io/",
        publication: "farmonline",
        page_section: "News",
        services_loaded: {},
        story_layout: "SINGLE",
        location: "Australia",
        postcode: "2601",
        business_location: "None",
        comment_platform: "disqus",
        cdn_domain: "cdn.fairfaxregional.com.au",
        view_type: "story",
        theme: "krypton",
        base_url: "https://www.farmonline.com.au",
        push_notification_icon: "",
        push_notification_display_threshold: "2",
        push_notification_enabled: "False",
        mailchimp_ags_account_id: "f821a3c0f9ebb195a03cb86d4",
        mailchimpfeature_mailchimp_list_id: "",
        mailchimp_thesenior_account_id: "0864364e7ccf8d854fbe6f386",
        google_search_id: "006100882792030693314:h3qh9rmqzbg",
        primary_page: "News",
        primary_page_id: "31441",
        pageType: 'article',
        brightcove_account_id: "3879528182001",
        brightcove_player_id: "cdO538E0l",
        adobetagmanagerfeature_enabled: "True",
        ads_lazyload: "True",
        google_optimize_enabled: "True",
        google_optimize_container_id: "GTM-5QH7B8D",
        google_optimize_ga_id: "UA-61683903-1",
        google_optimize_experience: "",
    }
</script><!-- Chartbeat code --><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><link href="//maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet"><link rel="stylesheet" id="css-base" type="text/css" href="/static/1617774068/krypton/css/base.css"><link rel="stylesheet" id="css-mobile" type="text/css" media="only screen and (max-width: 767px)" href="/static/1617774068/krypton/css/mobile.css"><link rel="stylesheet" id="css-tablet" type="text/css" media="only screen and (min-width: 768px) and (max-width: 919px)" href="/static/1617774068/krypton/css/tablet.css"><link rel="stylesheet" id="css-tablet-landscape" type="text/css" media="only screen and (min-width: 920px) and (max-width: 1199px)" href="/static/1617774068/krypton/css/tablet-landscape.css"><link rel="stylesheet" id="css-desktop" type="text/css" media="only screen and (min-width: 1200px)" href="/static/1617774068/krypton/css/desktop.css"><link rel="shortcut icon" type="image/vnd.microsoft.icon" href="/static/1617774068/sites/farm-online/ico/favicon.ico" /><link rel="apple-touch-icon-precomposed" href="/static/1617774068/sites/farm-online/ico/main-fav.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/1617774068/sites/farm-online/ico/apple-touch-icon-114x114-precomposed.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/1617774068/sites/farm-online/ico/apple-touch-icon-72x72-precomposed.png" /><link rel="apple-touch-icon-precomposed" href="/static/1617774068/sites/farm-online/ico/apple-touch-icon-precomposed.png" /><!-- References to the humans --><link rel="author" href="/static/1617774068/humans.txt" /><div id="fb-root"></div><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script>var titanEnabled=false,digitalData={"page":{"pageInfo":{"author":"Chris McLennan","pageID":"7199298","sysEnv":"desktop","pageName":"War against rabbits will never end","brand":"farmonline","generator":"newsnow","effectiveDate":"2021-04-09T02:45:35Z","issueDate":""},"category":{"primaryCategory":"","subCategory1":"News","subCategory2":"","subCategory3":"","subCategory4":"","pageType":"Article"}},"titan":{"adSite":"farmonline","adZone":"news","adKeyValues":{"ctype":"article","cat":"news","region":"nsw","locstate":"nsw","tags":["sheep","news","wool"],"tag":["sheep","news","wool"]},"adSlots":["adspot-300x600_300x250-pos1","adspot-1x1-pos1","adspot-6x2-pos1","adspot-6x3-pos1"]},"user":[{"profile":[{"profileInfo":{"profileID":""},"membershipType":"visitor"}]}],"version":"1.0","vendor":{"Nielsen":{"apid":"PAC31391F-D55E-466F-8ACE-C8E6BAC31EE7"}}}</script></head><body class=" " style=""><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPMZ4JM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="page"><div class="advertisements-blocked"><div class="container"><i class="fa fa-exclamation-circle advertisements-blocked__icon"></i>
        It appears that you are currently using Ad Blocking software. Please consider turning it off to support us.
        <span class="advertisements-blocked__close-btn"><i class="fa fa-close advertisements-blocked__icon"></i></span></div></div><div class="advertisement  conditional "><div id="adspot-1x11-pos1"
        class="advertisement__1x11 "
        data-hide-platforms="smartphone tablet tablet-landscape"
        data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-1x11-pos1"></script></div></div><div class="zone zone-navigation zone-editable zone-danger"><div class="advertisement advertisement--mobile-leaderboard conditional "><div id="adspot-300x50_320x50-pos1"
        class="advertisement__300x50_320x50 "
        data-hide-platforms="desktop tablet-landscape tablet"
        data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-300x50_320x50-pos1"></script></div><script type="load/lazy"><a href="/advertise/" class="news-place-ad-info">See your ad here</a></script></div><nav class="nav white font-dark" ><div class="nav-masthead "><div class="container"><div class="nav-masthead__logo"><a href="/"><img class="nav-primary__logo-image" src="/static/1617774068/sites/farm-online/images/masthead/brand.svg" alt="Farm Online" title="Farm Online"></a></div></div></div><div class="clear"></div><div class="nav-primary"><div class="container"><div class="nav-primary__logo no-tablet no-desktop show-mobile"><a class="nav-primary__link" href="/"><img class="nav-primary__logo-image" src="/static/1617774068/sites/farm-online/images/masthead/brand.svg" alt="Farm Online" title="Farm Online"></a></div><div class="no-tablet no-desktop show-mobile"></div><div class="nav-primary__btn"><i class="fa fa-bars nav-primary__btn-icon"></i></div><div class="nav-primary__wrapper"><ul class="nav-primary__sections"><li class="nav-primary__sections-item no-mobile " ><a class="nav-primary__link" href="/"><i class="fa fa-home fa-lg"></i></a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/newsletter/">Farm Online newsletter</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://www.farmonline.com.au/dairy/newsletter">Dairy Farmer newsletter</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://www.ruralbookshop.com.au">Rural Bookshop</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/newsletter/">Farm Online newsletter</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://www.farmonline.com.au/dairy/newsletter">Dairy Farmer newsletter</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://www.ruralbookshop.com.au">Rural Bookshop</a></li></ul></li></ul></li><li class="nav-primary__sections-item active show" ><a class="nav-primary__link" href="/news/">News</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/news/">News</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/agribusiness/">Agribusiness</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/politics/">Politics</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/multimedia/">Photos &amp; Video</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/opinion/">Opinion</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/coronavirus/">Coronavirus</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/news/">News</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/agribusiness/">Agribusiness</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/politics/">Politics</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/multimedia/">Photos &amp; Video</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/opinion/">Opinion</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/coronavirus/">Coronavirus</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/beef/">Beef</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/beef/beef-news/">Beef</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/beef/studstock/">Studstock</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/beef/sales/">Sales</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://www.farmonline.com.au/auctions/">Auctions Calendar</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/beef/beef-news/">Beef</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/beef/studstock/">Studstock</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/beef/sales/">Sales</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://www.farmonline.com.au/auctions/">Auctions Calendar</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/dairy/">Dairy</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/dairy/news/">Australian Dairy Farmer News</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/dairy/herd-management/">Herd Management</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/dairy/feed-management/">Feed Management</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/dairy/business-management/">Business Management</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/dairy/news/">Australian Dairy Farmer News</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/dairy/herd-management/">Herd Management</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/dairy/feed-management/">Feed Management</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/dairy/business-management/">Business Management</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/sheep/">Sheep</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sheep/sheepmeat/">Sheepmeat</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sheep/wool/">Wool</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sheep/sales/">Sales</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sheep/studstock/">Studstock</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://www.farmonline.com.au/auctions/">Auctions Calendar</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sheep/sheepmeat/">Sheepmeat</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sheep/wool/">Wool</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sheep/sales/">Sales</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sheep/studstock/">Studstock</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://www.farmonline.com.au/auctions/">Auctions Calendar</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/cropping/">Cropping</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cropping/grain/">Grain</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cropping/cotton/">Cotton</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cropping/horticulture/">Horticulture</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cropping/grain/">Grain</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cropping/cotton/">Cotton</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cropping/horticulture/">Horticulture</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/machinery/">Machinery</a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/property/">Property</a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/weather/">Weather</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/qld">Forecasts</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/warnings.jsp?lt=wzstate&amp;lc=qld">Warnings</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/satellite/qld">Satellite</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/radar/qld">Radar</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/synoptic/">6 Day Outlook</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/qld">Forecasts</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/warnings.jsp?lt=wzstate&amp;lc=qld">Warnings</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/satellite/qld">Satellite</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/radar/qld">Radar</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/synoptic/">6 Day Outlook</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/classifieds/">Classifieds</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/classifieds/place-ad/">Place Ad</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.agtrader.com.au/?s_rid=QLDCountryLife:MainNav">AgTrader</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://www.agtrader.com.au/category/property/for-sale">Rural Property</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://www.countrycars.com.au">Country Cars</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://www.livestockconnect.com.au">Livestock Connect</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://www.horsedeals.com.au">Horse Deals</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/auctions/">Auctions Calendar</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/classifieds/place-ad/">Place Ad</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.agtrader.com.au/?s_rid=QLDCountryLife:MainNav">AgTrader</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://www.agtrader.com.au/category/property/for-sale">Rural Property</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://www.countrycars.com.au">Country Cars</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://www.livestockconnect.com.au">Livestock Connect</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://www.horsedeals.com.au">Horse Deals</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/auctions/">Auctions Calendar</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/recommended/">Recommended</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/advertising-feature/">Advertising Features</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sponsored-content/">Sponsored Content</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/special-publications/">Special Publications</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/recommended/syngenta-growth-awards-2020/">Syngenta Growth Awards 2020</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/advertising-feature/">Advertising Features</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sponsored-content/">Sponsored Content</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/special-publications/">Special Publications</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/recommended/syngenta-growth-awards-2020/">Syngenta Growth Awards 2020</a></li></ul></li></ul></li><li class="nav-primary__sections-item more-list" ><a class="nav-primary__link" href="#">More</a><ul class="nav-primary__sections--more" ><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/">Home</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/news/">News</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/beef/">Beef</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/dairy/">Dairy</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/sheep/">Sheep</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/cropping/">Cropping</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/machinery/">Machinery</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/property/">Property</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/weather/">Weather</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/classifieds/">Classifieds</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/recommended/">Recommended</a></li></ul></li></ul><ul class="nav-primary__social u-pull-right" ><li class="nav-primary__social-network"><a class="nav-primary__link" href="https://www.facebook.com/farmonline" target="_blank"><i class="fa fa-facebook nav-primary__social-icon"></i></a></li><li class="nav-primary__social-network"><a class="nav-primary__link" href="https://twitter.com/FarmOnline" target="_blank"><i class="fa fa-twitter nav-primary__social-icon"></i></a></li></ul></div></div></div><div class="nav-secondary"><div class="color-overlay"><div class="container"><div class="u-pull-right search-wrapper" id="google-search-wrapper"><i class="fa fa-search nav-secondary__search nav-secondary__search-icon font-dark u-pull-left"></i><script>
          (function() {
            var cx = '006100882792030693314:h3qh9rmqzbg';
            var gcse = document.createElement('script');
            gcse.type = 'text/javascript';
            gcse.async = true;
            gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(gcse, s);
          })();
        </script><gcse:search></gcse:search></div></div></div></div></nav><nav class="nav--fixed white font-dark" ><div class="container"><ul class="nav-primary__sections"><li class="nav-primary__sections-item "><a class="nav-primary__link" href="/">
                            
                            HOME
                        </a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/news/">News</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/agribusiness/">Agribusiness</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/politics/">Politics</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/multimedia/">Photos &amp; Video</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/opinion/">Opinion</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/coronavirus/">Coronavirus</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/news/">News</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/agribusiness/">Agribusiness</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/politics/">Politics</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/multimedia/">Photos &amp; Video</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/opinion/">Opinion</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/coronavirus/">Coronavirus</a></li></ul></li></ul><ul class="nav-primary__social u-pull-right"><li class="nav-primary__social-network"><a class="nav-primary__link" href="https://www.facebook.com/farmonline" target="_blank"><i class="fa fa-facebook nav-primary__social-link nav-primary__social-icon"></i></a></li><li class="nav-primary__social-network"><a class="nav-primary__link" href="https://twitter.com/FarmOnline" target="_blank"><i class="fa fa-twitter nav-primary__social-link nav-primary__social-icon"></i></a></li></ul></div></nav><nav class="nav--secondary"><ul class="nav--secondary__options"><li class="nav--secondary__options-item">News</li><li class="nav--secondary__options-item">Popular</li><li class="nav--secondary__options-item">Report</li><li class="nav--secondary__options-item">Sections</li></ul></nav><div class="advertisement  conditional "><div id="adspot-728x90-pos1"
        class="advertisement__728x90 "
        data-hide-platforms="mobile"
        data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-728x90-pos1"></script></div></div></div><div class="zone zone-header zone-editable zone-danger"></div><section role="main" ><!-- CONTENT start --><div class="container content-container"><div class="zone zone-story-header zone-editable zone-danger"></div><div class="side-panel four columns u-pull-right" role="complementary"><div class="zone story-rightpanel-level1 zone-editable zone-danger zone-story-rightpanel"></div><!-- sub navigation --><script id="story-list-template" type="text/x-handlebars-template"><li class="section-stories hide {{#if image }}{{else}}no-image{{/if}}"><a class="section-stories__link" title="{{ title }}" href="{{ href }}"><img class="section-stories__image" src="{{ image }}"><span class="section-stories__content"><span class="section-stories__title" title="{{ title }}">{{ short_title }}</span><span class="section-stories__timesince">{{ publish_from }} ago</span></span><span class="section-stories__progress"></span></a></li></script><!-- start of stick element --><div class="sticky-spacer"><div class="sidebar-sticky-container"><div class="advertisement  non-conditional "><div id="adspot-300x600_300x250-pos1"
        class="advertisement__300x600_300x250 "
        data-hide-platforms=""
        data-lazy-load="no"><script class="titan">
                titan.requestAd.push("adspot-300x600_300x250-pos1");
            </script></div><script type="load/lazy"><a href="/advertise/" class="news-place-ad-info">See your ad here</a></script></div><nav class="section-nav"><header class="section-nav__header">News</header><div class="section-nav__list-container"><ol class="section-nav__section"><li class="section-stories "><a class="section-stories__link" title="War against rabbits will never end" href="/story/7199298/war-against-rabbits-will-never-end/?cs=4698"><img class="section-stories__image"
     src="/images/transform/v1/crop/frm/39XqhrgY6riNnQBs6VEtc8R/507dc53f-5f35-4f2e-8df7-561a33337daf.jpg/r262_177_970_649_w105_h70_fmax.jpg"
     
     data-fixed-size="c105x70"
     data-src="/images/transform/v1/crop/frm/39XqhrgY6riNnQBs6VEtc8R/507dc53f-5f35-4f2e-8df7-561a33337daf.jpg/r262_177_970_649_w105_h70_fmax.jpg"
     alt="War against rabbits will never end"
     title="War against rabbits will never end"
     width="708"
     height="639"><span class="section-stories__content"><span class="section-stories__title" title="War against rabbits will never end">War against rabbits will never end</span><span class="section-stories__timesince">2 hours ago</span></span><span class="section-stories__progress"></span></a></li></ol></div><div class="clear"></div></nav><div class="clear"></div><!-- end of advertisement section --></div></div><!-- end of sticky element --></div><!-- news article panel --><section class="story-container eight columns u-pull-right" role="region"><!-- news story template --><article itemscope itemtype="http://schema.org/Article" role="article"><meta itemprop="isAccessibleForFree" content="true" /><header class="story-header has-thumbnail"><div class="story-header__image"><img class="responsive"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/39XqhrgY6riNnQBs6VEtc8R/507dc53f-5f35-4f2e-8df7-561a33337daf.jpg"
     data-fixed-size=""
     
     data-image-cropX="262"
     data-image-cropY="93"
     data-image-cropWidth="708"
     data-image-cropHeight="639"
     
     
     data-image-focalX="656"
     data-image-focalY="414"
     
     
     alt="War against rabbits will never end"
     title="War against rabbits will never end"></div><h1 itemprop="headline" class="story-title story-header__headline" data-title="War against rabbits will never end">
    Australia&#x27;s war against rabbits will never end
  </h1><div class="story-header__info"><author class="story-header__author" itemprop="author" itemscope itemtype="http://schema.org/Person"><div class="story-header__author-image-wrapper"><img class="story-header__author-image" alt="Chris McLennan" title="Chris McLennan" src="/images/transform/v1/resize/frm/39XqhrgY6riNnQBs6VEtc8R/ab5b4580-9698-4d7f-a713-80a6b9902e30.jpg/w100_h100_fcrop.jpg" /></div><span class="story-header__author-name"><a class="story-header__author-name-link" href="/profile/416/chris-mclennan">Chris McLennan</a></span><span class="story-header__author-twitter"><i class="fa fa-twitter"></i><a href="https://www.twitter.com/@McLennanCm" target="_blank">@McLennanCm</a></span></author><time class="story-header__date-pub" itemprop="datePublished" content="2021-04-11T13:00:00+10:00" datetime="2021-04-11T13:00:00+10:00">11 Apr 2021, 1 p.m.</time><div class="story-section"><a class="story-section__link" href="/news/"><span itemprop="articleSection">News</span></a></div></div></header><div class="story"><section class="story-share--heading"><div class="story-share__facebook "><a class="story-share__link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.farmonline.com.au/story/7199298/war-against-rabbits-will-never-end/?cs=4698"><i class="fa fa-facebook story-share__icon"></i><span class="story-share__inner-text">Share</span></a></div><div class="story-share__twitter "><a class="story-share__link" target="_blank" href="https://twitter.com/share?url=https://www.farmonline.com.au/story/7199298/war-against-rabbits-will-never-end/?cs=4698&text=War%20against%20rabbits%20will%20never%20end&via=FarmOnline"><i class="fa fa-twitter story-share__icon"></i><span class="story-share__inner-text">Tweet</span></a></div><div class="story-share__comments"><a  class="story-share__comment-count story-share__link" href="#!"><i class="fa fa-comment story-share__icon"></i></a><div class="text"><span class="disqus-comment-count " data-disqus-identifier="7199298"></span></div></div><div class="story-share__extra"><div class="story-share__email show"><a class="story-share__link" href="#!"><i class="fa fa-envelope story-share__icon"></i></a></div><div class="story-share__print show"><a class="story-share__link" href="#!"><i class="fa fa-print story-share__icon"></i></a></div><div class="story-share__font-size show"><a class="story-share__link" href="#!">Aa </a></div></div><div class="clear"></div></section><p class="story__summary paywall" >
            Australian scientists are hard at work in their laboratories cooking up a pandemic of their own, against rabbits.
        </p><div class="sticky-container"><section class="story-share"><div class="story-share__facebook "><a class="story-share__link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.farmonline.com.au/story/7199298/war-against-rabbits-will-never-end/?cs=4698"><i class="fa fa-facebook story-share__icon"></i><span class="story-share__inner-text">Share</span></a></div><div class="story-share__twitter "><a class="story-share__link" target="_blank" href="https://twitter.com/share?url=https://www.farmonline.com.au/story/7199298/war-against-rabbits-will-never-end/?cs=4698&text=War%20against%20rabbits%20will%20never%20end&via=FarmOnline"><i class="fa fa-twitter story-share__icon"></i><span class="story-share__inner-text">Tweet</span></a></div><div class="story-share__comments"><a  class="story-share__comment-count story-share__link" href="#!"><i class="fa fa-comment story-share__icon"></i></a><div class="text"><span class="disqus-comment-count " data-disqus-identifier="7199298"></span></div></div><div class="story-share__extra"><div class="story-share__email show"><a class="story-share__link" href="#!"><i class="fa fa-envelope story-share__icon"></i></a></div><div class="story-share__print show"><a class="story-share__link" href="#!"><i class="fa fa-print story-share__icon"></i></a></div><div class="story-share__font-size show"><a class="story-share__link" href="#!">Aa </a></div></div><div class="clear"></div></section><div class="story__content paywall" itemprop="articleBody" ><div class="story-image__square"><img class="story-image__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-fixed-size="large"
     data-src="/images/transform/v1/crop/frm/39XqhrgY6riNnQBs6VEtc8R/507dc53f-5f35-4f2e-8df7-561a33337daf.jpg/r262_93_970_732_w1200_h678_fmax.jpg"
     alt="RABBIT WARS: The fight against Australia&#x27;s rabbit plague never ends, scientists are already searching for the next weapon."
     title="RABBIT WARS: The fight against Australia&#x27;s rabbit plague never ends, scientists are already searching for the next weapon."
     width="708"
     height="639"><a class="story-image__overlay-btn"><i class="fa fa-arrows-alt"></i></a><p class="story-image__caption"><i class="fa fa-image story-image__icon"></i> RABBIT WARS: The fight against Australia's rabbit plague never ends, scientists are already searching for the next weapon.</p></div><p class="story-paragraph">Australian scientists are hard at work in their laboratories cooking up a pandemic of their own, against rabbits.<br></p><p class="story-paragraph"> They are zeroing in on the next big thing in the fight against Australia's worst pest.</p><div class="advertisement advertisement--inline conditional "><div id="adspot-300x250-pos1"
        class="advertisement__300x250 fixed_position"
        data-hide-platforms="desktop tablet-landscape"
        data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-300x250-pos1"></script></div></div><div class="advertisement advertisement--inline conditional adWrapper"><div id="adspot-300x250-pos2"
        class="advertisement__300x250 fixed_position"
        data-hide-platforms="mobile tablet"
        data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-300x250-pos2"></script></div></div><p class="story-paragraph">It is expected to be another biological control but researchers admit they have some significant obstacles to overcome first.</p><p class="story-paragraph">"It might be a new virus we go with," CSIRO veterinary virologist Robyn Hall said.</p><div class="advertisement advertisement--teads non-conditional "><div id="adspot-1x1-pos1"
        class="advertisement__1x1 "
        data-hide-platforms=""
        data-lazy-load="no"><script class="titan">
                titan.requestAd.push("adspot-1x1-pos1");
            </script></div></div><p class="story-paragraph">"It might be using the ones we already have but done better."</p><p class="story-paragraph">Biological controls are currently the only technology which works at a landscape-scale.<br></p><p class="story-paragraph">However, they are not silver bullets and will never eradicate a species; the same way that antibiotics don't eradicate bacteria, they just suppress bacteria to nonharmful levels.</p><p class="story-paragraph">"Suppressing" is a often used word by our rabbit experts, as is the end result of all their endeavours determined to be "acceptable impacts".<br></p><p class="story-paragraph">Despite the success of myxomatosis in the 1950s, and Rabbit Calicivirus Disease in the 1990s, neither could ever exterminate rabbits totally as much as we wish they could.</p><div class="advertisement advertisement--inline advertisement--right conditional adWrapper"><div id="adspot-300x250-pos2"
        class="advertisement__300x250 fixed_position"
        data-hide-platforms="desktop tablet-landscape"
        data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-300x250-pos2"></script></div></div><div class="advertisement advertisement--inline advertisement--right conditional adWrapper"><div id="adspot-300x250-pos3"
        class="advertisement__300x250 fixed_position"
        data-hide-platforms="mobile tablet"
        data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-300x250-pos3"></script></div></div><div class="story-image"><div class="story-image__aspect"><img class="story-image__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-fixed-size="large"
     data-src="/images/transform/v1/crop/frm/39XqhrgY6riNnQBs6VEtc8R/bb789360-8d72-45bf-aeb6-59dbf2fcf95c.jpg/r0_0_1680_945_w1200_h678_fmax.jpg"
     alt=""
     title=""
     width="1680"
     height="945"><a class="story-image__overlay-btn"><i class="fa fa-arrows-alt"></i></a></div></div><p class="story-paragraph">The impact of the viruses waxes and wanes.</p><p class="story-paragraph">Myxo is making a bit of a comeback in some areas this year, half a century after its release.</p><p class="story-paragraph">Since its disastrous release in Victoria about the time of European settlement, the rate of spread of the rabbit in Australia has been seen to be the fastest of any colonising mammal anywhere in the world</p><p class="story-paragraph">Rabbits adversely affect over 300 threatened native species, change landscapes, and cause losses of more than $200 million a year to agricultural production.<br></p><p class="story-paragraph">Rabbits begin building up a resistance to the various strains of virus sent out to attack them almost immediately and the impact of biological controls is measured in decades only.</p><p class="story-paragraph">The win for landholders comes between the release of a successful bio-control and the build-up of resistance.</p><div class="advertisement advertisement--inline conditional adWrapper"><div id="adspot-300x250-pos3"
        class="advertisement__300x250 fixed_position"
        data-hide-platforms="desktop tablet-landscape"
        data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-300x250-pos3"></script></div></div><div class="advertisement advertisement--inline conditional adWrapper"><div id="adspot-300x250-pos4"
        class="advertisement__300x250 fixed_position"
        data-hide-platforms="mobile tablet"
        data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-300x250-pos4"></script></div></div><p class="story-paragraph">Baiting, fumigation, ripping, fencing, community-wide campaigns have all met with various degrees of success but agriculture is still looking to science for help.<br></p><p class="story-paragraph">Australian scientists believe newer more virulent strains of calicivirus will be the next roll-out out without any better options in the pipeline.<br></p><p class="story-paragraph">At the moment, they are having trouble even studying it which scientists say is typical of many caliciviruses including human caliciviruses (norovirus).</p><p class="story-paragraph">Rabbit caliciviruses don't grow in conventional cell cultures in the laboratory and this means to understand their virulence, genetic makeup and thus optimise their effectiveness, experiments need to be done in live animals which can be laborious and expensive.</p><p class="story-paragraph">Farmers, through Meat &amp; Livestock Australia, are helping to fund the CSIRO-led rabbit biocontrol team to see whether "organoids" can be used to better understand how rabbit caliciviruses work at a cellular level, and finally grow these viruses in culture.</p><p class="story-paragraph">Since human caliciviruses were shown to grow in human intestinal organoids, it was thought the rabbit gut calicivirus should also grow in rabbit intestinal organoids.</p><p class="story-paragraph">But they didn't.</p><div class="advertisement advertisement--inline advertisement--right conditional adWrapper"><div id="adspot-300x250-pos4"
        class="advertisement__300x250 fixed_position"
        data-hide-platforms="desktop tablet-landscape"
        data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-300x250-pos4"></script></div></div><div class="advertisement advertisement--inline advertisement--right conditional adWrapper"><div id="adspot-300x250-pos5"
        class="advertisement__300x250 fixed_position"
        data-hide-platforms="mobile tablet"
        data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-300x250-pos5"></script></div></div><p class="story-paragraph">"This suggests that the target cells of infection may not be any of the major cell types present in the rabbit intestinal organoid culture, highlighting that more research is needed to better understand the basic biology of these viruses," the CSIRO team said.<br></p><p class="story-paragraph">There are now four virulent strains of calicivirus present in Australia's rabbit population - two were deliberately released with two "incursions" of pandemic rabbit viruses.</p><p class="story-paragraph">Some of the earlier releases, either accidental or still unexplained, may have worked against the later virus releases.</p><p class="story-paragraph">Dr Hall said the organoid model they are working on will help unravel some of these interactions.</p><div class="story-image"><div class="story-image__aspect"><img class="story-image__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-fixed-size="large"
     data-src="/images/transform/v1/crop/frm/39XqhrgY6riNnQBs6VEtc8R/d2d1a8d3-3496-4785-94d8-1c7bbe87d905.jpg/r159_296_1570_1302_w1200_h678_fmax.jpg"
     alt="REMOTE CAMERA: A pest rabbit taking a virus-laced carrot bait with the release of K5 back in 2017."
     title="REMOTE CAMERA: A pest rabbit taking a virus-laced carrot bait with the release of K5 back in 2017."
     width="1411"
     height="1006"><a class="story-image__overlay-btn"><i class="fa fa-arrows-alt"></i></a></div><p class="story-image__caption"><i class="fa fa-image story-image__icon"></i> REMOTE CAMERA: A pest rabbit taking a virus-laced carrot bait with the release of K5 back in 2017.</p></div><p class="story-paragraph">They believe it's likely the two exotic incursions of calicivirus in Australia were caused by trade or travel.</p><p class="story-paragraph">Caliciviruses have spread to many countries worldwide through these means.</p><div class="advertisement advertisement--inline conditional adWrapper"><div id="adspot-300x250-pos5"
        class="advertisement__300x250 fixed_position"
        data-hide-platforms="desktop tablet-landscape"
        data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-300x250-pos5"></script></div></div><div class="advertisement advertisement--inline conditional adWrapper"><div id="adspot-300x250-pos6"
        class="advertisement__300x250 fixed_position"
        data-hide-platforms="mobile tablet"
        data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-300x250-pos6"></script></div></div><p class="story-paragraph">This RCD virus arrived from Europe with great promise to be studied at the CSIRO Australian Animal Health Laboratory in Geelong in 1991.</p><p class="story-paragraph">After extensive safety and efficacy testing in a controlled highly secure laboratory facility the Czechoslovakian strain, which became RHDV1, was used for field trials at Wardang Island off South Australia.<br></p><p class="story-paragraph">Those tests were bungled - RHDV1 inexplicably escaped to the mainland, believed carried by bushflies using sea breezes and started spreading.</p><p class="story-paragraph">More strains were found in Australian rabbit populations, the French strain RHDV2 was found near Canberra in 2015.</p><p class="story-paragraph">Two years later, a South Korean strain, called K5, was deliberately released at 640 sites across Australia.<br></p><p class="story-paragraph">It never really performed all that well.<br></p><p class="story-paragraph">RHDV2 proved more deadly to rabbits than the deliberately released K5.<br></p><div class="advertisement advertisement--inline advertisement--right conditional adWrapper"><div id="adspot-300x250-pos6"
        class="advertisement__300x250 fixed_position"
        data-hide-platforms="desktop tablet-landscape"
        data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-300x250-pos6"></script></div></div><div class="advertisement advertisement--inline advertisement--right conditional adWrapper"><div id="adspot-300x250-pos7"
        class="advertisement__300x250 fixed_position"
        data-hide-platforms="mobile tablet"
        data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-300x250-pos7"></script></div></div><p class="story-paragraph">This is possibly because K5 was released into populations that RHDV2 had already swept through, so rabbit densities were much lower and contact rates between rabbits were low.<br></p><p class="story-paragraph">This is part of the reason scientists want to know more about the calicivirus for the next release, which is hoped to be more deadly still.<br></p><p class="story-paragraph">Dr Hall said it was impossible to put a timeline on their research, or when a new virus might be found.</p><p class="story-paragraph">The development of K5 took 15 years.</p><p class="story-paragraph">She believes the most likely option will be RHDV2 or a variant of it which popped up in Australia by surprise and has never had a proper nation-wide release.</p><p class="story-paragraph">But the work in the lab has a way to go first.</p><p class="story-paragraph"><b>Start the day with all the big news in agriculture! Sign up below to receive our daily Farmonline newsletter.</b><br></p><div class="advertisement advertisement--inline conditional adWrapper"><div id="adspot-300x250-pos7"
        class="advertisement__300x250 fixed_position"
        data-hide-platforms="desktop tablet-landscape"
        data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-300x250-pos7"></script></div></div><div class="advertisement advertisement--inline conditional adWrapper"><div id="adspot-300x250-pos8"
        class="advertisement__300x250 fixed_position"
        data-hide-platforms="mobile tablet"
        data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-300x250-pos8"></script></div></div><div class="story-generic"><div class="clear"></div><div class="story-generic__iframe"><iframe src="https://farmonline.us5.list-manage.com/subscribe?u=f821a3c0f9ebb195a03cb86d4&id=87f8909d6c" width="100%" height="550px"></iframe></div><div class="clear"></div></div><div class="story-share--end"><div class="story-share__facebook "><a class="story-share__link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.farmonline.com.au/story/7199298/war-against-rabbits-will-never-end/?cs=4698"><i class="fa fa-facebook story-share__icon"></i><span class="story-share__inner-text">Share</span></a></div><div class="story-share__twitter "><a class="story-share__link" target="_blank" href="https://twitter.com/share?url=https://www.farmonline.com.au/story/7199298/war-against-rabbits-will-never-end/?cs=4698&text=War%20against%20rabbits%20will%20never%20end&via=FarmOnline"><i class="fa fa-twitter story-share__icon"></i><span class="story-share__inner-text">Tweet</span></a></div><div class="story-share__comments"><a  class="story-share__comment-count story-share__link" href="#!"><i class="fa fa-comment story-share__icon"></i></a><div class="text"><span class="disqus-comment-count " data-disqus-identifier="7199298"></span></div></div><div class="story-share__extra"><div class="story-share__email show"><a class="story-share__link" href="#!"><i class="fa fa-envelope story-share__icon"></i></a></div><div class="story-share__print show"><a class="story-share__link" href="#!"><i class="fa fa-print story-share__icon"></i></a></div><div class="story-share__font-size show"><a class="story-share__link" href="#!">Aa </a></div></div><div class="clear"></div></div><div class="story__comments--disqus"><div id="disqus_thread"></div></div></div></div></div><div class="clear>"></div><script class="story-id">
    Suzuka.config.exclude_story_ids.push('7199298');
  </script></article><!-- end of news story template --><div class="advertisement overflow-hidden"><h4 class="no-tablet no-desktop show-mobile">Follow us on Facebook</h4><div class="fb-page" data-href="https://www.facebook.com/farmonline" data-small-header=data_header data-adapt-container-width=data_width data-hide-cover=data_cover data-show-facepile=true data-show-posts=data_posts><div class="fb-xfbml-parse-ignore"></div></div><div class="clear"></div></div></section><!-- end of news article panel --></div><div class="zone zone-story-bottom zone-editable zone-danger"><!-- Categories and sub categories headings --><div class="container"><section class="zone-heading"><h3 class="zone-heading__title u-pull-left">
        From the front page
      </h3><div class="zone-heading__sponsored u-pull-right"><span class="zone-heading__sponsored-text u-pull-left">Sponsored by</span><div class="zone-heading__sponsored-image u-pull-left"></div><div class="clear"></div></div></section></div><section class="container zone-2R_4Cx4C"><div class="twelve columns"><div class="row"><div class="two-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/7199298/war-against-rabbits-will-never-end/?cs=5373"><figure class="zone-story__figure"><div class="zone-story__aspect "><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/39XqhrgY6riNnQBs6VEtc8R/507dc53f-5f35-4f2e-8df7-561a33337daf.jpg"
     data-fixed-size=""
     
     data-image-cropX="262"
     data-image-cropY="93"
     data-image-cropWidth="708"
     data-image-cropHeight="639"
     
     
     data-image-focalX="656"
     data-image-focalY="414"
     
     
     alt="War against rabbits will never end"
     title="War against rabbits will never end"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">War against rabbits will never end</h4></header><div class="zone-story__summary  paywall" >
          Australian scientists are hard at work in their laboratories cooking up a pandemic of their own, against rabbits.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="7199298"></span></span></div></div></a></article></div><div class="two-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/7202526/fodder-demand-down-as-nsw-grass-grows/?cs=5373"><figure class="zone-story__figure"><div class="zone-story__aspect "><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/5Q2j7ezUfQBfUJsaqK3gfB/d2d96b8b-587c-4369-9015-5a182b63ebf4.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="68"
     data-image-cropWidth="1280"
     data-image-cropHeight="720"
     
     
     data-image-focalX="640"
     data-image-focalY="427"
     
     
     alt="Fodder demand down as NSW grass grows"
     title="Fodder demand down as NSW grass grows"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Fodder demand down as NSW grass grows</h4></header><div class="zone-story__summary  paywall" >
          The heavy March rain in NSW, and the knowledge there will be autumn feed in many regions, put a sudden stop to the bulk of fodder sales.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="7202526"></span></span></div></div></a></article></div><div class="two-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/7202786/dam-would-leave-koalas-homeless/?cs=5373"><figure class="zone-story__figure"><div class="zone-story__aspect "><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/UfX4XDhNMhVpTbjzWZdknP/a2bc0255-7943-4266-a928-62ff1cc13cb1.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="1239"
     data-image-cropHeight="1326"
     
     
     data-image-focalX="691"
     data-image-focalY="722"
     
     
     alt="Dam would leave koalas homeless"
     title="Dam would leave koalas homeless"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Dam would leave koalas homeless</h4></header><div class="zone-story__summary  paywall" >
          A group fighting to prevent the construction of a dam, has cited several documents that indicate koalas would be among the most affected native species if the project proceeds.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="7202786"></span></span></div></div></a></article></div><div class="two-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/7203796/dairy-youth-up-for-the-challenge/?cs=5373"><figure class="zone-story__figure"><div class="zone-story__aspect is-video-story"><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/37uSWs3eyNM24fqefKJaatC/8f2b6488-90be-4d43-8774-c8a2ef1765eb.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="261"
     data-image-cropWidth="3032"
     data-image-cropHeight="1958"
     
     
     data-image-focalX="1632"
     data-image-focalY="1224"
     
     
     alt="Dairy youth up for the challenge"
     title="Dairy youth up for the challenge"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Dairy youth up for the challenge</h4></header><div class="zone-story__summary  paywall" >
          Talented dairy youth took to the cattle arena to compete in the Semex dairy youth challenge on Saturday.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="7203796"></span></span></div></div></a></article></div></div><div class="row"><div class="one-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/7202819/heavy-red-bend-catholic-college-steer-wins-grand-champion-carcase/?cs=5373"><figure class="zone-story__figure"><div class="zone-story__aspect "><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/334SJykdvUCJfqBEPWeHBdB/3dbc6a3d-dd90-4b21-9dad-13ee4511f5dd.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="219"
     data-image-cropWidth="4256"
     data-image-cropHeight="2394"
     
     
     data-image-focalX="2128"
     data-image-focalY="1416"
     
     
     alt="Heavy Red Bend Catholic College steer wins grand champion carcase"
     title="Heavy Red Bend Catholic College steer wins grand champion carcase"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Heavy Red Bend Catholic College steer wins grand champion carcase</h4></header><div class="zone-story__summary  paywall" >
          All the results from the 2021 Sydney Royal Show open and trade carcase competitions.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="7202819"></span></span></div></div></a></article></div><div class="one-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/7203720/nowras-brittany-legge-shines-in-dairy-judging-competition/?cs=5373"><figure class="zone-story__figure"><div class="zone-story__aspect "><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/37uSWs3eyNM24fqefKJaatC/5d14733d-d228-42c7-9ac3-e7f72b867458.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="3264"
     data-image-cropHeight="2448"
     
     
     data-image-focalX="1407"
     data-image-focalY="602"
     
     
     alt="Nowra&#x27;s Brittany Legge shines in dairy judging competition"
     title="Nowra&#x27;s Brittany Legge shines in dairy judging competition"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Nowra&#x27;s Brittany Legge shines in dairy judging competition</h4></header><div class="zone-story__summary  paywall" >
          Brittany Legge wins RAS/ASC dairy cattle young judges state final.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="7203720"></span></span></div></div></a></article></div><div class="one-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/7201630/liquids-help-with-flexibility-on-yp/?cs=5373"><figure class="zone-story__figure"><div class="zone-story__aspect "><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/5Q2j7ezUfQBfUJsaqK3gfB/6a184892-7164-4075-8b71-b1eacbb7843f.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="2"
     data-image-cropWidth="901"
     data-image-cropHeight="591"
     
     
     data-image-focalX="451"
     data-image-focalY="299"
     
     
     alt="Liquids help with flexibility on YP"
     title="Liquids help with flexibility on YP"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Liquids help with flexibility on YP</h4></header><div class="zone-story__summary  paywall" >
          An agronomist has said liquid fertilisers can help farmers with flexibility and provide a sugar hit of upfront nitrogen to crops.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="7201630"></span></span></div></div></a></article></div><div class="one-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/7203296/katelyn-atkins-wins-dairy-cattle-parader-competition/?cs=5373"><figure class="zone-story__figure"><div class="zone-story__aspect is-video-story"><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/37uSWs3eyNM24fqefKJaatC/1adc38bd-e378-48fc-b0aa-16309166e807.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="3264"
     data-image-cropHeight="2448"
     
     
     data-image-focalX="1647"
     data-image-focalY="682"
     
     
     alt="Katelyn Atkins wins dairy cattle parader competition"
     title="Katelyn Atkins wins dairy cattle parader competition"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Katelyn Atkins wins dairy cattle parader competition</h4></header><div class="zone-story__summary  paywall" >
          Dairy cattle parader competition photos and results.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="7203296"></span></span></div></div></a></article></div></div></div></section></div><div class="zone zone-story-footer zone-editable zone-danger"><div class="top-stories-wrapper"><i class="fa fa-spinner fa-spin msg-loading" aria-hidden="true"></i><div id="top-stories"><div class="top-stories-ads four columns two-block no-v-padding zone-advertisement no-tablet-n"><div class="lightgreybg"><div class="advertisement  conditional adWrapper"><div id="adspot-300x250-pos9"
        class="advertisement__300x250 "
        data-hide-platforms="tablet"
        data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-300x250-pos9"></script></div></div></div></div></div></div><!-- Categories and sub categories headings --><div class="container"><section class="zone-heading"><h3 class="zone-heading__title u-pull-left">
        Farmonline Network
      </h3><div class="zone-heading__sponsored u-pull-right"><span class="zone-heading__sponsored-text u-pull-left">Sponsored by</span><div class="zone-heading__sponsored-image u-pull-left"></div><div class="clear"></div></div></section></div><section class="container zone-1R_6C"><div class="twelve columns"><div class="row"><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="http://www.agtrader.com.au" title="Search thousands of classified ads ONLINE"><figure class="zone-story__figure"><div class=""><img class="" data-original="/farmonline/ag-trader.jpg" height="152" style="" title="Search thousands of classified ads ONLINE" width="270"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Search thousands of classified ads ONLINE
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="//www.domainrural.com.au/" title="Search over 20,000 rural real estate listings online including farms, rural property and acreage for sale."><figure class="zone-story__figure"><div class=""><img class="" data-original="/farmonline/domain-rural.jpg" height="152" style="" title="Search over 20,000 rural real estate listings online including farms, rural property and acreage for sale." width="270"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Search over 20,000 rural real estate listings online including farms, rural property and acreage for sale.
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="http://www.agquip.com.au/"><figure class="zone-story__figure"><div class=""><img alt="Australia’s premier industry field day event, the 2015 Commonwealth Bank AgQuip." class="" data-original="/farmonline/ag-quip.jpg" height="152" style="" title="Australia’s premier industry field day event, the 2015 Commonwealth Bank AgQuip." width="270"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Australia’s premier industry field day event, the 2015 Commonwealth Bank AgQuip.
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="http://www.ruralbookshop.com.au/"><figure class="zone-story__figure"><div class=""><img alt="Buy rural and agricultural books and DVDs online." class="" data-original="/farmonline/rural-bookshop.jpg" height="152" style="" title="Buy rural and agricultural books and DVDs online." width="270"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Buy rural and agricultural books and DVDs online.
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="https://www.livestockconnect.com.au/"><figure class="zone-story__figure"><div class=""><img alt="Connecting Livestock Buyers &amp; Sellers: Your one-stop shop for livestock news, reports and sale listings." class="" data-original="https://cdn.fairfaxregional.com.au/AFY7M256swuqvXnTj9htQt/Livestock-Connect-Final-Files.png" height="56.25" title="Connecting Livestock Buyers &amp; Sellers: Your one-stop shop for livestock news, reports and sale listings." width="0"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Connecting Livestock Buyers &amp; Sellers: Your one-stop shop for livestock news, reports and sale listings.
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="http://www.horsedeals.com.au/"><figure class="zone-story__figure"><div class=""><img alt="Australia's Horse Trading Magazine. Everything equine - Buy, Sell, Ride." class="" data-original="/farmonline/horse-deals.jpg" height="56.25" title="Australia's Horse Trading Magazine. Everything equine - Buy, Sell, Ride." width="0"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Australia's Horse Trading Magazine. Everything equine - Buy, Sell, Ride.
                     </div></div></a></article></div></div></div></section><ol class="footer-links"><li><a href="/contact-us/">Contact Us</a></li><li><a href="/advertise/">Advertising</a></li><li><a href="/privacy/">Privacy Policy</a></li><li><a href="/conditions/">Conditions of Use</a></li><li>Copyright © 2015. Fairfax Media.</li></ol><ol class="footer-logo"><li><a href="http://www.fairfax.com.au/" target="_blank" title="Fairfax Media"><img alt="Fairfax Media" src="/static/1448855660/images/fairfax-logo.svg" title="Fairfax Media"></a></li></ol></div><!-- CONTENT end --><!-- Polar --><div class="advertisement  non-conditional "><div id="adspot-6x2-pos1"
        class="advertisement__6x2 "
        data-hide-platforms=""
        data-lazy-load="no"><script class="titan">
                titan.requestAd.push("adspot-6x2-pos1");
            </script></div></div><div class="advertisement  non-conditional "><div id="adspot-6x3-pos1"
        class="advertisement__6x3 "
        data-hide-platforms=""
        data-lazy-load="no"><script class="titan">
                titan.requestAd.push("adspot-6x3-pos1");
            </script></div></div></section><!-- FOOTER start --><!-- FOOTER end --><script>
    window.story = {};
    window.story.publish_from = "2021-04-11T13:00:00+10:00"
    
    window.story.byline = "Chris McLennan"
    
    window.story.tags = []
    
    window.story.tags.push("sheep")
    
    window.story.tags.push("news")
    
    window.story.tags.push("wool")
    
    
    window.story.primary_page = "News"
    
</script><script src="/static/1617774068/base/js/vendor.js"></script><script src="https://js-sec.indexww.com/ht/p/186432-278594325649166.js"></script><script src="/static/1617774068/base/js/app.js"></script><!-- External scripts for 3rd party widgets --><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><script>
        var disqus_url = 'https://www.farmonline.com.au/story/7199298/war-against-rabbits-will-never-end/?cs=4698';
        var disqus_title = 'War against rabbits will never end';
        var disqus_identifier = '7199298';
        (function() {
            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
            dsq.src = '//farmonline.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    </script><script type="application/javascript">
        Suzuka.config.side_panel_story_list_id = 'None';
    </script><script type="application/javascript">
        require('themes/base/js/titan');
        $(function () {
        
            // locationManager will load user location to titan layer
            require('themes/base/js/imageManager');
            require('themes/base/js/locationManager');
            require('themes/base/js/utils');
            require('themes/base/js/ads');
            require('themes/base/js/navigation2');
            require('themes/base/js/footer');
            require('themes/base/js/newsletter');
            require('themes/base/js/pagination');
            require('themes/base/js/puzzle');
            require('themes/base/js/pageInit');
            require('themes/base/js/topstories');
            require('themes/base/js/chartbeat-gallery');
            require('themes/base/js/external-strap');
        
require('themes/base/js/analytics');
require('themes/base/js/storyPage');
require('themes/base/js/gallery-v1');
require('themes/base/js/brightcove');

        });
    </script><div id="adspot-interstitial"><script>
             titan.requestAd.push("adspot-interstitial");
         </script></div></div><div id="ownlocal-wrapper" class="ownlocal-wrapper" data-nosnippet><div id="origami-ad-container"></div></div><script id="origami-ad-widget"
  src="https://origami.secure.ownlocal.com/origami-widget.js"
  data-partner-id="702c748e-db32-4d17-80df-013305d958c8"></script><!-- TRACKING start --><!-- START Chartbeat Code --><script type='text/javascript'>
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        /** CONFIGURATION START **/
        _sf_async_config.uid = 66019;
        _sf_async_config.domain = 'farmonline.com.au';
        _sf_async_config.path = '/story/7199298/';
        _sf_async_config.title = 'War against rabbits will never end';
        _sf_async_config.authors = 'Chris McLennan';
        _sf_async_config.sections = 'news,story';
        
        /** CONFIGURATION END **/
        (function(){
            function loadChartbeat() {
                var e = document.createElement('script');
                e.type = 'text/javascript';
                e.async = true;
                e.src = '//static.chartbeat.com/js/chartbeat_video.js';
                document.body.appendChild(e);
            }
            loadChartbeat();
        })();
    </script><!-- END Chartbeat Code --><!-- TRACKING end --></body>
</html>
