<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js ie lt-ie9 lt-ie8 lt-ie7" lang="en-AU"><![endif]--><!--[if IE 7]><html class="no-js ie lt-ie9 lt-ie8 ie7" lang="en-AU"><![endif]--><!--[if IE 8]><html class="no-js ie lt-ie9 ie8" lang="en-AU"><![endif]--><!--[if IE 9]><html class="no-js ie ie9" lang="en-AU"><![endif]--><!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="en-AU" ><!--<![endif]--><head><meta http-equiv="X-UA-Compatible" content="IE=10; IE=9; IE=8; IE=7; chrome=1" /><title>Angove wines uncork US organic sales demand with new Naturalis lines | Farm Online | Australia </title><script>
    
    

    window.dataLayer = window.dataLayer || [];
    var author = 'Andrew Marshall' || '';
    var datePublished = '12062021' || '';
    var datePublishedIso = '2021-06-12T08:00:00+10:00' || '';
    var dateUpdatedIso = '2021-06-11T15:56:54.601884+10:00' || '';
    var primaryPage = 'news' || '';
    var secondaryPage = '' || '';
    var storyId = '7293280';
    
        
            
            var storySource = 'FarmOnline';
        
    

    var wordCount = '718' || '';
    var wordCountRange = '500 - 999' || '';

    
    window.dataLayer.push({
        
        brand: 'Farm Online',
        googleAnalyticsId: 'UA\u002D24154746\u002D2',
        googleAnalyticsRollupId: 'UA\u002D21576599\u002D1',
        pageType: 'article',
        author: author,
        datePublished: datePublished,
        datePublishedIso: datePublishedIso,
        dateUpdatedIso: dateUpdatedIso,
        primaryPage: primaryPage,
        secondaryPage: secondaryPage,
        storyId: storyId,
        storySource: storySource,
        version: 'base',
        wordCount: wordCount,
        wordCountRange: wordCountRange,
        client: {
            deviceType: 'desktop'
        },
        session: {
            adBlocked: '',
            privateBrowsingMode: '',
        },
        subs: {
            
            memberID: '',
            memberType: 'visitor',
            meterCount: '',
            meterPeriodStart: '',
            meterPeriodEnd: ''
        }
    });
    </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DKPMZ4JM');</script><meta name="title" content="Angove wines uncork US organic sales demand with new Naturalis lines" /><meta name="robots" content="noarchive" /><meta name="description" content="South Australia&#x27;s Angove Family Winemakers wants to be one of the top 10 organic brands in the US by 2026." /><link rel="canonical" href="https://www.farmonline.com.au/story/7293280/angove-targets-us-organic-sales-surge-with-naturalis-wine-range/" /><meta property="og:title" content="Angove targets US organic sales surge with Naturalis wine range" /><meta property="og:url" content="http://www.farmonline.com.au/story/7293280/angove-targets-us-organic-sales-surge-with-naturalis-wine-range/" /><meta property="og:site_name" content="Farm Online" /><meta property="fb:pages" content="105469430089" /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.farmonline.com.au/images/transform/v1/crop/frm/32XghFRykTWK8psrWNhdBMC/3712dad2-9f6c-48bb-aa9a-de1ae83ff588.jpg/r0_443_4010_2709_w1200_h678_fmax.jpg" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:description" content="South Australia&#x27;s Angove Family Winemakers wants to be one of the top 10 organic brands in the US by 2026." /><meta property="article:publisher" content="https://www.facebook.com/farmonline" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@FarmOnline"><meta name="twitter:title" content="Angove targets US organic sales surge with Naturalis wine range"><meta name="twitter:description" content="South Australia&#x27;s Angove Family Winemakers wants to be one of the top 10 organic brands in the US by 2026."><meta name="twitter:image" content="https://www.farmonline.com.au/images/transform/v1/crop/frm/32XghFRykTWK8psrWNhdBMC/3712dad2-9f6c-48bb-aa9a-de1ae83ff588.jpg/r0_443_4010_2709_w1200_h678_fmax.jpg"><meta property="article:published_time" content="2021-06-12T08:00:00+10:00" /><!-- Googles meta keywords tag for news articles --><meta name="news_keywords" content="news, " /><meta name="author" content="Andrew Marshall" /><!-- Schema.org microdata --><meta itemprop="name" content="Angove targets US organic sales surge with Naturalis wine range"><meta itemprop="description" content="South Australia&#x27;s Angove Family Winemakers wants to be one of the top 10 organic brands in the US by 2026."><meta itemprop="image" content="/images/transform/v1/crop/frm/32XghFRykTWK8psrWNhdBMC/3712dad2-9f6c-48bb-aa9a-de1ae83ff588.jpg/r0_443_4010_2709_w1200_h678_fmax.jpg"><!-- Piano Implementation Sandbox scripts in Story page --><!-- Custom google search PageMap --><!--
  <PageMap><DataObject type="document"><Attribute name="title">Angove targets US organic sales surge with Naturalis wine range</Attribute><Attribute name="author">Andrew Marshall</Attribute><Attribute name="description">South Australia&#x27;s Angove Family Winemakers wants to be one of the top 10 organic brands in the US by 2026.</Attribute><Attribute name="last_update">2021-06-12T08:00:00+10:00</Attribute></DataObject><DataObject type="thumbnail"><Attribute name="src" value="/images/transform/v1/crop/frm/32XghFRykTWK8psrWNhdBMC/3712dad2-9f6c-48bb-aa9a-de1ae83ff588.jpg/r0_443_4010_2709_w1200_h678_fmax.jpg" /><Attribute name="width" value="650" /><Attribute name="height" value="360" /></DataObject></PageMap>
  --><script>
    window.video_recommendations = [] || [];
</script><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0"><!-- hide address bar in iPhone --><meta name="apple-mobile-web-app-capable" content="yes" /><!-- Facebook Instant Articles code --><script type="application/javascript">
    var titan = window.titan || {};
    titan.requestAd = titan.requestAd || [];
    titan.requestConditionalAd = titan.requestConditionalAd || [];
    titan.requestLazyAd = titan.requestLazyAd || [];
    window.Suzuka = {};
    Suzuka.config = {
        footer_story_list_id: '',
        side_panel_story_list_id: '',
        exclude_story_ids: [],
        static_url: "/static/1623302204/",
        static_site_url: "/static/1623302204/sites/farm-online/",
        site_domain: "",
        site_name: "Farm Online",
        domain_name: ".farmonline.com.au",
        path: "/story/7293280/angove-targets-us-organic-sales-surge-with-naturalis-wine-range/",
        media_host: "/media/1623302204/",
        transform_host: "/images/",
        sochi_host: "https://sochi.newsnow.io/",
        tvgapi_url_prefix: "https://tvg-api.newsnow.io/",
        publication: "farmonline",
        page_section: "News",
        services_loaded: {},
        story_layout: "SINGLE",
        location: "Australia",
        postcode: "2601",
        business_location: "None",
        comment_platform: "disqus",
        cdn_domain: "cdn.newsnow.io",
        view_type: "story",
        theme: "krypton",
        base_url: "https://www.farmonline.com.au",
        push_notification_icon: "",
        push_notification_display_threshold: "2",
        push_notification_enabled: "False",
        mailchimp_ags_account_id: "f821a3c0f9ebb195a03cb86d4",
        mailfeature_list_id: "",
        mailchimp_thesenior_account_id: "0864364e7ccf8d854fbe6f386",
        google_search_id: "006100882792030693314:h3qh9rmqzbg",
        primary_page: "News",
        primary_page_id: "31441",
        pageType: 'article',
        brightcove_account_id: "3879528182001",
        brightcove_player_id: "cdO538E0l",
        adobetagmanagerfeature_enabled: "True",
        ads_lazyload: "True",
        google_optimize_enabled: "True",
        google_optimize_container_id: "GTM-5QH7B8D",
        google_optimize_ga_id: "UA-61683903-1",
        google_optimize_experience: "",
    }
</script><!-- Chartbeat code --><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><link href="//maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet"><link rel="stylesheet" id="css-base" type="text/css" href="/static/1623302204/krypton/css/base.css"><link rel="stylesheet" id="css-mobile" type="text/css" media="only screen and (max-width: 767px)" href="/static/1623302204/krypton/css/mobile.css"><link rel="stylesheet" id="css-tablet" type="text/css" media="only screen and (min-width: 768px) and (max-width: 919px)" href="/static/1623302204/krypton/css/tablet.css"><link rel="stylesheet" id="css-tablet-landscape" type="text/css" media="only screen and (min-width: 920px) and (max-width: 1199px)" href="/static/1623302204/krypton/css/tablet-landscape.css"><link rel="stylesheet" id="css-desktop" type="text/css" media="only screen and (min-width: 1200px)" href="/static/1623302204/krypton/css/desktop.css"><link rel="shortcut icon" type="image/vnd.microsoft.icon" href="/static/1623302204/sites/farm-online/ico/favicon.ico" /><link rel="apple-touch-icon-precomposed" href="/static/1623302204/sites/farm-online/ico/main-fav.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/1623302204/sites/farm-online/ico/apple-touch-icon-114x114-precomposed.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/1623302204/sites/farm-online/ico/apple-touch-icon-72x72-precomposed.png" /><link rel="apple-touch-icon-precomposed" href="/static/1623302204/sites/farm-online/ico/apple-touch-icon-precomposed.png" /><!-- References to the humans --><link rel="author" href="/static/1623302204/humans.txt" /><div id="fb-root"></div><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script>var titanEnabled=false,digitalData={"page":{"pageInfo":{"author":"Andrew Marshall","pageID":"7293280","sysEnv":"desktop","pageName":"Angove targets US organic sales surge with Naturalis wine range","brand":"farmonline","generator":"newsnow","effectiveDate":"2021-06-11T05:56:54Z","issueDate":""},"category":{"primaryCategory":"","subCategory1":"News","subCategory2":"","subCategory3":"","subCategory4":"","pageType":"Article"}},"titan":{"adSite":"farmonline","adZone":"news","adKeyValues":{"ctype":"article","cat":"news","region":"nsw","locstate":"nsw","tags":["news","agribusiness","newsletter"],"tag":["news","agribusiness","newsletter"]},"adSlots":["adspot-300x600_300x250-pos1","adspot-1x1-pos1","adspot-6x2-pos1","adspot-6x3-pos1"]},"user":[{"profile":[{"profileInfo":{"profileID":""},"membershipType":"visitor"}]}],"version":"1.0","vendor":{"Nielsen":{"apid":"PAC31391F-D55E-466F-8ACE-C8E6BAC31EE7"}}}</script></head><body class=" " style=""><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPMZ4JM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="page"><div class="advertisements-blocked"><div class="container"><i class="fa fa-exclamation-circle advertisements-blocked__icon"></i>
        It appears that you are currently using Ad Blocking software. Please consider turning it off to support us.
        <span class="advertisements-blocked__close-btn"><i class="fa fa-close advertisements-blocked__icon"></i></span></div></div><div class="advertisement  conditional "><div id="adspot-1x11-pos1"
        class="advertisement__1x11 "
        data-hide-platforms="smartphone tablet tablet-landscape"
        data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-1x11-pos1"></script></div></div><div class="zone zone-navigation zone-editable zone-danger"><div class="advertisement advertisement--mobile-leaderboard conditional "><div id="adspot-300x50_320x50-pos1"
        class="advertisement__300x50_320x50 "
        data-hide-platforms="desktop tablet-landscape tablet"
        data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-300x50_320x50-pos1"></script></div><script type="load/lazy"><a href="/advertise/" class="news-place-ad-info">See your ad here</a></script></div><nav class="nav white font-dark" ><div class="nav-masthead "><div class="container"><div class="nav-masthead__logo"><a href="/"><img class="nav-primary__logo-image" src="/static/1623302204/sites/farm-online/images/masthead/brand.svg" alt="Farm Online" title="Farm Online"></a></div></div></div><div class="clear"></div><div class="nav-primary"><div class="container"><div class="nav-primary__logo no-tablet no-desktop show-mobile"><a class="nav-primary__link" href="/"><img class="nav-primary__logo-image" src="/static/1623302204/sites/farm-online/images/masthead/brand.svg" alt="Farm Online" title="Farm Online"></a></div><div class="no-tablet no-desktop show-mobile"></div><div class="nav-primary__btn"><i class="fa fa-bars nav-primary__btn-icon"></i></div><div class="nav-primary__wrapper"><ul class="nav-primary__sections"><li class="nav-primary__sections-item no-mobile " ><a class="nav-primary__link" href="/"><i class="fa fa-home fa-lg"></i></a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/newsletter/">Farm Online newsletter</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://www.farmonline.com.au/dairy/newsletter">Dairy Farmer newsletter</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://www.ruralbookshop.com.au">Rural Bookshop</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/newsletter/">Farm Online newsletter</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://www.farmonline.com.au/dairy/newsletter">Dairy Farmer newsletter</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://www.ruralbookshop.com.au">Rural Bookshop</a></li></ul></li></ul></li><li class="nav-primary__sections-item active show" ><a class="nav-primary__link" href="/news/">News</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/news/">News</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/agribusiness/">Agribusiness</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/politics/">Politics</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/multimedia/">Photos &amp; Video</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/opinion/">Opinion</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/coronavirus/">Coronavirus</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/news/">News</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/agribusiness/">Agribusiness</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/politics/">Politics</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/multimedia/">Photos &amp; Video</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/opinion/">Opinion</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/coronavirus/">Coronavirus</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/beef/">Beef</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/beef/beef-news/">Beef</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/beef/studstock/">Studstock</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/beef/sales/">Sales</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://www.farmonline.com.au/auctions/">Auctions Calendar</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/beef/beef-news/">Beef</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/beef/studstock/">Studstock</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/beef/sales/">Sales</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://www.farmonline.com.au/auctions/">Auctions Calendar</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/dairy/">Dairy</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/dairy/news/">Australian Dairy Farmer News</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/dairy/herd-management/">Herd Management</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/dairy/feed-management/">Feed Management</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/dairy/business-management/">Business Management</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/dairy/news/">Australian Dairy Farmer News</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/dairy/herd-management/">Herd Management</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/dairy/feed-management/">Feed Management</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/dairy/business-management/">Business Management</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/sheep/">Sheep</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sheep/sheepmeat/">Sheepmeat</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sheep/wool/">Wool</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sheep/sales/">Sales</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sheep/studstock/">Studstock</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://www.farmonline.com.au/auctions/">Auctions Calendar</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sheep/sheepmeat/">Sheepmeat</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sheep/wool/">Wool</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sheep/sales/">Sales</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sheep/studstock/">Studstock</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://www.farmonline.com.au/auctions/">Auctions Calendar</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/cropping/">Cropping</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cropping/grain/">Grain</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cropping/cotton/">Cotton</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cropping/horticulture/">Horticulture</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cropping/grain/">Grain</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cropping/cotton/">Cotton</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cropping/horticulture/">Horticulture</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/machinery/">Machinery</a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/property/">Property</a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/weather/">Weather</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/qld">Forecasts</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/warnings.jsp?lt=wzstate&amp;lc=qld">Warnings</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/satellite/qld">Satellite</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/radar/qld">Radar</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/synoptic/">6 Day Outlook</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/qld">Forecasts</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/warnings.jsp?lt=wzstate&amp;lc=qld">Warnings</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/satellite/qld">Satellite</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/radar/qld">Radar</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/synoptic/">6 Day Outlook</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/classifieds/">Classifieds</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/classifieds/place-ad/">Place Ad</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.agtrader.com.au/?s_rid=QLDCountryLife:MainNav">AgTrader</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://www.agtrader.com.au/category/property/for-sale">Rural Property</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://www.countrycars.com.au">Country Cars</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://www.livestockconnect.com.au">Livestock Connect</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://www.horsedeals.com.au">Horse Deals</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/auctions/">Auctions Calendar</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/classifieds/place-ad/">Place Ad</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.agtrader.com.au/?s_rid=QLDCountryLife:MainNav">AgTrader</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://www.agtrader.com.au/category/property/for-sale">Rural Property</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://www.countrycars.com.au">Country Cars</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://www.livestockconnect.com.au">Livestock Connect</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://www.horsedeals.com.au">Horse Deals</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/auctions/">Auctions Calendar</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/recommended/">Recommended</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/advertising-feature/">Advertising Features</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sponsored-content/">Sponsored Content</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/special-publications/">Special Publications</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/syngenta-live-stream/">Syngenta Growth Awards Live Stream</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/advertising-feature/">Advertising Features</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sponsored-content/">Sponsored Content</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/special-publications/">Special Publications</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/syngenta-live-stream/">Syngenta Growth Awards Live Stream</a></li></ul></li></ul></li><li class="nav-primary__sections-item more-list" ><a class="nav-primary__link" href="#">More</a><ul class="nav-primary__sections--more" ><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/">Home</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/news/">News</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/beef/">Beef</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/dairy/">Dairy</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/sheep/">Sheep</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/cropping/">Cropping</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/machinery/">Machinery</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/property/">Property</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/weather/">Weather</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/classifieds/">Classifieds</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/recommended/">Recommended</a></li></ul></li></ul><ul class="nav-primary__social u-pull-right" ><li class="nav-primary__social-network"><a class="nav-primary__link" href="https://www.facebook.com/farmonline" target="_blank"><i class="fa fa-facebook nav-primary__social-icon"></i></a></li><li class="nav-primary__social-network"><a class="nav-primary__link" href="https://twitter.com/FarmOnline" target="_blank"><i class="fa fa-twitter nav-primary__social-icon"></i></a></li></ul></div></div></div><div class="nav-secondary"><div class="color-overlay"><div class="container"><div class="u-pull-right search-wrapper" id="google-search-wrapper"><i class="fa fa-search nav-secondary__search nav-secondary__search-icon font-dark u-pull-left"></i><script>
          (function() {
            var cx = '006100882792030693314:h3qh9rmqzbg';
            var gcse = document.createElement('script');
            gcse.type = 'text/javascript';
            gcse.async = true;
            gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(gcse, s);
          })();
        </script><gcse:search></gcse:search></div></div></div></div></nav><nav class="nav--fixed white font-dark" ><div class="container"><ul class="nav-primary__sections"><li class="nav-primary__sections-item "><a class="nav-primary__link" href="/">
                            
                            HOME
                        </a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/news/">News</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/agribusiness/">Agribusiness</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/politics/">Politics</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/multimedia/">Photos &amp; Video</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/opinion/">Opinion</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/coronavirus/">Coronavirus</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/news/">News</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/agribusiness/">Agribusiness</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/politics/">Politics</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/multimedia/">Photos &amp; Video</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/opinion/">Opinion</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/coronavirus/">Coronavirus</a></li></ul></li></ul><ul class="nav-primary__social u-pull-right"><li class="nav-primary__social-network"><a class="nav-primary__link" href="https://www.facebook.com/farmonline" target="_blank"><i class="fa fa-facebook nav-primary__social-link nav-primary__social-icon"></i></a></li><li class="nav-primary__social-network"><a class="nav-primary__link" href="https://twitter.com/FarmOnline" target="_blank"><i class="fa fa-twitter nav-primary__social-link nav-primary__social-icon"></i></a></li></ul></div></nav><nav class="nav--secondary"><ul class="nav--secondary__options"><li class="nav--secondary__options-item">News</li><li class="nav--secondary__options-item">Popular</li><li class="nav--secondary__options-item">Report</li><li class="nav--secondary__options-item">Sections</li></ul></nav><div class="advertisement  conditional "><div id="adspot-728x90-pos1"
        class="advertisement__728x90 "
        data-hide-platforms="mobile"
        data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-728x90-pos1"></script></div></div></div><div class="zone zone-header zone-editable zone-danger"></div><section role="main" ><!-- CONTENT start --><div class="container content-container"><div class="zone zone-story-header zone-editable zone-danger"></div><div class="side-panel four columns u-pull-right" role="complementary"><div class="zone story-rightpanel-level1 zone-editable zone-danger zone-story-rightpanel"></div><!-- sub navigation --><script id="story-list-template" type="text/x-handlebars-template"><li class="section-stories hide {{#if image }}{{else}}no-image{{/if}}"><a class="section-stories__link" title="{{ title }}" href="{{ href }}"><img class="section-stories__image" src="{{ image }}"><span class="section-stories__content"><span class="section-stories__title" title="{{ title }}">{{ short_title }}</span><span class="section-stories__timesince">{{ publish_from }} ago</span></span><span class="section-stories__progress"></span></a></li></script><!-- start of stick element --><div class="sticky-spacer"><div class="sidebar-sticky-container"><div class="advertisement  non-conditional "><div id="adspot-300x600_300x250-pos1"
        class="advertisement__300x600_300x250 "
        data-hide-platforms=""
        data-lazy-load="no"><script class="titan">
                titan.requestAd.push("adspot-300x600_300x250-pos1");
            </script></div><script type="load/lazy"><a href="/advertise/" class="news-place-ad-info">See your ad here</a></script></div><nav class="section-nav"><header class="section-nav__header">News</header><div class="section-nav__list-container"><ol class="section-nav__section"><li class="section-stories "><a class="section-stories__link" title="Angove targets US organic sales surge with Naturalis wine range" href="/story/7293280/angove-targets-us-organic-sales-surge-with-naturalis-wine-range/?cs=4698"><img class="section-stories__image"
     src="/images/transform/v1/crop/frm/32XghFRykTWK8psrWNhdBMC/3712dad2-9f6c-48bb-aa9a-de1ae83ff588.jpg/r167_358_3863_2822_w105_h70_fmax.jpg"
     
     data-fixed-size="c105x70"
     data-src="/images/transform/v1/crop/frm/32XghFRykTWK8psrWNhdBMC/3712dad2-9f6c-48bb-aa9a-de1ae83ff588.jpg/r167_358_3863_2822_w105_h70_fmax.jpg"
     alt="Angove targets US organic sales surge with Naturalis wine range"
     title="Angove targets US organic sales surge with Naturalis wine range"
     width="4010"
     height="2464"><span class="section-stories__content"><span class="section-stories__title" title="Angove targets US organic sales surge with Naturalis wine range">Angove targets US organic sales surge with Naturalis wine range</span><span class="section-stories__timesince">1 hour, 25 minutes ago</span></span><span class="section-stories__progress"></span></a></li></ol></div><div class="clear"></div></nav><div class="clear"></div><!-- end of advertisement section --></div></div><!-- end of sticky element --></div><!-- news article panel --><section class="story-container eight columns u-pull-right" role="region"><!-- news story template --><article itemscope itemtype="http://schema.org/Article" role="article"><meta itemprop="isAccessibleForFree" content="true" /><header class="story-header has-thumbnail"><div class="story-header__image"><img class="responsive"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/32XghFRykTWK8psrWNhdBMC/3712dad2-9f6c-48bb-aa9a-de1ae83ff588.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="358"
     data-image-cropWidth="4010"
     data-image-cropHeight="2464"
     
     
     data-image-focalX="2128"
     data-image-focalY="1416"
     
     
     alt="Angove targets US organic sales surge with Naturalis wine range"
     title="Angove targets US organic sales surge with Naturalis wine range"></div><h1 itemprop="headline" class="story-title story-header__headline" data-title="Angove targets US organic sales surge with Naturalis wine range">
    Angove wines uncork US organic sales demand with new Naturalis lines
  </h1><div class="story-header__info"><author class="story-header__author" itemprop="author" itemscope itemtype="http://schema.org/Person"><div class="story-header__author-image-wrapper"><img class="story-header__author-image" alt="Andrew Marshall" title="Andrew Marshall" src="/images/transform/v1/resize/frm/32XghFRykTWK8psrWNhdBMC/6615e30c-1c1a-400a-91cd-4f458d017401.JPG/w100_h100_fcrop.jpg" /></div><span class="story-header__author-name"><a class="story-header__author-name-link" href="/profile/418/andrew-marshall">Andrew Marshall</a></span><span class="story-header__author-twitter"><i class="fa fa-twitter"></i><a href="https://www.twitter.com/@BurrenAndrew" target="_blank">@BurrenAndrew</a></span></author><time class="story-header__date-pub" itemprop="datePublished" content="2021-06-12T08:00:00+10:00" datetime="2021-06-12T08:00:00+10:00">12 Jun 2021, 8 a.m.</time><div class="story-section"><a class="story-section__link" href="/news/"><span itemprop="articleSection">News</span></a></div></div></header><div class="lead-image"><div class="story-image__aspect"><img class="lead-image__image lazy responsive"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-fixed-size="large"
     data-src="/images/transform/v1/crop/frm/32XghFRykTWK8psrWNhdBMC/3712dad2-9f6c-48bb-aa9a-de1ae83ff588.jpg/r0_358_4010_2822_w1200_h678_fmax.jpg"
     alt=""
     title=""
     width="4010"
     height="2464"></div></div><div class="story"><section class="story-share--heading"><div class="story-share__facebook "><a class="story-share__link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.farmonline.com.au/story/7293280/angove-targets-us-organic-sales-surge-with-naturalis-wine-range/?cs=4698"><i class="fa fa-facebook story-share__icon"></i><span class="story-share__inner-text">Share</span></a></div><div class="story-share__twitter "><a class="story-share__link" target="_blank" href="https://twitter.com/share?url=https://www.farmonline.com.au/story/7293280/angove-targets-us-organic-sales-surge-with-naturalis-wine-range/?cs=4698&text=Angove%20targets%20US%20organic%20sales%20surge%20with%20Naturalis%20wine%20range&via=FarmOnline"><i class="fa fa-twitter story-share__icon"></i><span class="story-share__inner-text">Tweet</span></a></div><div class="story-share__comments"><a  class="story-share__comment-count story-share__link" href="#!"><i class="fa fa-comment story-share__icon"></i></a><div class="text"><span class="disqus-comment-count " data-disqus-identifier="7293280"></span></div></div><div class="story-share__extra"><div class="story-share__email show"><a class="story-share__link" href="#!"><i class="fa fa-envelope story-share__icon"></i></a></div><div class="story-share__print show"><a class="story-share__link" href="#!"><i class="fa fa-print story-share__icon"></i></a></div><div class="story-share__font-size show"><a class="story-share__link" href="#!">Aa </a></div></div><div class="clear"></div></section><p class="story__summary paywall" >
            South Australia's Angove Family Winemakers wants to be one of the top 10 organic brands in the US by 2026.
        </p><div class="sticky-container"><section class="story-share"><div class="story-share__facebook "><a class="story-share__link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.farmonline.com.au/story/7293280/angove-targets-us-organic-sales-surge-with-naturalis-wine-range/?cs=4698"><i class="fa fa-facebook story-share__icon"></i><span class="story-share__inner-text">Share</span></a></div><div class="story-share__twitter "><a class="story-share__link" target="_blank" href="https://twitter.com/share?url=https://www.farmonline.com.au/story/7293280/angove-targets-us-organic-sales-surge-with-naturalis-wine-range/?cs=4698&text=Angove%20targets%20US%20organic%20sales%20surge%20with%20Naturalis%20wine%20range&via=FarmOnline"><i class="fa fa-twitter story-share__icon"></i><span class="story-share__inner-text">Tweet</span></a></div><div class="story-share__comments"><a  class="story-share__comment-count story-share__link" href="#!"><i class="fa fa-comment story-share__icon"></i></a><div class="text"><span class="disqus-comment-count " data-disqus-identifier="7293280"></span></div></div><div class="story-share__extra"><div class="story-share__email show"><a class="story-share__link" href="#!"><i class="fa fa-envelope story-share__icon"></i></a></div><div class="story-share__print show"><a class="story-share__link" href="#!"><i class="fa fa-print story-share__icon"></i></a></div><div class="story-share__font-size show"><a class="story-share__link" href="#!">Aa </a></div></div><div class="clear"></div></section><div class="story__content paywall" itemprop="articleBody" ><p class="story-paragraph">Australia's number one certified organic wine business is confident it will be one of top 20 organic brands selling in the US this year after successfully launching its new Naturalis range in January.</p><p class="story-paragraph">South Australian-based Angove Family Winemakers, also a long established name in the conventional wine game, has ambitions to be one of the top 10 organic brands in the US by 2026.</p><div class="advertisement advertisement--inline conditional "><div id="adspot-300x250-pos1"
        class="advertisement__300x250 fixed_position"
        data-hide-platforms="desktop tablet-landscape"
        data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-300x250-pos1"></script></div></div><div class="advertisement advertisement--inline conditional adWrapper"><div id="adspot-300x250-pos2"
        class="advertisement__300x250 fixed_position"
        data-hide-platforms="mobile tablet"
        data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-300x250-pos2"></script></div></div><p class="story-paragraph">Its goal is being helped by a sales partnership with Trinchero Family Estates in California's Napa Valley, a big player in US organic wines and spirits.</p><p class="story-paragraph">The Angove family's export ties with Trinchero date back 15 years. </p><div class="advertisement advertisement--teads non-conditional "><div id="adspot-1x1-pos1"
        class="advertisement__1x1 "
        data-hide-platforms=""
        data-lazy-load="no"><script class="titan">
                titan.requestAd.push("adspot-1x1-pos1");
            </script></div></div><p class="story-paragraph">Its new Naturalis Organic range is crafted by the Angove team from grapes grown in the family's certified Nanya Vineyard at Paringa and other selected certified vineyards in McLaren Vale.</p><p class="story-paragraph">About 6000 cases of the new Naturalis wines were recently shipped to the US, with the range sold through the organic food retail chains Bristol Farms and Lazy Acres in California.</p><p class="story-paragraph">The company has reported its new lines achieved "a pleasing sales impact in the US" putting it on track to be among the top 20 organic wine brands in North America this year.</p><p class="story-paragraph">Angove is also negotiating with national retailers as part of its strategy to rapidly expand its footprint in the $65 billion a year US organic food market.</p><p class="story-paragraph">That US market grew by about $6.5b during 2019.</p><div class="advertisement advertisement--inline advertisement--right conditional adWrapper"><div id="adspot-300x250-pos2"
        class="advertisement__300x250 fixed_position"
        data-hide-platforms="desktop tablet-landscape"
        data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-300x250-pos2"></script></div></div><div class="advertisement advertisement--inline advertisement--right conditional adWrapper"><div id="adspot-300x250-pos3"
        class="advertisement__300x250 fixed_position"
        data-hide-platforms="mobile tablet"
        data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-300x250-pos3"></script></div></div><div class="story-image"><div class="story-image__aspect"><img class="story-image__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-fixed-size="large"
     data-src="/images/transform/v1/crop/frm/32XghFRykTWK8psrWNhdBMC/496937d0-6629-4d41-8388-3ed92d6d4309.jpg/r0_160_3395_2503_w1200_h678_fmax.jpg"
     alt=""
     title=""
     width="3395"
     height="2343"><a class="story-image__overlay-btn"><i class="fa fa-arrows-alt"></i></a></div></div><p class="story-paragraph">While global organic sales represent just three per cent of the total wine trade, by 2023 almost 1 billion bottles of organic wine are forecast to be consumed worldwide - a 23pc jump in five years.</p><p class="story-paragraph">After a 35pc lift in its own sales in 2020, the 135-year-old Angove business has seen the chance to seize on a distinct shift in consumer preferences to healthier wine styles.</p><p class="story-paragraph">In the US the COVID-19 pandemic has accelerated the organic food industry's reputation, with consumers increasingly seeking out brands they recognise as trustworthy and more sustainable.</p><h2 class="story-headings">New sales revolution</h2><p class="story-paragraph">The revived organic revolution has given a host of other Australian food brands new opportunities to export products to the welcoming US market, too.</p><p class="story-paragraph">Angove is also expanding into Denmark and Canada, as are other Australian organic and mainstream winemakers after prospects in the valuable China market have dried up with Beijing's decision to impose stiff import tariffs.</p><div class="advertisement advertisement--inline conditional adWrapper"><div id="adspot-300x250-pos3"
        class="advertisement__300x250 fixed_position"
        data-hide-platforms="desktop tablet-landscape"
        data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-300x250-pos3"></script></div></div><div class="advertisement advertisement--inline conditional adWrapper"><div id="adspot-300x250-pos4"
        class="advertisement__300x250 fixed_position"
        data-hide-platforms="mobile tablet"
        data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-300x250-pos4"></script></div></div><p class="story-paragraph">"We have seen rapid change in our market from critter wines to premium regional Australia offerings and now, organic wines where Angove has taken an early lead position," said the winemaker's regional export manager Mark Ramm.</p><p class="story-quote"><q class="story-quote__quote">In the past, access to sustainable and organic products was often viewed as a privilege.</q><span class="story-quote__author"> - Tim Boydell, Angove Family Wines</span></p><p class="story-paragraph">Initially released locally with the goal of supporting the independent and on premise trade the Naturalis Organic Wines range includes Cuvee Brut, Sauvignon Blanc, Pinot Grigio, Chardonnay, Rose, Shiraz, Cabernet Sauvignon and Merlot lines.</p><p class="story-paragraph">The winemaker's environmental impact on its bottling line has also been reviewed resulting in this range being packaged in lightweight 400 gram glass, compared to 600g-plus bottles for traditional wine.</p><h2 class="story-headings">Double digit sales</h2><p class="story-paragraph">This year marks the Angove family's 15<sup>th</sup> anniversary in the organic farming and winemaking business during which time it has posted annual double digit growth in organic wine sales year on year.</p><p class="story-paragraph">Angove Family Winemakers' sales and marketing director Tim Boydell said Naturalis Organic was another step in a plan to bring affordable organic and sustainably sourced wines to the domestic and global markets. </p><div class="advertisement advertisement--inline advertisement--right conditional adWrapper"><div id="adspot-300x250-pos4"
        class="advertisement__300x250 fixed_position"
        data-hide-platforms="desktop tablet-landscape"
        data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-300x250-pos4"></script></div></div><div class="advertisement advertisement--inline advertisement--right conditional adWrapper"><div id="adspot-300x250-pos5"
        class="advertisement__300x250 fixed_position"
        data-hide-platforms="mobile tablet"
        data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-300x250-pos5"></script></div></div><p class="story-paragraph">"In the past, access to sustainable and organic products was often viewed as a privilege, so everyone at Angove is extremely proud to make organic wine far more accessible and affordable," he said.</p><p class="story-paragraph">"In the past 12 months we've seen a big shift in consumer behaviour, with people increasingly valuing health and sustainability, and actively seeking out brands they can trust."</p><p class="story-quote"><q class="story-quote__quote">We're crafting wines to reflect the land they are grown on and ensuring the ecosystem gives back to the soil's long-term health</q><span class="story-quote__author"> - Richard Angove, Angove Family Wines</span></p><p class="story-paragraph">Joint managing director and fifth generation winemaker, Richard Angove, said the family business prided itself as a relatively early adopter of organic wine production in Australia.</p><p class="story-paragraph">Farming organically required continuous innovation and being prepared to do things differently as it transitioned vineyards to be 100pc certified organic.</p><p class="story-paragraph">"Our viticulturists are involved every step of the way," he said</p><p class="story-paragraph">"We're crafting wines to reflect the land they are grown on and ensuring the ecosystem gives back to the soil's long-term health," he said.</p><div class="advertisement advertisement--inline conditional adWrapper"><div id="adspot-300x250-pos5"
        class="advertisement__300x250 fixed_position"
        data-hide-platforms="desktop tablet-landscape"
        data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-300x250-pos5"></script></div></div><div class="advertisement advertisement--inline conditional adWrapper"><div id="adspot-300x250-pos6"
        class="advertisement__300x250 fixed_position"
        data-hide-platforms="mobile tablet"
        data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-300x250-pos6"></script></div></div><p class="story-paragraph">"Everything we use comes from nature."</p><p class="story-paragraph">The Naturalis Organic range further cemented a commitment to sustainable agriculture and ensuring Angove's legacy as environmental stewards lived on for future generations.</p><ul><li><b><i>Start the day with all the big news in agriculture! Sign up below to receive our daily Farmonline newsletter.</i></b><br></li></ul><div class="story-generic"><div class="clear"></div><div class="story-generic__iframe"><iframe src="https://farmonline.us5.list-manage.com/subscribe?u=f821a3c0f9ebb195a03cb86d4&id=87f8909d6c" width="100%" height="550px"></iframe></div><div class="clear"></div></div><div class="story-share--end"><div class="story-share__facebook "><a class="story-share__link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.farmonline.com.au/story/7293280/angove-targets-us-organic-sales-surge-with-naturalis-wine-range/?cs=4698"><i class="fa fa-facebook story-share__icon"></i><span class="story-share__inner-text">Share</span></a></div><div class="story-share__twitter "><a class="story-share__link" target="_blank" href="https://twitter.com/share?url=https://www.farmonline.com.au/story/7293280/angove-targets-us-organic-sales-surge-with-naturalis-wine-range/?cs=4698&text=Angove%20targets%20US%20organic%20sales%20surge%20with%20Naturalis%20wine%20range&via=FarmOnline"><i class="fa fa-twitter story-share__icon"></i><span class="story-share__inner-text">Tweet</span></a></div><div class="story-share__comments"><a  class="story-share__comment-count story-share__link" href="#!"><i class="fa fa-comment story-share__icon"></i></a><div class="text"><span class="disqus-comment-count " data-disqus-identifier="7293280"></span></div></div><div class="story-share__extra"><div class="story-share__email show"><a class="story-share__link" href="#!"><i class="fa fa-envelope story-share__icon"></i></a></div><div class="story-share__print show"><a class="story-share__link" href="#!"><i class="fa fa-print story-share__icon"></i></a></div><div class="story-share__font-size show"><a class="story-share__link" href="#!">Aa </a></div></div><div class="clear"></div></div><div class="story__comments--disqus"><div id="disqus_thread"></div></div></div></div></div><div class="clear>"></div><script class="story-id">
    Suzuka.config.exclude_story_ids.push('7293280');
  </script></article><!-- end of news story template --><div class="advertisement overflow-hidden"><h4 class="no-tablet no-desktop show-mobile">Follow us on Facebook</h4><div class="fb-page" data-href="https://www.facebook.com/farmonline" data-small-header=data_header data-adapt-container-width=data_width data-hide-cover=data_cover data-show-facepile=true data-show-posts=data_posts><div class="fb-xfbml-parse-ignore"></div></div><div class="clear"></div></div></section><!-- end of news article panel --></div><div class="zone zone-story-bottom zone-editable zone-danger"><!-- Categories and sub categories headings --><div class="container"><section class="zone-heading"><h3 class="zone-heading__title u-pull-left">
        From the front page
      </h3><div class="zone-heading__sponsored u-pull-right"><span class="zone-heading__sponsored-text u-pull-left">Sponsored by</span><div class="zone-heading__sponsored-image u-pull-left"></div><div class="clear"></div></div></section></div><section class="container zone-2R_4Cx4C"><div class="twelve columns"><div class="row"><div class="two-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/7293280/angove-targets-us-organic-sales-surge-with-naturalis-wine-range/?cs=5373"><figure class="zone-story__figure"><div class="zone-story__aspect "><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/32XghFRykTWK8psrWNhdBMC/3712dad2-9f6c-48bb-aa9a-de1ae83ff588.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="358"
     data-image-cropWidth="4010"
     data-image-cropHeight="2464"
     
     
     data-image-focalX="2128"
     data-image-focalY="1416"
     
     
     alt="Angove targets US organic sales surge with Naturalis wine range"
     title="Angove targets US organic sales surge with Naturalis wine range"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Angove targets US organic sales surge with Naturalis wine range</h4></header><div class="zone-story__summary  paywall" >
          South Australia&#x27;s Angove Family Winemakers wants to be one of the top 10 organic brands in the US by 2026.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="7293280"></span></span></div></div></a></article></div><div class="two-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/7293620/five-years-on-from-the-tassie-floods/?cs=5373"><figure class="zone-story__figure"><div class="zone-story__aspect "><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/4rAGbAysXAJRuTudYwyCNp/00a45798-9438-49b6-9e73-18da060ac5ec.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="204"
     data-image-cropWidth="4000"
     data-image-cropHeight="2258"
     
     
     data-image-focalX="2000"
     data-image-focalY="1334"
     
     
     alt="Five years on from the Tassie floods"
     title="Five years on from the Tassie floods"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Five years on from the Tassie floods</h4></header><div class="zone-story__summary  paywall" >
          When floodwaters swept through the Latrobe township it destroyed livelihoods, claimed a life and changed the fabric of the town.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="7293620"></span></span></div></div></a></article></div><div class="two-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/7294086/heavy-rain-batters-gippsland-as-records-tumble/?cs=5373"><figure class="zone-story__figure"><div class="zone-story__aspect "><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/5Q2j7ezUfQBfUJsaqK3gfB/1810c9f6-6d5d-4eb0-a018-47cb1f8738c6.jpeg"
     data-fixed-size=""
     
     data-image-cropX="87"
     data-image-cropY="0"
     data-image-cropWidth="1137"
     data-image-cropHeight="640"
     
     
     data-image-focalX="656"
     data-image-focalY="320"
     
     
     alt="Heavy rain batters Gippsland as records tumble"
     title="Heavy rain batters Gippsland as records tumble"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Heavy rain batters Gippsland as records tumble</h4></header><div class="zone-story__summary  paywall" >
          A weather station at Mt Baw Baw recorded a single day total the BOM believes is in the top 5 all time tallies for Victoria.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="7294086"></span></span></div></div></a></article></div><div class="two-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/7293600/helping-rural-men-connect-during-mens-health-week/?cs=5373"><figure class="zone-story__figure"><div class="zone-story__aspect "><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/33dkwUDTP8aHtqUX9cpmmbF/f7627d01-b0a5-4683-933a-50dbde0d86ac.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="1920"
     data-image-cropHeight="1079"
     
     
     data-image-focalX="367"
     data-image-focalY="94"
     
     
     alt="Helping rural men connect during Men&#x27;s Health Week"
     title="Helping rural men connect during Men&#x27;s Health Week"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Helping rural men connect during Men&#x27;s Health Week</h4></header><div class="zone-story__summary  paywall" >
          On average, one in eight men will experience depression and one in five men will experience anxiety at some stage of their lives.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="7293600"></span></span></div></div></a></article></div></div><div class="row"><div class="one-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/7293914/targeting-more-than-1kg-a-day-in-weaners-over-winter/?cs=5373"><figure class="zone-story__figure"><div class="zone-story__aspect "><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/38U3JBx5nNussShT8aZyYjc/3ff82154-9ae8-4636-8c89-f43122ce4f7d.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="254"
     data-image-cropWidth="4928"
     data-image-cropHeight="2772"
     
     
     data-image-focalX="2464"
     data-image-focalY="1640"
     
     
     alt="Targeting more than 1kg a day in weaners over winter"
     title="Targeting more than 1kg a day in weaners over winter"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Targeting more than 1kg a day in weaners over winter</h4></header><div class="zone-story__summary  paywall" >
          Understand protein and its factions: Tom Thorn
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="7293914"></span></span></div></div></a></article></div><div class="one-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/7293910/farmers-among-victims-of-scammers-in-2020/?cs=5373"><figure class="zone-story__figure"><div class="zone-story__aspect "><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/NuWQvHHmyRTHb34TK5vjRm/d8d3e8b4-c62c-4b5d-8732-bd4a745f0e49.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="800"
     data-image-cropHeight="600"
     
     
     data-image-focalX="400"
     data-image-focalY="300"
     
     
     alt="Farmers among victims of scammers in 2020"
     title="Farmers among victims of scammers in 2020"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Farmers among victims of scammers in 2020</h4></header><div class="zone-story__summary  paywall" >
          Scammers use COVID lockdowns to have a bumper year.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="7293910"></span></span></div></div></a></article></div><div class="one-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/7293656/incredible-pictures-as-nsw-shivers-through-the-snow/?cs=5373"><figure class="zone-story__figure"><div class="zone-story__aspect is-video-story"><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/124197620/6e9733bf-c452-48d4-a649-4fd2505a7c23.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="960"
     data-image-cropHeight="540"
     
     
     data-image-focalX="480"
     data-image-focalY="270"
     
     
     alt="Incredible pictures as NSW shivers through the snow"
     title="Incredible pictures as NSW shivers through the snow"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Incredible pictures as NSW shivers through the snow</h4></header><div class="zone-story__summary  paywall" >
          Residents from across NSW have woken up to a winter wonderland.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="7293656"></span></span></div></div></a></article></div><div class="one-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/7293393/china-wine-dispute-highly-likely-to-follow-barley-to-wto/?cs=5373"><figure class="zone-story__figure"><div class="zone-story__aspect "><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/37sRjZccYfaNxXbGxARzun2/858f6b31-f958-41aa-a2a7-3fc310c23a34.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="285"
     data-image-cropWidth="5472"
     data-image-cropHeight="3078"
     
     
     data-image-focalX="2736"
     data-image-focalY="1824"
     
     
     alt="China wine dispute &#x27;highly likely&#x27; to follow barley to WTO"
     title="China wine dispute &#x27;highly likely&#x27; to follow barley to WTO"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">China wine dispute &#x27;highly likely&#x27; to follow barley to WTO</h4></header><div class="zone-story__summary  paywall" >
          The government in the final stages of preparing its legal case.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="disqus-comment-count " data-disqus-identifier="7293393"></span></span></div></div></a></article></div></div></div></section></div><div class="zone zone-story-footer zone-editable zone-danger"><div class="top-stories-wrapper"><i class="fa fa-spinner fa-spin msg-loading" aria-hidden="true"></i><div id="top-stories"><div class="top-stories-ads four columns two-block no-v-padding zone-advertisement no-tablet-n"><div class="lightgreybg"><div class="advertisement  conditional adWrapper"><div id="adspot-300x250-pos7"
        class="advertisement__300x250 "
        data-hide-platforms="tablet"
        data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-300x250-pos7"></script></div></div></div></div></div></div><!-- Categories and sub categories headings --><div class="container"><section class="zone-heading"><h3 class="zone-heading__title u-pull-left">
        Farmonline Network
      </h3><div class="zone-heading__sponsored u-pull-right"><span class="zone-heading__sponsored-text u-pull-left">Sponsored by</span><div class="zone-heading__sponsored-image u-pull-left"></div><div class="clear"></div></div></section></div><section class="container zone-1R_6C"><div class="twelve columns"><div class="row"><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="http://www.agtrader.com.au" title="Search thousands of classified ads ONLINE"><figure class="zone-story__figure"><div class=""><img class="" data-original="/farmonline/ag-trader.jpg" height="152" style="" title="Search thousands of classified ads ONLINE" width="270"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Search thousands of classified ads ONLINE
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="//www.domainrural.com.au/" title="Search over 20,000 rural real estate listings online including farms, rural property and acreage for sale."><figure class="zone-story__figure"><div class=""><img class="" data-original="/farmonline/domain-rural.jpg" height="152" style="" title="Search over 20,000 rural real estate listings online including farms, rural property and acreage for sale." width="270"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Search over 20,000 rural real estate listings online including farms, rural property and acreage for sale.
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="http://www.agquip.com.au/"><figure class="zone-story__figure"><div class=""><img alt="Australia’s premier industry field day event, the 2015 Commonwealth Bank AgQuip." class="" data-original="/farmonline/ag-quip.jpg" height="152" style="" title="Australia’s premier industry field day event, the 2015 Commonwealth Bank AgQuip." width="270"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Australia’s premier industry field day event, the 2015 Commonwealth Bank AgQuip.
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="http://www.ruralbookshop.com.au/"><figure class="zone-story__figure"><div class=""><img alt="Buy rural and agricultural books and DVDs online." class="" data-original="/farmonline/rural-bookshop.jpg" height="152" style="" title="Buy rural and agricultural books and DVDs online." width="270"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Buy rural and agricultural books and DVDs online.
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="https://www.livestockconnect.com.au/"><figure class="zone-story__figure"><div class=""><img alt="Connecting Livestock Buyers &amp; Sellers: Your one-stop shop for livestock news, reports and sale listings." class="" data-original="https://cdn.newsnow.io/AFY7M256swuqvXnTj9htQt/Livestock-Connect-Final-Files.png" height="56.25" title="Connecting Livestock Buyers &amp; Sellers: Your one-stop shop for livestock news, reports and sale listings." width="0"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Connecting Livestock Buyers &amp; Sellers: Your one-stop shop for livestock news, reports and sale listings.
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="http://www.horsedeals.com.au/"><figure class="zone-story__figure"><div class=""><img alt="Australia's Horse Trading Magazine. Everything equine - Buy, Sell, Ride." class="" data-original="/farmonline/horse-deals.jpg" height="56.25" title="Australia's Horse Trading Magazine. Everything equine - Buy, Sell, Ride." width="0"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Australia's Horse Trading Magazine. Everything equine - Buy, Sell, Ride.
                     </div></div></a></article></div></div></div></section><ol class="footer-links"><li><a href="/contact-us/">Contact Us</a></li><li><a href="/advertise/">Advertising</a></li><li><a href="/privacy/">Privacy Policy</a></li><li><a href="/conditions/">Conditions of Use</a></li><li>Copyright © 2015. Fairfax Media.</li></ol><ol class="footer-logo"><li><a href="http://www.fairfax.com.au/" target="_blank" title="Fairfax Media"><img alt="Fairfax Media" src="/static/1448855660/images/fairfax-logo.svg" title="Fairfax Media"></a></li></ol></div><!-- CONTENT end --><!-- Polar --><div class="advertisement  non-conditional "><div id="adspot-6x2-pos1"
        class="advertisement__6x2 "
        data-hide-platforms=""
        data-lazy-load="no"><script class="titan">
                titan.requestAd.push("adspot-6x2-pos1");
            </script></div></div><div class="advertisement  non-conditional "><div id="adspot-6x3-pos1"
        class="advertisement__6x3 "
        data-hide-platforms=""
        data-lazy-load="no"><script class="titan">
                titan.requestAd.push("adspot-6x3-pos1");
            </script></div></div></section><!-- FOOTER start --><!-- FOOTER end --><script>
    window.story = {};
    window.story.publish_from = "2021-06-12T08:00:00+10:00"
    
    window.story.byline = "Andrew Marshall"
    
    window.story.tags = []
    
    window.story.tags.push("news")
    
    window.story.tags.push("agribusiness")
    
    window.story.tags.push("newsletter")
    
    
    window.story.primary_page = "News"
    
</script><script src="/static/1623302204/base/js/vendor.js"></script><script src="https://js-sec.indexww.com/ht/p/186432-278594325649166.js"></script><script src="/static/1623302204/base/js/app.js"></script><!-- External scripts for 3rd party widgets --><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><script>
        var disqus_url = 'https://www.farmonline.com.au/story/7293280/angove-targets-us-organic-sales-surge-with-naturalis-wine-range/?cs=4698';
        var disqus_title = 'Angove targets US organic sales surge with Naturalis wine range';
        var disqus_identifier = '7293280';
        (function() {
            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
            dsq.src = '//farmonline.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    </script><script type="application/javascript">
        Suzuka.config.side_panel_story_list_id = 'None';
    </script><script type="application/javascript">
        require('themes/base/js/titan');
        $(function () {
        
            // locationManager will load user location to titan layer
            require('themes/base/js/imageManager');
            require('themes/base/js/locationManager');
            require('themes/base/js/utils');
            require('themes/base/js/ads');
            require('themes/base/js/navigation2');
            require('themes/base/js/footer');
            require('themes/base/js/newsletter');
            require('themes/base/js/pagination');
            require('themes/base/js/puzzle');
            require('themes/base/js/pageInit');
            require('themes/base/js/topstories');
            require('themes/base/js/chartbeat-gallery');
            require('themes/base/js/external-strap');
        
require('themes/base/js/analytics');
require('themes/base/js/storyPage');
require('themes/base/js/gallery-v1');
require('themes/base/js/brightcove');

        });
    </script><div id="adspot-interstitial"><script>
             titan.requestAd.push("adspot-interstitial");
         </script></div></div><div id="ownlocal-wrapper" class="ownlocal-wrapper" data-nosnippet><div id="origami-ad-container"></div></div><script id="origami-ad-widget"
  src="https://origami.secure.ownlocal.com/origami-widget.js"
  data-partner-id="702c748e-db32-4d17-80df-013305d958c8"></script><!-- TRACKING start --><!-- START Chartbeat Code --><script type='text/javascript'>
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        /** CONFIGURATION START **/
        _sf_async_config.uid = 66019;
        _sf_async_config.domain = 'farmonline.com.au';
        _sf_async_config.path = '/story/7293280/';
        _sf_async_config.title = 'Angove targets US organic sales surge with Naturalis wine range';
        _sf_async_config.authors = 'Andrew Marshall';
        _sf_async_config.sections = 'news,story';
        
        /** CONFIGURATION END **/
        (function(){
            function loadChartbeat() {
                var e = document.createElement('script');
                e.type = 'text/javascript';
                e.async = true;
                e.src = '//static.chartbeat.com/js/chartbeat_video.js';
                document.body.appendChild(e);
            }
            loadChartbeat();
        })();
    </script><!-- END Chartbeat Code --><!-- TRACKING end --></body>
</html>
